Jump to content
PLC Forum


Presa esterna


luciox12
 Share

Recommended Posts

Buonasera ho collegato due prese esterne ponticellate tutte e due, ho fatto una prova per vedere se funzionavano gli ho attaccato un fon, succede che inserendo la spina del fon non funziona ma si accende una luce esterna sul balcone, dove sbagliato oppure chi mi aiuta? Grz

Link to comment
Share on other sites


probabilmente succede che hai collegato i fili sbagliati.

 

devi descrivere meglio la situazione se vuoi una mano a risolvere.

Link to comment
Share on other sites

  • 4 months later...
luciox12

Buongiorno scusate il ritardo, ho risolto, avevo messo i neutri sulla terra e la terra su neutro, grz a tutti

Link to comment
Share on other sites

Maurizio Colombi

Per fortuna che non hai un differenziale...

Link to comment
Share on other sites

mrgianfranco
1 ora fa, luciox12 ha scritto:

ho risolto, avevo messo i neutri sulla terra e la terra su neutro

 

6 minuti fa, Maurizio Colombi ha scritto:

Per fortuna che non hai un differenziale...

Forse l ha tolto perché scattava era guasto ...non mi meraviglierebbe!

Link to comment
Share on other sites

luciox12

Buongiorno non lo so se aveva differenziale, aveva fatto una prova mettendo il phon nella presa quando accendeva phon si accendeva anche la luce sul balcone.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...