Jump to content
PLC Forum


Aiuto per malfunzionamento sensore spectrum dt am


Albe85
 Share

Recommended Posts

Buongiorno a tutti, ho un problema con il sensore filare esterno spectrum dt am ( in realtà è un Mirage dt di Nova elettronica che è in tutto e per tutto avs). Il problema riguarda false rilevazioni: senza alcun motivo (ho verificato ovviamente ) rileva un' anomalia, emette il led blu e successiva attivazione della sirena come manomissione o area aperta. Prima capitava sporadicamente e non ci avevo dato peso ( ho rilevato anche l'emissione del led giallo ma ho dato colpa al caldo ed all'irraggiamento solare estivo perché esposto ad ovest) e lo avevo escluso. 

L' elettricista non è più reperibile e nemmeno lo vorrei...

L' unica cosa è che il sensore era caduto per terra ma mi aveva assicurato che era stato sostituito...ma il sensore sembrava funzionare. Esternamente il giardino non è stato modificato e nemmeno ci sono piante. Ho provato a smontarlo per verificare visivamente ma nulla sembra danneggiato. Io sensore è attualmente escluso ed è l'unico sensore che dà anomalie. Chiedo consiglio a voi per non dover acquistare un rilevatore nuovo...

In tal caso, verificando alimentazione, posso installare un qualsiasi rilevatore filare? 

Grazie.

Link to comment
Share on other sites


Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...