Jump to content
PLC Forum


Differenza tra deviatore Magic e Matix


keyeffe85
 Share

Recommended Posts

keyeffe85

Buonasera a tutti,

devo sostituire 2 devialuci Magic Ticino con Matix Ticino.

Se collego i fili allo stesso modo se spengo da un lato non accende dall’altro, da premettete che ho provato un altro devialuce quindi non è rotto, cambia qualcosa nel collegamento?

Chi mi puó aiutare?

Grazie!

Link to comment
Share on other sites


mrgianfranco

Ricordi come erano collegati nel vecchio? Se è un vecchio deviatore magic hai un morsetto di diverso colore, quello deve andare su L del matix...gli altri due è indifferente come li metti..

Link to comment
Share on other sites

keyeffe85
Posted (edited)

Salve erano collegati cosi, come li ho ricollegati e con magic funziona, da notare un cavo giallo/verde… ma l’impianto non l’ho fatto io.

 

sul primo interruttore: NERO BLU E SOTTO GIALLO/VERDE

secondo GRIGIO NERO BLU

IMG_6780.jpeg

IMG_6781.jpeg

Edited by keyeffe85
Link to comment
Share on other sites

mrgianfranco

Allora...blu lo colleghi a L, nero a 1 e grigio a 2....secondo deviatore: blu (non si vede bene) lo colleghi a L, grigio a 1 e gialloverde a 2...dovrebbe andare

Link to comment
Share on other sites

  • 2 weeks later...
keyeffe85

Buonasera ho avuto tempo di provare collegamenti come detto ma non va. Il deviatore di sopra accende e spegne (BLU, NERO, GRIGIO) se spengo da su giu non accende più. 
dove sbaglio? 
grazie!

Link to comment
Share on other sites

keyeffe85

Grazie mille ho provato a ruotate fili ora funziona. 
grazie mille per aiuto.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...