Jump to content
PLC Forum


Sign in to follow this  
pedro1967

Differenziale

Recommended Posts

pedro1967

ciao a tutti, allora sono un gestore di impianti di sollevamento acque nere, ho avuto un problema circa 20 gg fà, il differenziale interveniva facendo staccare il generale, li ho tempi di intervento limitatissimi per qui anche di notte correvo per riattivare il generale e capire la dispersione da dove veniva, bene prima mi interveniva con la pompa n. 1, isolavo la 1 e mi interveniva con la 4 insomma impazzivo perchè non interveniva subito ma magari dopo 10 ore o dopo 10 min andando per esclusione alla fine ho capito (spero) che era il differenziale stesso, cambiato tutto ok tranne in un particolare, se va via la tensione fornita dall'enel accende il gruppo ok al riavvio della fornitura enel interviene il differenziale STO IMPAZZENDO CHI MI AIUTA

grazie :blink::blink::blink::blink::blink:

Share this post


Link to post
Share on other sites

Mario Maggi

Caro Pedro1967,

con gruppo intendi un gruppo elettrogeno, vero?

Hai la certezza che scatti VERAMENTE il differenziale e non un automatico con differenziale?

Stai parlano di motori piccoli o grossi? Motori che partono in diretta, stella/triangolo, con soft-starter o con inverter?

Ci sono gia' state altre discussioni in proposito, se usi la funzione "cerca" con la parola "differienziali" trovi molte informazioni.

Ciao

Mario

Share this post


Link to post
Share on other sites
Lucky67

Ciao Pedro,

per caso le pompe sono gestite da inverter?

Se si, potrebbero essere le armoniche e il differenziale non opportunamente filtrato (anzi sarebbe più giusto filtrare gli eventuali inverter..).

E' solo un'idea...

Share this post


Link to post
Share on other sites
pedro1967

si è vero sono stato vago, allora il sollevamento e gestito da un plc GE 90-30 e sono presenti 6 pompe cosi distribuite: soll. intermedio n. 2 pompe da 3,1 kw che sono gestite da un quadro a valle del principale, soll. principale n. 4 pompe da 54 kw con avviamento stella triangolo partenza a coppia 1+1 sollevammento e rilancio, non è presente inverter - il proplema era il differenziale perchè dopo averlo sostitutito non è + intervenuto tranne che (anomalia non presente prima) quando come già detto manca la tensione

andro a vedermi i post precedenti, ringrazio tutti per l'aiuto e se vi viene in mente qualcosa di nuovo aiutatemi grazie

Share this post


Link to post
Share on other sites
pedro1967

ulteriori informazioni vedendo il post segnalato: il differenziale non interviane al momento dell'ammanco della tensione, il gruppo elettrogeno interviene tranquillamente, quando ritorna la temsione di rete al momento dello scambio dei contattori interviene il differenziale ;);) inoltre potrebbe esser il differenziale che ho montato??? ok era installato un differenziale DOSSENA DER1 I non sono riuscito a trovarlo allora ho installato uno ABB SACE RCQ stesse caratteristiche --- NON HOI SOSTITUITO IL TOROIDE non ci capisco + nulla :blink::blink::blink:

Share this post


Link to post
Share on other sites
ClA

Per questo tipo di problema suggerisco -oltre ai differenziali "leggermente ritardati" (SI, AP, G, K,....)- anche i differenziali a riarmo automatico, forse la soluzione più indicata per questo tipo di problema (p.es. AR di ABB).

E poi mi chiedo, non è possibile dal punto di vista impiantistico ridurre la sensibilità del differenziale e passare a un selettivo?

Circa i dispositivi differenziali a toroide separato sconsiglierei di scambiare i toroidi di marca diversa (anche se apparentemente equivalenti, vengono messi a punto e testati solo quelli previsti dal fabbricante). Comunque essi sono molto sensibili alle condizioni installative. Il fascio di cavi deve essere ben centrato all'interno del toro, rettilineo lungo il suo asse per un tratto abbastanza lungo. Inoltre il toroide deve avere diametro molto maggiore a quello del fascio dei cavi. Con questo è difficile affermare che sistemando queste cose diminuiscano gli scatti intempestivi, ma val la pena tentare.

Share this post


Link to post
Share on other sites
Volutamente Anonimo

Puo' essere una cazz., ma hai pensato di gestire il tutto come sistema IT? (magari per la prox. volta)

Di solito per la continuita' di servizio e' preferibile.

Visto la taglia delle potenze in gioco, dovresti avere gia un trafo installato.

Saluti

Share this post


Link to post
Share on other sites
pedro1967

grazie a tutti per le vostre risposte, il post segnalatomi credo mi sia di aiuto vi faro sapere ok :D:D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...