Jump to content
PLC Forum


paolofaz

Strano Problema: Si è Rotto Il Magnetotermico differenziale?

Recommended Posts

paolofaz

ciao ragazzi, ho un problema a casa. Praticamente stamattina è scattato il salvavita (magnetotermicodifferenziale della gewis da 25A comprato a giugno mi sembra comunque non ha più di 6 mesi). Preciso che è il principale della casa. Vado per riassettarlo ma non va più su, resta in mezzo. Allora penso ci sia un cortocircuito in casa ed inizio a staccare le varie prese degli utilizzatori (in quel momento di acceso c'era solo il PC!). ma niente non torna più su. Il contatore enel intanto mi accende le 2 spie rosse (cioè da 20 minuti assorbimento zero) e mi vedo sul display un triangolo rovesciato cioè col vertice verso il basso che dovrebbe voler dire contatore guasto! prima di chiamare l'enel metto giu il contatore ed inizio a giocare un po' col magnetotermico differenziale e dopo qualche tentativo si riassetta. tiro su la levetta del contatore e magia funziona tutto. allora per scrupolo provo a premere il pulsante T del salvavita e non succede nulla!! Mentre dovrebbe scattare immediatamente no? A questo punto che mi dite? è guasto lui? se no cosa potrebbe essere?

Link to post
Share on other sites

Ivan Botta
A questo punto che mi dite? è guasto lui?
Se premendo il tasto TEST non scatta direi che a questo punto si è guastato ed è da sostituire.
Link to post
Share on other sites
Riccy

Come dice Ivan se il tasto di test non funziona è il Magnetotermico differenziale ad avere il problema! Visto che è praticamente nuovo chiedi la sostituzione!

Link to post
Share on other sites
magoxax
non va più su, resta in mezzo

Ma che razza di interruttore è per "rimanere a mezzo"? Uno scatolato? :blink:

Non ci sono altri dispositivi assemblati assieme all' interruttore? (bobine di minima, a lancio di corrente, sistemi reatart ecc. ecc)

Link to post
Share on other sites
Cipone

non è che è un restart e stava cercando di richiudere? E' però strano che premendo il pulsante di test non succeda nulla. Anche se ci fosse il restart premendo il pulsante di test l'interruttore deve sganciare (se il restart ha già effettuato un riarmo da meno di 3 minuti, anche in caso di guasto, la leva non torna in posizione aperto a causa del dispositivo di riarmo a cera, però i contatti si devono aprire).

Riesci a postare la sigla stampigliata sull'interruttore?

Link to post
Share on other sites
paolofaz

no no niente restart è un gewiss economico, in particolare codice GW94009

è usato come principale, a questo ci sono in cascata 2 magnetotermici da 10 e 16 che proteggono linea luci e linea prese

praticamente è scattato e non tornava più su. lo spingevo giu ma poi riportandolo su non andava, come se rimanesse in mezzo. poi è andato però appunto premendo il tasto test non succede nulla. quando l'ho montato invece funzionava il tasto test!!

Edited by pinosilvestre
Link to post
Share on other sites
Cipone

è semplicemente difettoso, cambialo comunque per stare tranquillo

Link to post
Share on other sites
magoxax
codice GW94009

A questo punto.... Interruttore con leverismi "partiti", probabile difetto di fabbricazione.

Come ha detto Riccy:

Visto che è praticamente nuovo chiedi la sostituzione!

Ovviamente in garanzia.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...