Jump to content
PLC Forum


Disturbi Su Azionamento Quadro Elettrico


virgo_61
 Share

Recommended Posts

Salve amici del forum, alcuni giorni fà ho installato in un impianto depurazione un quadro automazione di utilizzatori mixer, carroponte,coclea pompe sommerse, e compressori. Ho un problema sull' azzionamento dei compressori(soffianti) infatti all' accensione dei sudetti i relé dei pilotaggio dei contattori delle ventole apirazione e servoventola motore del compressore(ubicato in una cabina) vibrano provocando l'apertura della catena guasti. Ho fatto alcune prove, staccando il motore del compressore dalla morsettiera del quadro l'azionamento funziona bene, e se al posto del motore del compressore collego un altro motore carroponte o pompa l'azionamento funziona i contattori non vibrano. é possibile che il motore del compressore crei dei disturbi ai relè? e come eliminare tale disturbo? i motori dei compressori sono abb 11 kw in attesa di risposte saluti

Link to comment
Share on other sites


Volevo provare a staccare i fili 12.08 ed E1-1 ed una volta avviato l'azzionamento (ventola e servoventola) mettere insieme i due fili se il tutto funziona, metterei un relè temporizzato all'eccitazione in parallelo con il relè 12.1 ed il contatto del temporizzato al posto del contatto di r12.1 per l'avviamento di k12. Cosa ne pensate? in attesa saluti.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...