Jump to content
PLC Forum


Problema Dual Split Lg


ibiza2000
 Share

Recommended Posts

salve a tutti sono nuovo.....

quest'estate ho installato un gruppo di condizionamento dual split lg mirror in pompa di calore... durante l'estate nessun problema e il raffrescamento era ottimale, qualche giorno fa è stato acceso in pompa di calore e non esce aria calda.... o meglio due volte su tre non scalda e a volte invece scalda:blink: ho controllato la pressione di carica e in condizioni di riposo è tra 1 - 1,1 mpa e sale fino a 1,5mpa in esercizio è giusta? ho controllato non ci fossero schiacciature nei tubi,ho controllato i collegamenti elettrici ecc,, ma ho come l'impressione che quando non scalda non parta il compressore ....

altre cose da controllare prima di richiedere l'assistenza ?

Link to comment
Share on other sites


In pompa di calore da quando parte il compressore esterno a quando inizia a funzionare il ventilatoredello split interno passano alcuni minuti, questo per portare in temperatura lo scambiatore interno ed evitare che esca aria fredda.

Prova a farlo andare per almeno 10 minuti e verifica che funzioni.

Link to comment
Share on other sites

Guest ANTONIOMANCA
In pompa di calore da quando parte il compressore esterno a quando inizia a funzionare il ventilatoredello split interno passano alcuni minuti, questo per portare in temperatura lo scambiatore interno ed evitare che esca aria fredda.
non funziona proprio così; se c'è una cosa che funziona sempre anche a compressore fermo questa è propirio la ventola dell'unità interna, oltretutto in caldo se ci ragioni bene la macchina arriva a règime molto in fretta

ibiza

prova a darci due parametri in più, e ricorda che gli split si controllano in modalità freddo; almeno le temperature delle tue verifiche!

Link to comment
Share on other sites

Ciao Antonio, per essere sicuro ho fatto la prova sul mio e da quando parte l'unità esterna a quando parte il ventilatore dello split interno passano alcuni minuti e quando poi parte esce subito aria calda.

Non è che va da modello a modello?

Ciao ne!!

Link to comment
Share on other sites

Ciao Antonio, per essere sicuro ho fatto la prova sul mio e da quando parte l'unità esterna a quando parte il ventilatore dello split interno passano alcuni minuti e quando poi parte esce subito aria calda.

In effetti anche io ho notato la stessa cosa con i miei split (marca LG): che in funzionamento estivo la temperatura in uscita dal ventilatore interno è subito fresca, mentre in funzionamento invernale devo aspettare qualche minuto prima di ottenere il caldo...

Link to comment
Share on other sites

Guest ANTONIOMANCA

ciao ragazzi

ciao ivan

proprio ieri ho fatto partire tre macchine che avevo in precedenza installato

2 sushima da 5000 watt (in mattinata) e una ariston da 3500watt (sessione pomeridiana)

entrambe in pompa di calore

ovviamente ho fattto partire le macchine in freddo (mi sono aiutato con il riscaldamento e con un buon asciugacapelli) al fine di verificare in linea di massima lo stato di carica e dopo una pausa di alcuni minuti ho fatto partire le macchine in pompa: in nessuno dei due casi il compressore è partito prima della ventola dello split, sia in fredo che in pompa di calore; trovo questo comportamento delle macchine veramente normale; il compressore parte dopo che che l'evaporatore/condensatore richiede di essere più o meno allagato

secondo mè il modello c'entra poco

come al solito sarebbe meglio parlare con dei dati da confrontare

posso dirti che con termometro alla mano in freddo ho raggiunto temperature di mandata di circa 3°C con ambiente di circa 17°C ed esterna sui 13°C, mentre in caldo la temp di mandata era sui 45°C rispetto ad un ambiente sempre sui 17-18-20°C

vorrei inoltre ricordare che il rendimento in pompa è superiore rispetto a quello in freddo, quindi il tempo per andare a règime dovrebbe essere minore quando si vuole il caldo che il contrario!!

ragiono in parole povere sperando che i cultori non se ne abbiano a male

i censori facciano invece quello che meglio credono

***********

I "censori" ti hanno accontentato

Edited by Livio Orsini
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...