Jump to content
PLC Forum


Sign in to follow this  
gerardino2

Beretta Scaldabagno Idrabagno Esi - PROBLEMA CON SONDA TEMPERATURA

Recommended Posts

gerardino2

Buon giorno a tutti ho un problema con uno scaldabagno Beretta idrabagno ESI va in blocco per sonda temperatura!! ho ovviamente chiamato l'assistenza ma oggi è sabato e non Ti lasciano neanche mettere un messaggio in segreteria (perchè piena), mi piacerebbe farmi una doccia almeno, avete dei consigli??? grazie anticipatamente

Share this post


Link to post
Share on other sites

rosariopezzella

come fai a dire che in blocco? da diversi giorni il mio idrABAGNO 13 ISE BERETTA, con il rubinetto aperto acqua calda si spegne e si accende, 1 ho pulito i tubi dal calcare 2 flussostato acqua 3 tolta e pulita la sonda ntc, 4 soffiato nel pressostato aria _ depressione e pressione. ma continua ad andare male devo aprire più rubinetti per avere l'acqua calda. chiedo aiuto sarà mica la scheda mal funzionande :blink::blink: ? ho la sonda ntc?

Share this post


Link to post
Share on other sites
Mimmo 59

Flussostato quasi defunto!!!!!!!!!!!!!!!!! :D

Edited by Mimmo 59

Share this post


Link to post
Share on other sites
raymond

caro rosariopezzel,io sono di malta,io ho lo stesso problema,se tu a risoloto,poi dirmi come? io sto sospetando che il sensore che indica lentrata da aquia se malfunzionante,che ne pensi?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...