Jump to content
PLC Forum


A Macchina Ferma Rumore Da Unità Esterna Mxz


cyberbob
 Share

Recommended Posts

Ciao a tutti.

mi sono appena autoinstallato un Trial Mitsubishi MXZ + MSZ-25FD. E' tutto perfetto (Prova Azoto 42bar, Vuoto ecc) ma volevo togliermi un dubbio/curiosità...

Dopo che aveva funzionato la notte ed era fermo da 4 ore, con le interne spente ma corrente inserita, mentre isolavo i tubi dell'unità esterna ho sentito un rumore come una fuga di gas, ed un rumore molto leggero tip motorino in funzione provenite dall'interno della macchina.

Togliendo corrente il tutto si ferma, e ridando corrente dopo una prima fasse di avvio, ricomincia questo rumore di fuga d'aria che dura per una decima di minuti e poi smette.

Che cosa puo essere a generare questo rumore secondo voi??

Grazie in anticipo

Link to comment
Share on other sites


.. scusate...

Che temperatura deve essere l'aria di uscita dagli split Interni???

Verso le 9 di sera, con T.esterna di circa 28°C l'aria di uscita DI UN SOLO SPLIT acceso alla volta era sui 14°C dopo 10 minuti di funzionamento.

Le mie tubazioni sono lunghe circa la metà delle massime ammesse a catalogo. (7 metri circa l'una solo come singola mandata o ritorno)

grazie

Link to comment
Share on other sites

quando gli dai tensione o dopo un poco che hai spento tutte le unità interne si riposizionano le valvole di espansione altre cose non dovrebbe farne

per il resto se hai installato tutto bene viviti il fresco e non farti troppe domande e non star li a misurare temperature etc

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...