Jump to content
PLC Forum


Connessione Fallita


antlof
 Share

Recommended Posts

ciao a tutti

non riesco a connettermi ad internet explorer con il mio nuovo portatile ( aspire d60) , ho altri due pc in casa che si connettono regolarmente ma questo qua tenta di aprire la pagina internet ma non riesce a connettersi .Preciso che sente il modem alice ma non riesce dunque a connettersi col server ! Ho provato a settare le impostazioni ma non ci riesco da solo ! Grazie

Link to comment
Share on other sites


Riccardo Ottaviucci

ha il WiFi? Hai settato correttamente la WPA o WEP di rete?

Se gli altri pc funzionano in Wifi devi impostare solo i parametri di rete giusti nel tuo

Link to comment
Share on other sites

devi controllare un po di cose:

1) devi entrare nel setup del router, per entrarci apri il browser e digiti sulla barra 192.168.1.1

inserisci user e password.

(se non l'hai mai cambiate sono quelle di default solitamente: user: admin password: admin.)

Una volta entrato nel setup controlla che non sia abilitata la protezione "mac" a volte capita che sugli

alice si abilita da sola (forse a causa della telegestione). comunque se fosse abilitata disabilita

questa funzione oppure meglio inserisci il mac address della tua scheda wifi.

2) E' necessario sapere se il router ha il dhcp abilitato oppure no, solitamente è abilitato, in questo caso non dovresti avere problemi.

se invece il dhcp è disabilitato:

dal gestore delle connessioni, vai su impostazioni schede di rete, tasto destro sulla scheda wifi, proprietà, impostazioni tcp-ipv4

inserisci ip del pc ad esempio 192.168.1.10 la subnet viene inserita in automatico, ip del router 192.168.1.1, per i dns puoi

impostare i dns open 8.8.8.8 e per il secondary 8.8.4.4

Ovviamente l'indirizzo ip del router potrebbe essere anche diverso, solitamente

192.168.1.1

192.168.0.1

192.168.2.1

ovviamente se il router ha ip 192.168.0.1 al tuo pc dovrai assegnare ad esempio 192.168.0.10

Scusami se ho scritto coese ovvie per te,ma non conoscendoti non conosco appunto il tuo livello. ;)

Se ti servono altre informazioni scrivi pure.

Edited by maguls
Link to comment
Share on other sites

ciao

mi spiego meglio ...... il pc era aziendale e si collegava al mio modem di casa e navigavo tranquillamente sul webb . Finito la collaborazione con questa azienda ,visto che il pc l'ho pagato di tasca mia , non si connette più a internet anche se riconosce sempre il mio modem alice .Ogni volta che apro explorer mi esce la solita pagina ( impossibile connetetrsi ecc ecc ) ....prima se non sbaglio quando aprivo explorer partiva a connettersi sul server dell'azienda che ora evidentemente non mi fa connettere......voglio entrarci tramite alicema non me lo fa fare !

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...