Jump to content
PLC Forum

sabrinatola

Hp Pavillion Dv 6 Con Processore Amd

Recommended Posts

sabrinatola

buonasera a tutti. ho un problema con questo pc premo il tasto di accensione si accende la luce blu parte la ventola due secondi e si spegne. ho smontato i banchi ram, modulo wirless, hard disk, batteria rimesso la pastaconduttiva al processore pulito il dissipatore...non ho piu alcuna idea ...dimenticavo il tester mi da il valore giusto per l'uscita del trasformatore circa 18 v.per favore chi mi puo aiutare. grazie in anticipo

Link to post
Share on other sites

guido

Solita prova "stupida" che tutti i costruttori fanno fare in questi casi:

hai provato ad accenderlo senza la batteria inserita, ovvero con il solo alimentatore innestato?

Hai verificato che i 18V dell'alimentatore permangono anche quando accendi?

Link to post
Share on other sites
nikcolo

se il pc è un dv 6000 il problema è sulla mainbord cipset invidia bisogna provare a rieseguire la salsatura del cip tramite

pistola termica

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...