Jump to content
PLC Forum


Tia Portal Problema Installare


toffy
 Share

Recommended Posts

chi mi può aiutare non riesco a installare tia

mi scrive requisiti mancanti

- step 7 basic v 11.0 sp2 necessita per l'installazione step 7 v11.0 oppure wincc v11.o.Questa versione non e stata trovata sul pc

i fille ci sono tutti non riesco a capire ...... aiuto

Edited by Giuseppe Signorella
Eliminato link ad una ricerca con google
Link to comment
Share on other sites


rampikandre

Ciao

non lo puoi scaricare, devi avere un DVD (anche trial) per installare la versione completa, poi puoi aggiornare ai vari SP e UPD

Ciao

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...