Jump to content
PLC Forum


g.alberto

Robot Pulitore Piscina Zodiac Sweepy Free Che Si Ferma.

Recommended Posts

g.alberto

Azz, precisissimi!!

Ho visto il prezzo dei cingoli e delle cinghiette, tra uno e l'altro + spedizione mi partono 70 €, :-(

Link to comment
Share on other sites


gabri-z
Fai conto un un vecchietto come me arriva solo a 10m - 12 m

SOLO ? :superlol: Io nemmeno 2m non raggiungo , sarà colpa di Archimede :roflmao: .(o non parliamo di apnea ?)

Ho visto il prezzo dei cingoli e delle cinghiette, tra uno e l'altro + spedizione mi partono 70 €, :-(

Ordina subitoooo !

Edited by gabri-z
Link to comment
Share on other sites

Livio Orsini
Io nemmeno 2m non raggiungo

Fai conto che, anche per compensare la muta, ho 7kg di zavorra; con questi pesi ho un assetto leggermente positivo, quasi neutro, in superficie ed a 5 metri è sicuramente negativo.

Meglio non pensare a ste cose perchè mi viene il magone. :(

Dovrei vivere a Bora Bora o a Papete, non sule colline prealpine. :wallbash:

Link to comment
Share on other sites

g.alberto

Ordinato, ho preso pure un sacchetto filtro nuovo e siamo arrivati a 100+ 15 di corriere.

comunque una cosa mi domando, ma perchè non hanno affogato il circuito nella resina bicomponente ? Tanto loro non lo riparano, per cui meglio renderlo isolato e se si rompe....... amen.

Che ne pensate ?

Link to comment
Share on other sites

gabri-z
Tanto loro non lo riparano, per cui meglio renderlo isolato e se si rompe....... amen

E se non si rompe ? Cosa vendono dopo ; se vendono una scheda incassano metta del loro costo per produrre un pulitore intero !

Le schede vecchie e quelle che lavorano a bagno di olio sono resinate , e anche bene .

Link to comment
Share on other sites

g.alberto

Accidenti lo sapevo che andava a finire così , ora mi prudono le mani, quasi quasi riapro il tutto e compro una resina epossidica bi-componente, faccio un contenitore in plastica e affogo il circuito nella resina, pensate che si possa fare ?

Cosa si intende per far funzionare un motore a bagno d'olio? che posso prendere il mio motore così com'è e farlo girare "appozzato" nell'olio ?


Ho un problema con un gruppo di continuità per pc a cui saltano i mosfet quando lo spengo dopo che è entrato in funzione, è la terza volta :-( in quale sezione dovrei postare ?

Link to comment
Share on other sites

g.alberto

Sono un testardo, ho riaperto il box motore ed ho resinato il circuito con una epossidica bicomponente.

Vedremo.

Link to comment
Share on other sites

Livio Orsini

Questione di un paio di mesi e poi riapri la piscina e collaudi l'arnese. :smile:

Link to comment
Share on other sites

g.alberto

A Giugno aggiornerò la situazione, se vedrete un Lampi e tuoni provenienti dalla zona di Poggio Mirteto vorrà dire che qualche cosa è andato storto.

A presto.

Link to comment
Share on other sites

stecos

Ciao g.alberto e complimenti per la tenacia!

Ho lo stesso Dolphin di un amico in riparazione, si muove un attimo poi si ferma...

Dato che ci hai lavorato parecchio, ti ricordi se il motore pompa (quello con la ventolina) oppone una certa resistenza alla rotazione manuale?

Il motore alimentato a parte gira ma sembra "frenato", conosci l'assorbimento a vuoto?

Grazie in anticipo!

Link to comment
Share on other sites

gabri-z
Il motore alimentato a parte gira ma sembra "frenato", conosci l'assorbimento a vuoto?

Se Ti sembra , vuol dire che E' cosi ! :superlol: Ti spetta un bel lavoretto :thumb_yello:

Se NON è più nuovo di quattro anni , può arrivare ai 2,7-3 A . Attenzione alle accensioni fuori acqua , (a volte proprio distruttive ) !

Il circuito interno riesce a memorizzare i risultati dei test di ogni inizio ciclo e sono leggibili nei laboratori dei CAT ;trovate accensioni fuori acqua in questa memoria fa ''gonfiare'' la fattura anche senza una giusta ragione :thumbdown: (e non puoi dire niente perché le schede non sono al 100% riparabili '' in casa '' :(

l'assorbimento a vuoto?

Questo è considerato dal processore : accensione fuori acqua :smile: , cioè , comanda l'arresto del pulitore !

Edited by gabri-z
Link to comment
Share on other sites

g.alberto

Ciao, diciamo che non gira morbidissimo, se lo fai girare montato nella boccola di tenita gli oring fanno pressione sull'alberino e fanno attrito, lo fanno anche scaldare, oltre al fatto che rovini gli oring stessi.

Mi pare che avevo scritto l'assorbimento misurato, se non ricordo male intorno ai 600ma.

Link to comment
Share on other sites

stecos

Ho smontato il motore della ventola ed è pieno di carbone finissimo...

Devo cambiare le spazzole, anche il cuscinetto inferiore, quello piccolo, non gira bene.

Farò una bella pulizia, cambio cuscinetto e carboncini poi vi aggiorno!

Link to comment
Share on other sites

g.alberto

Allora, direi che il collaudo è superato, pulisce alla grande.

Secondo me il fatto di aver resinato il circuito con la bicomponente è stato vincente.

Saluti a Tutti :thumb_yello:

Link to comment
Share on other sites

g. borgogna

Ho lo stesso problema. Sono convinto che il problema è il condensatore. Mi puoi dire dove si trova per favore? 

Link to comment
Share on other sites

Livio Migliaresi

@g. borgogna

regolamento
s) Vietato accodarsi alle discussioni di altri utenti, anche con apparente eguaglianza del problema.
Apri una discussione propria riportando il link di questa, se credi ti possa essere utile.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.


×
×
  • Create New...