Jump to content
PLC Forum


SmemoM11

cloud inim

Recommended Posts


maxdanmax

Ciao qualcuno mi da conferma del funzionamento del cloud...io ho provato ma con esito negativo

Link to comment
Share on other sites

Gianpya81

Buona sera a tutti,vi confermo che il cloud FUNZIONA:

Vi illustro come deve essere fatta la registrazione:

da tastiera alien andate in setting-installatore(da joy mettete codice installatore)

funzioni utente-attivazione-registrazione cloud-digitare codice istallatore che vi è stato assegnato in fase di registrazione al cloud come installatori-

 

Poi per la registrazione come utente

menu-codice utente-attivazioni-registrazione cloud-codice che vi viene assegnato durante la pagina di registra impianto e ok.

 

e buon divertimento:thumb_yello:

 

Link to comment
Share on other sites

maxdanmax

si anch'io oggi ho avuto la procedura esatta dal mio distributore e confermo che funziona

 

Link to comment
Share on other sites

antonio82ba

Grazie a tutti per le info. Ho aggiornato tutto ma non riesco a registrare la centrale, mi dice errore comunicazione. Per caso devo impostare qualche parametro nella smartlan si? ABilitare qualche funzione particolare in utente o installatore?

Link to comment
Share on other sites

Panter

Giampy, quella che dici è la procedura d'iscrizione ma... tu parlavi di altro in riferimento alla LAN/SI.....

Link to comment
Share on other sites

Gianpya81

Ciao Antonio,nella smartlan ho impostato l indirizzo che che ho creato su inimdns,ma penso che vada ugualmente anche senza questo passaggio.

 

Link to comment
Share on other sites

antonio82ba

Si lo penso anch'io. Questa operazione dovrebbe servire per collegarsi da remoto evitando il port forwording. 

Link to comment
Share on other sites

idelsic

Anche a me da errore comunicazione sia come utente privato che installatore.

Sarà perché siamo ancora alla versione Beta?

Link to comment
Share on other sites

gdav

ciao anche a me che sono registrato come utente nel cloud da errore comunicazione quando faccio la procedura di attivazione da tastiera tramite menu attivazioni (utente)

Link to comment
Share on other sites

Gianpya81

Buongiorno a tutti, non vorrei dire una cavolata,ma credo che al momento vada solo se prima viene registrata da un installatore.qualcuno può confermarlo?

Link to comment
Share on other sites

maxdanmax

si penso che deve essere per forza abilitata prima dal id installatore e poi l'utente attiva il suo cloud...a casa mia ho attivato il cloud con una smart lan/g, la settimana prossima provo con una SI

 

Link to comment
Share on other sites

antonio82ba

Bentrovati. Intanto vi dico che non avevo ancora aggiornato il software, ora grazie al mio distributore di zona ho avuto la versione beta e ho attivato da Impianto>smartliving il cloud, contestualmente disattivato il nexus per il cloud.

Unitamente al mio installatore abbiamo provato a registrare prima il lato installatore poi utente e viceversa ma l'errore è lo stesso.

Consigli?

Link to comment
Share on other sites

Panter

Antonio, il firmware è sul sito e devi anche scaricare e aggiornare il software smartleague (sembra lo stesso ma non lo è) che al suo interno ha smartliving alla ver. 1.03 (altrimenti l'interblocco e le altre funzioni, Lan compresa, non vanno. 

Link to comment
Share on other sites

antonio82ba

il firmware l'avevo già aggiornato. Su tuo consiglio avevo anche già aggiornato il software anche se la versione apparentemente era uguale. Questa mattina il mio fornitore mi ha dato la versione software 3.5.1.3 BETA. Voi ce l'avete? Comunque ancora non funziona 

Link to comment
Share on other sites

Gianpya81

Ciao Antonio,io sono ariuscito a registrare l impianto sul cloud senza avere installato la 3.5.1.3 beta, che non ho.Ho come scheda di rete un SI.l'unica cosa che mi viene in mente è questa:puo' essere che il codici installatore che utilizzi è "vecchio"?ti chiedo cio' perchè io ho dovuto rieffettuare la registrazione perchè mi era stata cancellata.

Link to comment
Share on other sites

antonio82ba

Grazie per i consigli. Il mio installatore ha fatto anche lui nuovsmbla registrazione perché inim ha cancellato tutte le vecchie. 

Link to comment
Share on other sites

Panter

Antonio,quella beta che ti hanno dato è quella presente sul sito, anche se è nominata 3.5.1.2. Vedrai che dopo le feste aggiungeranno la 1.3.

Link to comment
Share on other sites

antonio82ba

Inoltre non riesco a registrarmi neanche come utente. 

Link to comment
Share on other sites

antonio82ba

Panter ho installato la versione beta poiché mi sono rivolto a tecnico di zona per il problema e lui come primo consiglio mi ha detto di installare la beta, altrimenti avevo la versione ufficiale come consigliato da voi qui. Pensi che il problema possa non dipendere da me?

Link to comment
Share on other sites

Panter

La versione Beta lo è solo per quanto riguarda la gestione del Cloud e del DNS Inim e chiedono collaborazione nell'inviare problemi che si riscontrano (l'indirizzo mail sta nel link che ho messo in una delle mie risposte).

Link to comment
Share on other sites

Enrico Colusso

Buongiorno, ho provato anch'io a inserire prima il codice installatore ma mi esce comunque errore comunicazione, c'è qualche altra impostazione particolare?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...