Jump to content
PLC Forum


Aiuto su incompetente installatore


Davide Ferrera
 Share

Recommended Posts

il vuoto deve essere fatto e diciamo così salvaguardato una volta fatto..ma il fatto che non scaldi adesso non dipende da quello ci deve essere qualche altro problema

Link to comment
Share on other sites


Frigorista modena

Si infatti in un altra risposta da un altra parte per lo stesso problema, ho detto che paradossalmente aria nell'impianto in riscaldamento farebbe scaldare di più perché si sommano le pressioni di gas e aria, quindi non è il vuoto non fatto che non lo fa scaldare neanche per me.

Volevo dire di vuotare e ricaricare da zero almeno per eliminare il dubbio della carica sbagliata, e già che si fa ovviamente fare un vuoto perfetto.

Link to comment
Share on other sites

Frigorista Carpi

Se veramente ha messo tanto gas in aggiunta avrà il condensatore allagato, quindi e normale che non scaldi...

Fai vuotare tutto e  carica a peso.

Link to comment
Share on other sites

  • 2 weeks later...
Davide Ferrera

Scusate sono sempre io il problematico di turno....ho fatto venire un frigorifera serio e certificato....dal manometro ha notato che c è troppo gas caricato e tramite un termometro laser dai bocchettoni esce aria a 30 gradi....molto poco direi......lo devo ricontattare dopo la Immacolata per visionare il tutto alla perfezione....intanto ho fatto altre prove....ho messo il ci condizionatore in cool per vedere se esce aria fredda....dopo un ora dall' accensione ho notato che l aria esce fresca ma non freddissima fuori il motore è come se non partisse la ventola gira ed esce aria fresca....ma scusate impostato in cool non dovrebbe uscire calda?? Il tubo piccolo vicino al motore gela di brutto e diventa bianco innevato!!!! Questo succede quando lo imposto a 18 gradi se alzo la temperatura del telecomando a 22/23 gradi si stacca il motore fuori......mi aiutate a capire? Grazie ovviamente essendo inverno non capisco realmente se rinfresca l ambiente e fa il suo lavoro....di certo il caldo non lo fa come si evince anche dalle precedenti discussioni

IMG_20171203_141113.jpg

Link to comment
Share on other sites

Davide Ferrera

Scusate sono sempre io il problematico di turno....ho fatto venire un frigorista serio e certificato....dal manometro ha notato che c è troppo gas caricato e tramite un termometro laser dai bocchettoni esce aria a 30 gradi....molto poco direi......lo devo ricontattare dopo l Immacolata per visionare il tutto alla perfezione....intanto ho fatto altre prove....ho messo il ci condizionatore in cool per vedere se esce aria fredda....dopo un ora dall' accensione ho notato che l aria esce fresca ma non freddissima fuori il motore è come se non partisse la ventola gira ed esce aria fresca....ma scusate impostato in cool non dovrebbe uscire calda?? Il tubo piccolo vicino al motore gela di brutto e diventa bianco innevato!!!! Questo succede quando lo imposto a 18 gradi se alzo la temperatura del telecomando a 22/23 gradi si stacca il motore fuori......mi aiutate a capire? Grazie ovviamente essendo inverno non capisco realmente se rinfresca l ambiente e fa il suo lavoro....di certo il caldo non lo fa come si evince anche dalle precedenti discussioni

IMG_20171203_141113.jpg

Link to comment
Share on other sites

Alessio Menditto

Ma il frigorista che ha fatto quindi?

Già che c'era non poteva fare il recupero, il vuoto e la carica a peso di nuovo gas?

È venuto a dire una cosa che sapevi già, non funziona.

Spero ti abbia preso pochi soldi.

Link to comment
Share on other sites

Davide Ferrera

Allora i tubi sono 1/2 e 3/8

 

L ulteriore guaio è che la  casa Panasonic  prevede per quest' impianto la misura 3/8 e 1/4. Oltre al vuoto non fatto e al gas troppo carico..il frigorista mi ha detto che il clima non rende forse perché sono errati i pollici dei tubi della predisposizione della mia casa.

Mi ha detto che forse conveniva bucare il muro e non utilizzare la predisposizione fatta anche quella male perché così mi è decaduta anche la garanzia.

Io credo che un impianto così problematico poteva capitare solo a me.

Il frigorista per fortuna non ha chiesto soldi per visionare, speriamo che risolverà..secondo voi è vero che i pollici potrebbero incidere sulle prestazioni??

Link to comment
Share on other sites

Alessio Menditto

Davide o che ascolti noi o che fai come vuoi tu, giriamo sempre intorno inutile: devi vuotare, fare il vuoto e ricaricare a peso, e con questa direi è la 15 volta che te lo diciamo.

Adesso siamo arrivati ai tubi sbagliati, che potrebbe pure essere, ma se tu prima non fai quello che ti abbiamo detto, ripeto, che chiedi a fare?

Link to comment
Share on other sites

il tubo del liquido se è da 3/8 invece da da 1/4 non si doveva usare..quell'altro ossiai l cosidetto tubo del gas da 1/2" invece che 3/8 a certe condizioni si può adattare

 

quei tubi non erano da usare alla fine..però qualcuno lo capisce tanti preferiscono sentirsi dire che vanno bene e cambiano persona finchè trovano quello che gli dà ragione

Link to comment
Share on other sites

3 ore fa, click0 scrisse:

i tue tubi che vanno verso il basso che diamine di sezione hanno ?

mi da come l'impressione che siano due misure uguali...

Anche secondo me è a sto punto ci sta anche che ha invertito i tubi

Link to comment
Share on other sites

Quote

 

Mi ha detto che forse conveniva bucare il muro e non utilizzare la predisposizione

 

se le misure sono effettivamente 3/8 e 1/2 mi sembra la soluzione migliore e più logica "tecnicamente"

 

lasciare quelle tubazioni vuol dire solo "farsi del male", a caldo (secondo me sei ancora scarico) se riesci ad allagare il tubo del liquido ti ritroverai a freddo con pesanti ritorni di liquido al compressore, viceversa, se riesci a farlo funzionare a freddo, potresti avere problemi di ritono olio al compressore e a caldo la macchina non renderà nulla

 

Qualche "vecchio" (anni 2008 circa) 18000btu usava le tubazioni 3/8 e 1/2, ma dubito se ne trovino ancora in commercio

 

Il nastro nero nasconde per caso un'altra coppia di tubi? Eventualmente sfruttare quelli?

 

Link to comment
Share on other sites

  • 3 weeks later...
Davide Ferrera

Risolto il problema, aldilà del vuoto non fatto, si è scoperto che dietro allo split c era una perdita di gas ed era tutto sporco di olio, sistemato il tutto e 

Ricaricato nuovamente il gas.

Dopo una settimana l impianto va bene e riscalda.

Oggi ho fatto una prova ho impostato il clima a freddo. Nonostante qui a Roma ci sono 5 gradi....anche l aria fredda funziona bene ovviamente è impossibile stabilire l efficienza a freddo in questo periodo.....ma è normale che il motore fuori non parte? L aria dall' unità esterna esce fredda e gira la ventola...ma non doveva uscire calda dall' unità esterna? Forse perché la temperatura esterna è inferiore a quella interna? A caldo ovviamente invece parte il motore ed esce aria fredda dall' unità esterna

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...