Vai al contenuto

giavox79

blocco pompa baxi luna 240 i

Recommended Posts

giavox79

Salve a tutti!

Ho una baxi luna 240 i e da giorni mi esce l'errore "blocco pompa". 

Ho smontato il motore del circolatore e alimentato a parte, poi ho provato a fermare i giri con la mano e stranamente non ha opposto resistenza. Certo che ha fermare un motore monofase a 230v così facilmente mi è sembrato abbastanza strano. Il difetto del blocco si presenta dopo il primo avvio della caldaia e nel momento in cui arresto l'acqua, si accende subito la spia "blocco pompa".

Avete idee a riguardo? Grazie in anticipo

Condividi questa discussione


Link discussione
Condividi su altri siti
Stefano Dalmo

Ma  mi sembra di capire    che quando azioni  l'acqua calda  la caldaia funziona   .

Quindi la pompa gira  ?  Altrimenti non funzionerebbe   la caldaia  .

Prova a farla funzionare  a riscaldamento .  

A volte con  scambiatore  intasato  ,  la caldaia legge una  temperatura alta dello stesso  e associa il problema al blocco pompa  .

Condividi questa discussione


Link discussione
Condividi su altri siti
bl4st3r

alcune volte è la scheda il problema.....ma se questo è il modello con la membrana ed il pistoncino per la pompa il problema probabilmente è li!

Condividi questa discussione


Link discussione
Condividi su altri siti
sicce2000

Probleam analogo al tuo,

nel mio caso ho risolto mettendo lo spray WD40 sui pistoncini dei micro interruttori differenziali idraiulici.

 

mettilo su quella della valvola a te vie e su quello dietro del pressostato.

 

nel mio caso non si muovevano bene.

 

Ciao

Marco

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×