Jump to content
PLC Forum


Totem

Tubi completamente ghiacciati dopo un anno di funzionamento

Recommended Posts

Xxxxbazookaxxxx
il 29/7/2019 at 19:42 , DavidOne71 scrisse:

prova a fare andare uno alla volta, prima uno e poi l'altro, ma sempre uno alla volta

 

7 ore fa, DavidOne71 scrisse:

forse hai già fatto questa prova:

con una sola unità interna accesa, funziona bene?

Aspetto con Davide una risposta,come ti ha chiesto lui quando c’è un difetto del genere si provano le macchine una per volta.

Share this post


Link to post
Share on other sites

desperado74

L'insufficiente carica di refrigerande, a causa di in basso delta T tra la temperatura di ingresso e uscita dall'evaporatore dovuto alle basse pressioni causa come effetto il ghiacciamento del tubo del liquido e la secchezza di quello del gas (in corrispondenza dell’unita esterna).

Quando entrambi I tubi si ghiacciano e’ sintomo che parte nel processo di evaporazione non sta funzionando (ventola guasta, filtri intasati, intasamento valvola di espansione).

il fatto che tutti e quattro sono ghiacciati, e lo fa dopo aver funzionato per un po mi fa pensare ad un problema di ostruzione all’interno dell’unita esterna dovuta ad un po di umidita residua che tubi, per un  vuoto non fatto bene  (la gocciolina di umido ghiaccia intasando il capillare)  .

Curiosita , chi ti ha installato il clima lo ha messo in pressione con l'azoto? (perche oltre a verificare la tenuta dei raccordi avrebbe seccato l'umidita residua nei tubi)

Share this post


Link to post
Share on other sites
Alessio Menditto
15 minuti fa, desperado74 scrisse:

Curiosita , chi ti ha installato il clima lo ha messo in pressione con l'azoto? (perche oltre a verificare la tenuta dei raccordi avrebbe seccato l'umidita residua nei tubi)

 

No, l’azoto NON TOGLIE L’UMIDITÀ, l’umidità si toglie SOLO con la pompa del vuoto.

Share this post


Link to post
Share on other sites
desperado74
1 hour ago, Alessio Menditto said:

 

No, l’azoto NON TOGLIE L’UMIDITÀ, l’umidità si toglie SOLO con la pompa del vuoto.

L'Azoto e' un gas inerte privo di umidita' che AIUTA a seccare I tubi. sono sicuro che lo avrai usato ed avrai notato il beneficio.

Il vuoto, come giustamente fai notare, ELIMINA l'umidita residua per un principio fondamentale della termodinamica, in quanto riducendo la pressione, si reduce la tensione di vapore e di conseguenza il cambiamento di stato che porta all'evaporazione avviene a temperature molto piu basse. il vuoto fa evaporare l'umidita .

 

poi per mia curiosita tecnica, tralasciando cio che ho scritto tra parentesi, credi che la mia analisi sul potenziale guasto possa essere corretta o sono fuori strada?

Edited by desperado74

Share this post


Link to post
Share on other sites
Alessio Menditto

Certo, ma è sempre meglio precisare, ci sono installatori che speculano su queste cose e dicono che basta uno spurghetto di gas per evitare di fare il vuoto, così come non basta solo l’azoto.

Se non specificassimo lasceremo passare messaggi che aiutano solo chi ne approfitta.

Poi certo che 

6 minuti fa, desperado74 scrisse:

. il vuoto fa evaporare l'umidita .

 

si fa proprio per quello.

Share this post


Link to post
Share on other sites
DavidOne71
13 ore fa, Totem scrisse:

Mah

questa è la risposta alla mia domanda?

 

13 ore fa, Totem scrisse:

quando sono gelati tutti i 4 tubi (foto iniziale) ovviamente non raffreddava nessuno dei due split

non usciva aria dalle unità interne?

o

usciva aria a temperatura ambiente?

 

13 ore fa, Totem scrisse:

I 4-5 gradi del tubo di ritorno con temperatura interna a 24 non è un'anomalia?

no

Share this post


Link to post
Share on other sites
desperado74
21 minutes ago, Alessio Menditto said:

Certo, ma è sempre meglio precisare, ci sono installatori che speculano su queste cose e dicono che basta uno spurghetto di gas per evitare di fare il vuoto, così come non basta solo l’azoto.

Se non specificassimo lasceremo passare messaggi che aiutano solo chi ne approfitta.

 Si hai ragione, effettivamente rileggendo cosa ho scritto poteva dare adido a dubbi per chi meno avvezzo.

 

Share this post


Link to post
Share on other sites
Totem

A questo punto, pensavo di iniziare a capire qualcosa invece così non è...

Riassumo e rispondo alle domande:

- pensavo di aver capito, ma non è così, che la temperatura del tubo di ritorno debba essere all'incirca quella dell'ambiente e non 5 gradi a regime.

- Il difetto della foto della prima pagina, si è verificato due volte dopo un anno di funzionamento ed in quella situazione usciva comunque aria ma perché i ventilatori degli split giravano, non era però aria fredda, era aria fresca da ventilatore

- E' difficile dire se con un solo split in funzione il difetto non si verifica perché, come ho scritto prima, è sporadico

- Il vuoto è stato fatto almeno 3 volte, non è mai stato usato l'azoto

- I tubi che si brinano, non sono quindi sintomo di malfunzionamento ma potrei vederli ad es. quando accendo con ambiente caldo?

- Tuttavia i tubi brinati, o ancora peggio gelati (non fino al punto della foto perché lo spengo prima) li vedo saltuariamente anche mentre tutto è acceso ed a regime magari da qualche ora. Se non lo spengo si ghiacciano i tubi fino allo split

- Se l'impianto fosse scarico, i tubi dovrebbero sempre ghiacciare o sbaglio? Invece nel mio caso funziona anche qualche giorno e l'aria che esce è molto fredda

Ho visto un video che dice di misurare la temperatura dell'aria in uscita dallo split e la temperatura in ingresso sopra llo split (differenziale di temperatura) ed il delta deve essere almeno 8 gradi. E' una prova sensata?

Share this post


Link to post
Share on other sites
DavidOne71
20 ore fa, Totem scrisse:

Se l'impianto fosse scarico, i tubi dovrebbero sempre ghiacciare o sbaglio?

brina fin da subito quello piccolo, e se va per parecchio tempo anche quello grosso se il compressore non si ferma mai

 

20 ore fa, Totem scrisse:

ed il delta deve essere almeno 8 gradi. E' una prova sensata?

con ventilazione al massimo, si

 

Io mi arrendo è un caso un pò complicato andrebbe visto di persona e comunque essendo cosi saltuario è ancora più difficile.

Sostengo che sia un problema di scambio termico dell'unità interna

Share this post


Link to post
Share on other sites
Totem

Siccome il tecnico latita (l'ultima motivazione è la settimana di Ferragosto) sto facilitandogli il lavoro per quando arriverà, cercando di fornirgli il maggior numero di dettagli possibili.

Ho fatto la seguente prova misurando la temperatura sui tubi di mandata e ritorno (che pressoché si equivalgono) dello split B con split A inizialmente spento.

- Temperatura interna impostata a 16 gradi: aria in uscita dallo split circa 11-12 gradi, sopra lo split 24-25 gradi. Mi pare un delta ottimo.

- Temperatura ambiente impostata 23 gradi, dopo un minuto circa, temperatura dei tubi sull'unità esterna 7-8 gradi.

- Dopo mezz'ora di funzionamento le ventole dell'unità interna ed esterna giravano al minimo perché la temperatura era stata raggiunta con tubi sempre a 7-9 gradi con tendenza a salire

- Aumentando a 24 gradi, la temperatura dei tubi è passata a 22 gradi circa e decresceva molto molto lentamente per mantenere l'ambiente a 24 gradi.

Mi pare tutto ragionevole.

- Ho acceso anche lo split A con stessa temperatura di 23 gradi e split B ancora in funzione (ma anche spegnendolo stesso comportamento)

- La temperatura dei tubi si è portata subito a 4-5 gradi e dopo mezz'oretta è scesa fino a -3 gradi con congelamento del tubo di ritorno, ma soprattutto anche se l'ambiente era già fresco e non serviva continuare a raffreddare in questo modo (lo split B invece continuava a funzionare con le temperature dei tubi precedenti: 18-20 gradi).

- Aumentandola a 24 gradi, è salita anche quella dei tubi a circa 17-18 gradi ma per tornare rapidamente a -2 -3 gradi dopo 15 minuti

Rispetto allo split B si nota lo stesso comportamento ma un delta temperatura di 10 gradi circa

Direi a questo punto si possano escludere decisamente problemi di carica dell'impianto e dell'unità esterna (?).

Problemi di elettronica o di sonda della temperatura dei tubi o ambiente dello split A?

Share this post


Link to post
Share on other sites
Alessio Menditto

Questo lavoro si fa COL MANOMETRO!, il termometro SERVE SOLO PER VERIFICA !!!

 

Capisco la tua ansia ma non puoi stravolgere i principi di Termodinamica, non riesci a misurare le pressioni, punto.

Non possiamo andare avanti a parlare di NIENTE, compra un manometro, li vendono a 50, 60 euro nei negozi bricolage, altrimenti se continui a dare misure di temperatura che NON SERVONO A NULLA, tanto vale che la chiudiamo qui.

Share this post


Link to post
Share on other sites
Totem

Quindi se capisco bene tu dici che è normale che la temperatura dei tubi possa scendere a 2 o 3 gradi sottozero e ci rimanga per diverso tempo e non può essere quella la causa del congelamento dei tubi? Oltretutto solo su uno split mentre l'altro sta funzionando correttamente?

Non ho comprato il manometro perché speravo che il tecnico arrivasse velocemente ma questo punto mi sa che dovrò farlo. 

Dovrei comprare i due manometri per la pressione min. e max. oppure solo uno?

Share this post


Link to post
Share on other sites
Alessio Menditto

No non dico niente perché non c’è la LETTURA DEL MANOMETRO, è quella che fa fede, come già detto I TUBI NON LI DOVRESTI NEANCHE VEDERE, qui siamo in un campo dove tutto è relativo.

Quindi o che ci dai letture che hanno senso o non darle proprio. 

Basta uno di manometro, quello di bassa.

Share this post


Link to post
Share on other sites
DavidOne71
3 ore fa, Totem scrisse:

Aumentandola a 24 gradi, è salita anche quella dei tubi a circa 17-18 gradi ma per tornare rapidamente a -2 -3 gradi dopo 15 minuti

la ventilazione dell'unità interna come ti sembrava?

Share this post


Link to post
Share on other sites
Totem

Assolutamente normale. Non si notano differenze tra quando funziona regolarmente e quando i tubi sono ghiacciati.

Nella mia ignoranza penso che se l'unità esterna è unica, il compressore è unico, perché contemporaneamente uno split funziona, e misuro la temperatura dei tubi (anche se non è corretto perché bisognerebbe misurarla con il manometro in base al tipo di gas) di ad es.18 gradi, e l'altro ha i due tubi ghiacciati con temperatura dei tubi di -4 gradi? Di segnalazione errori nemmeno a parlarne

Share this post


Link to post
Share on other sites
DavidOne71
55 minuti fa, Totem scrisse:

e l'altro ha i due tubi ghiacciati con temperatura dei tubi di -4 gradi?

non capisco la domanda

 

4 ore fa, Totem scrisse:

Dopo mezz'ora di funzionamento le ventole dell'unità interna ed esterna giravano al minimo

tu però hai scritto questo

 

il mio dubbio è che la ventilazione dell'ui si attenui e quindi il rischio è che non c'è scambio e ghiaccia. Ho anche il timore che il compressore non diminuisca di potenza quando la vent. è al min

Edited by DavidOne71

Share this post


Link to post
Share on other sites
Totem
9 ore fa, DavidOne71 scrisse:
14 ore fa, Totem scrisse:

Dopo mezz'ora di funzionamento le ventole dell'unità interna ed esterna giravano al minimo

tu però hai scritto questo

 

il mio dubbio è che la ventilazione dell'ui si attenui e quindi il rischio è che non c'è scambio e ghiaccia. Ho anche il timore che il compressore non diminuisca di potenza quando la vent. è al min

La ventola dello split non gira sempre al massimo ma viene modulata in funzione della differenza tra la temperatura ambiente e quella impostata. Quando quella ambiente è uguale o simile a quella impostata, la ventola dello split gira molto più lenta.

Anche l'unità esterna ad inverter, modula i giri e si sente chiaramente che gira molto veloce all'inizio per poi decrescere. 

 

Come dice Alessio, sicuramente sto facendo misure inutili e mi sono accanito su un aspetto insignificante ma mi sembra molto strano che non sia importante che con due split contemporaneamente in funzione (ovviamente dipendenti dalla stessa unità esterna), uno solo scende a -4 gradi ghiacciando i tubi e l'altro continua a funzionare con i tubi a 18 gradi. Che motivo c'è di mantenere la temperatura del fluido così bassa se l'ambiente ha raggiunto la temperatura impostata? Mi sembra corretto il comportamento dell'altro split.

 

 

Share this post


Link to post
Share on other sites
Alessio Menditto

La misura della temperatura è inutile perché non è acqua come nei termosifoni, nel tubo piccolo c’è si un liquido, ma è un liquido “che sta bollendo”, e nel tubo grosso addirittura non c’è (non dovrebbe esserci) nemmeno un liquido, ma un gas, a volte un vapore, che non ha una temperatura definita ma può essere più o meno surriscaldato.

Quindi la lettura del termometro è utilissima, a patto che sai la pressione (e la temperatura corrispondente) del refrigerante di cui ci stiamo occupando.

Share this post


Link to post
Share on other sites
Totem
1 ora fa, Alessio Menditto scrisse:

La misura della temperatura è inutile perché non è acqua come nei termosifoni

Questo è vero, però in entrambi i circuiti dei due split circola lo stesso fluido che proviene dalla stessa unità esterna e la mia misura (seppur approssimativa) è la stessa, ma il comportamento dei due split nelle stesse condizioni è nettamente diverso. Non ragiono da termotecnico ma da elettronico, quindi senza cognizione di causa, ma tendenzialmente mi verrebbe da escludere un difetto degli elementi comuni ai due circuiti.

Share this post


Link to post
Share on other sites
Alessio Menditto

Si ma la temperatura del “fluido” (che si chiama “saturo”) non dice nulla della temperatura che (quando poi si trasformerà) darà allo split!

 

Non è acqua in un termosifone, la diversa temperatura che rilevi potrebbe essere che è più o meno sotto raffreddato rispetto all’altro circuito, ma è inutile che parliamo di queste cose se non sai di cosa stiamo parlando.

Sarebbe come io che di elettronica non ne so praticamente niente, tu cominciassi ad elencarmi il funzionamento di un triac, tu cominceresti ad usare termini che per me sono arabo, come per te è arabo sottoraffreddamento, surriscaldamento, saturo, trasformazione di fase, non è che mi diverto ad usarli sapendo che non sai di che sto parlando, ma purtroppo (come in elettronica) non si può fare a meno di essere tecnici, e c’è un punto dove NON si può più semplificare il linguaggio.

 

Quindi, ripeto per l’ennesIma volta, la temperatura NON DICE NULLA di quello che poi succederà nello split, quando lì si!!! che avviene la trasformazione che ci interessa.

L’unico dato interessante dalla temperatura del tubo piccolo sarà nel calcolo del sottoraffreddamento, che a sua volta serve le sapere la resa di lavoro della macchina.

Share this post


Link to post
Share on other sites
Totem
6 minuti fa, Alessio Menditto scrisse:

Sarebbe come io che di elettronica non ne so praticamente niente

Sì hai ragione, mi rendo conto che quello del condizionamento è un altro mondo...ad ognuno il suo mestiere.

Adesso richiamo nuovamente l'assistenza per sollecitare l'intervento. Tutto sommato a me interessava capire se il tipo di difetto poteva essere imputato all'impianto o ad un difetto dei prodotti perché possa rientrare nella garanzia. Speravo almeno di poter escludere la troppa carica o scarica dell'impianto oppure anche questo è in dubbio?

Share this post


Link to post
Share on other sites
Alessio Menditto

Se avessi il manometro potremmo avvicinarsi a capire il problema.

P.s. Se è in garanzia però meglio non tocchi niente, se avvitando il manometro fai uscire del gas dopo siamo peggio di prima...

Share this post


Link to post
Share on other sites
DavidOne71
4 ore fa, Totem scrisse:

Che motivo c'è di mantenere la temperatura del fluido così bassa se l'ambiente ha raggiunto la temperatura impostata?

mi piacerebbe saperlo

comunque le misure di temperatura che hai fatto, per me sono esaustive

è un caso difficile

Ma all'inizio appena installato funzionava bene?

Edited by DavidOne71

Share this post


Link to post
Share on other sites
Totem

 

7 ore fa, DavidOne71 scrisse:

Ma all'inizio appena installato funzionava bene?

E' stato installato a fine Giugno dello scorso anno e non ha mai avuto questo problema. Ha iniziato quest'anno a metà Luglio. Prima ogni 7-10 giorni mentre adesso succede spesso, non appena la temperatura nell'ambiente raggiunge quella impostata e dovrebbe soltanto mantenerla.

 

9 ore fa, Alessio Menditto scrisse:

Se è in garanzia però meglio non tocchi niente

Sì, ho sollecitato nuovamente l'intervento. Spero che si decidano prima che finisca la stagione...

Share this post


Link to post
Share on other sites
DavidOne71

tienimi aggiornato

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...