Jump to content
PLC Forum


Fb92

TV PANASONIC VIERA TX-L42E5E PROBLEMA SE STA IN STAND-BY(FOTO E VIDEO)

Recommended Posts

Fb92

Salve a tutti, ho un TV PANASONIC VIERA TX-L42E5E che un mese fa ha avuto uno strano problema.

 

Praticamente se sta tanto tempo in stand-by,come tutte le tv spente, una volta che la si va ad accendere

si vede 3/4 di schermo più scuro, poi fa uno sfarfallio e dopo si spegne, e il led rosso lampeggia e non si può più accendere

tramite telecomando, ma solo staccando la corrente.

Quando è presente questo problema, se la si accende e si mette subito in av,o in una delle hdmi la tv resta accesa e non ha nemmeno lo schermo scuro.

 

Invece se la si tiene staccata totalmente dalla presa della corrente e la si accende funziona perfettamente, infatti per ovviaere al problema

ho messo una ciabatta con bottone e quando non serve la spegno direttamente da li.

 

Credo che sia un problema si alimentazione,come se non c'è la facesse con la tv dopo lo stand by,ma in av o in hdmi si.

Ho visto che su ebay vendono le schede di alimentazione a 40€ circa, ma mi rivolgo prima a voi visto che siete più esperti di me,magari

è già un caso visto in passato.

 

Ho aperto la tv e sotto vi lascio il link con le foto e il video che ho fatto riguardanti il difetto, le foto delle varie schede interne. Grazie a voi

 

FOTO:https://drive.google.com/drive/folders/11MCjog1wjMprAH_i7ScO-_0MltQMw-lB?usp=sharing

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...