Jump to content
PLC Forum


portochese.g

panasonic tx 55ax630e non si accende

Recommended Posts

portochese.g

Salve raga, ho un problema con una panasonic tx 55ax630e che mi da come difetto quando attaccando la spina alla corrente il led verde inizia a lampeggiare poi si illumina il pannello per due secondi e poi si spegne e inizia a lampeggiare il led rosso ogni 5 secondi con durata di un impulso.

io presumo sia un problema sulla main. mi potreste dare qualche dritta per averne la certezza che sia guasta la main?

un grazie anticipato al tutto il forum

Link to comment
Share on other sites


VERGHI1

Può essere la main anche  un problema della retroilluminazione,

Link to comment
Share on other sites

portochese.g

cosa mi consigli per scartare questa problematica sulla retroilluminazione? come li testo?

Link to comment
Share on other sites

portochese.g
il 8/8/2019 at 10:28 , VERGHI1 scrisse:

Può essere la main anche  un problema della retroilluminazione,

RISOLTO avevi ragione era la retroilluminazione un led guasto grazie mille per la dritta

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...