Jump to content
PLC Forum


Sign in to follow this  
Francesco Pisano

scheda serai cr/41 sr29.41

Recommended Posts

Francesco Pisano

Buongiorno,

ho un problema con il mio cancello. La scheda serai di comando è cr/41 sr29.41.

il cancello usando i telecomandi funziona e si apre, ma dal citofono non lo fa. ho qui lo schema di funzionamento elettrico.

cosa posso fare per controllare che l'impulso dal videocitofono parta e che arrivi? per capire se è rovinata la scheda

in quel punto, se è il collegamento o se è il videocitofono?

 

grazie

IMG_9696.JPG

Share this post


Link to post
Share on other sites

rfabri

Prova a fare un ponticello momentaneo tra il morsetto 1 e il 3 a cancello chiuso dovrebbe aprirsi, vuol dire che la scheda funziona probabilmente hai un problema o ai cavi o al pulsante del citofono.

Share this post


Link to post
Share on other sites
ROBY 73

Ciao Francesco Pisano,

15 ore fa, Francesco Pisano scrisse:

il cancello usando i telecomandi funziona e si apre, ma dal citofono non lo fa.

fai la prova che ti ha indicato @rfabri con il ponte tra i morsetti 1 e 3 e poi apri il citofono (dicci marca e modello e casomai meglio ancora posta una foto del citofono stesso aperto) e se è uno di "vecchio tipo" prova a toccare i fili sul pulsante di quest'ultimo, magari è solo un problema di ossido o una lamella / molla rotta.

Share this post


Link to post
Share on other sites
Francesco Pisano

buongiorno,

grazie per i consigli. Ho provato a fare il ponticello ma ora ho un problema ancora più grosso. non funziona l'apertura neanche con i telecomandi. 

per fare il ponticello all'inizio non mi sono fidato a tenere il filo per il ponticello in mano. Per cui ho smontato i cavi dei morsetti 1 e 3 e non so se li ho invertiti

ma ora la scheda si  accende ma il cancello non si apre con i telecomandi come 5 minuti prima faceva. Ho controllato i fusibili e sono ok.

ho due fili blu intrecciati tra di loro che ho collegato al morsetto 1 e due fili marroni che ho collegato al morsetto 3. Poi ho un ponticello che stava prima

con un filo di fetto tra il morsetto 1 e il 4. ma niente il cancello non si muove. se metto il ponticello tra 1 e 3 il led "start" si illumina ma il cancello non parte così, come ripeto,

non parte più con il telecomando. che ho scombinato? grazie

Share this post


Link to post
Share on other sites
ROBY 73
16 ore fa, Francesco Pisano scrisse:

Poi ho un ponticello che stava prima

con un filo di fetto tra il morsetto 1 e il 4. ma niente il cancello non si muove.

Prendiamo in considerazione solo questo:

ma per filo di "fetto", intendi filo di "FERRO"?   Non è che sia molto indicato per i collegamenti elettrici, proprio non hai nessun pezzo di filo in rame piuttosto?

Come si presentano i led?   Posta una foto della centrale alimentata e a riposo e le ante a metà corsa in modo che possiamo vedere quali sono accesi e quali sono spenti per capire il problema, e nel frattempo considera che i led STOP, FOTO, FOTOA2, FINE CH e FINE AP devono essere accesi, se non è così dicci qual è quello spento.

Share this post


Link to post
Share on other sites
BoMax69

Attenzione che se nsnca lo stop non funziona più. Magari ha toccato 1 che è il comune anche dello stop

Share this post


Link to post
Share on other sites
Francesco Pisano

buongiorno,

allora il filo di ferro è un pezzo di ferro che hanno messo i tecnici serai. sta tra 1 e 4 e tra 8-9/9-10.

i led sono accesi il 3-4-6-7 che sono STOP - FOTO - FINE CH - FINE AP.

Allego le foto.

Io sono intervenuto sui fili che vanno al 1 e 3 anche se non sono sicurissimo che stavano all'1 e 3 e in quell'ordine perchè

purtroppo non ho fatto foto e poi mi sono accorto che il 5 dopo le mie operazioni si era staccato e l'ho rimesso.

che vuol dire che mi chiedi le ante a metà corsa? il cancello non parte proprio ora neanche con i radiocomandi nè dal

citofono. Se faccio bypass 1-3 si accende il led start ma il cancello non parte. prima che intervenissi però con i radiocomandi

partiva quindi ho fatto qualcosa...

PHOTO-2019-10-08-08-29-10.jpg

Edited by Francesco Pisano

Share this post


Link to post
Share on other sites
ROBY 73
16 ore fa, Francesco Pisano scrisse:

allora il filo di ferro è un pezzo di ferro che hanno messo i tecnici serai. sta tra 1 e 4 e tra 8-9/9-10.

Allora è giusto, comunque quello non credo sia filo di ferro, ma rame stagnato, quindi è tutto apposto non serve sostituirli.

Servono per bypassare i vari ingressi NC (Normalmente Chiusi).

 

16 ore fa, Francesco Pisano scrisse:

i led sono accesi il 3-4-6-7 che sono STOP - FOTO - FINE CH - FINE AP.

Appunto manca all'appello il led 5 che è spento e corrisponde all'ingresso FOTO AP e quindi significa che ci sono le fotocellule interrotte oppure una costa di sicurezza con il contatto aperto.

Se sono collegate le fotocellule prova a passare davanti e dovresti sentire il relè della ricevente (quella con 4 fili o eventualmente 3) che scatta e fa click-clack, se non senti nulla o non vedi nessun led che cambia di stato il problema è questo. 

 

il 7/10/2019 at 08:37 , Francesco Pisano scrisse:

per fare il ponticello all'inizio non mi sono fidato a tenere il filo per il ponticello in mano. Per cui ho smontato i cavi dei morsetti 1 e 3 e non so se li ho invertiti

Ieri non avevo fatto caso a questa frase, casomai solo in extremis dopo le altre prove, prova ad invertire i fili sui morsetti 1 e 3 e vedi cosa succede.

 

16 ore fa, Francesco Pisano scrisse:

o sono intervenuto sui fili che vanno al 1 e 3 anche se non sono sicurissimo che stavano all'1 e 3 e in quell'ordine perchè

purtroppo non ho fatto foto e poi mi sono accorto che il 5 dopo le mie operazioni si era staccato e l'ho rimesso.

Ma il filo nero sul morsetto 5 è chiuso bene? Mi sembra di vederlo ancora aperto e quindi potrebbe creare un falso contatto.

 

16 ore fa, Francesco Pisano scrisse:

che vuol dire che mi chiedi le ante a metà corsa?

Quello che intendo è di sbloccare i motori tramite l'apposita chiave o comunque come devi procedere quando non c'è corrente nella centrale.

Una volta sbloccati li porti manualmente a metà apertura e poi li ri-blocchi, questo per vedere se girano nel verso giusto o se i finecorsa erano collegati, ma nel tuo caso sono esclusi con i ponti tra i morsetti 8-9-10, quindi potrebbe essere anche indifferente.

 

16 ore fa, Francesco Pisano scrisse:

Se faccio bypass 1-3 si accende il led start ma il cancello non parte. prima che intervenissi però con i radiocomandi

partiva quindi ho fatto qualcosa...

Ripeto, controlla le fotocellule, potrebbero essere sporche o esserci insetti all'interno o il filo nero sul morsetto 5 o 6 chiusi male.

Share this post


Link to post
Share on other sites
Francesco Pisano

buongiorno,

allora ieri ho trovato il cavo sul 6 ossidato. ho rifatto il collegamento e ora il cancello funziona. funziona con i radiocomandi e funziona ponticellando.

Ma dal citofono non funziona, ho provato a smontare il citifono ma sono solo due fili e poi c'è una cassetta elettrica. 

vi allego le foto. come faccio a capire se è il citofono o i cavo? il cavo mi sembra con una guaina bella spessa quindi credo sia difficile si sia rovinato ma nulla 

è impossibile. ho provato a invertire i cavi sul citofono e a rifare il collegamento ma niente...si accende funziona ma non apre il cancello.

ps: dalla foto i collegamento sono visibilmente brutti, ho poi risistemato il cavo e inserito meglio dentro i fili.

IMG_9725.JPG

IMG_9726.JPG

IMG_9732.JPG

Edited by Francesco Pisano

Share this post


Link to post
Share on other sites
ROBY 73
16 ore fa, Francesco Pisano scrisse:

allora ieri ho trovato il cavo sul 6 ossidato. ho rifatto il collegamento e ora il cancello funziona.

Intendi il filo blu che fa da ponticello con il morsetto 7?  Se è veramente solo quello ti conviene cambiare il pezzo di filo, perché magari tra qualche mese potresti avere lo stesso problema.

 

16 ore fa, Francesco Pisano scrisse:

funziona con i radiocomandi e funziona ponticellando.

Ma dal citofono non funziona, ho provato a smontare il citifono ma sono solo due fili e poi c'è una cassetta elettrica. 

Credo che ci sia un relè o un'altra apparecchiatura simile, magari dentro al quadretto con l'alimentatore 1722/20 ed inoltre dovresti dirci l'articolo esatto del componente a sinistra di quest'ultimo perché non riesco a leggerlo nemmeno ingrandendo la foto.

Quello comunque è un impianto a 2 fili BUS ed è normale che ci siano solo 2 fili sul videocitofono che non conosco di preciso perché non sono un esperto di Urmet.

 

16 ore fa, Francesco Pisano scrisse:

come faccio a capire se è il citofono o i cavo? il cavo mi sembra con una guaina bella spessa quindi credo sia difficile si sia rovinato ma nulla è impossibile. ho provato a invertire i cavi sul citofono e a rifare il collegamento ma niente...si accende funziona ma non apre il cancello.

Come già detto c'è un relè o un'interfaccia che funge da comando per l'apertura del cancello con il citofono e come hai già visto, anche se inverti i fili del BUS non cambia nulla, è giusto così perché non c'è polarità.

 

16 ore fa, Francesco Pisano scrisse:

ps: dalla foto i collegamento sono visibilmente brutti, ho poi risistemato il cavo e inserito meglio dentro i fili.

Meno male , altrimenti te l'avrei detto di sistemare i fili, "purtroppo" sono maniaco dei cablaggi fatti bene e sto male a vederli fatti alla carlona :P

Edited by ROBY 73

Share this post


Link to post
Share on other sites
Francesco Pisano

buongiorno,

nel quadro elettrico ci sono due disposibivi urmet uno urmet 1722/20 e l'altro 1722/112 e un interruttore magnetotermico per questi.

Share this post


Link to post
Share on other sites
Francesco Pisano
23 minuti fa, Francesco Pisano scrisse:

buongiorno,

nel quadro elettrico ci sono due disposibivi urmet uno urmet 1722/20 e l'altro 1722/112 e un interruttore magnetotermico per questi.

buongiorno,

nel quadro elettrico ci sono due disposibivi urmet uno urmet 1722/20 e l'altro 1722/112 e un interruttore magnetotermico per questi.

questo è il manuale

http://www.produktinfo.conrad.com/datenblaetter/1200000-1299999/001277943-an-01-ml-1_FAM_TUERSPRECHANL__V_de_en_fr_nl_es_it.pdf

Share this post


Link to post
Share on other sites
ROBY 73
il 9/10/2019 at 08:29 , Francesco Pisano scrisse:

Ma dal citofono non funziona, ho provato a smontare il citifono ma sono solo due fili e poi c'è una cassetta elettrica. 

Domanda secca, ma prima funzionava?

Non trovi fili dietro al videocitofono perché vanno collegati sui morsetti C e NO del posto esterno come indicato a pag. 11 del manuale, è il OP6 e poi devi premere il pulsante 6, quello con il simbolo delle due ante e la chiave a fianco, in pratica l'ultimo in basso a destra.

Naturalmente sulla centrale del cancello i due fili devono andare sui morsetti 1 e 3.

 

Ripeto solo per dovere di cronaca:

22 ore fa, ROBY 73 scrisse:

Intendi il filo blu che fa da ponticello con il morsetto 7?  Se è veramente solo quello ti conviene cambiare il pezzo di filo, perché magari tra qualche mese potresti avere lo stesso problema.

 

Share this post


Link to post
Share on other sites
Francesco Pisano
20 ore fa, Francesco Pisano scrisse:

buongiorno,

nel quadro elettrico ci sono due disposibivi urmet uno urmet 1722/20 e l'altro 1722/112 e un interruttore magnetotermico per questi.

Buongiorno,

certo ha funzionato per anni.

Allora controllo l'unità esterna e vedo se quei fili ( C e NO su OP6) si sono rovinati. 

Ora domanda off topic sistemazione dell'apertura cancello finchè provo quanto da te suggerito, ma il pulsante 4 può essere usato per un elettroserratura? Perchè quando 

tutto questo impianto di citofonia me lo ha montato l'elettricista mi disse che con questo citofono potevo comandare solo il canclelo ma non l'elettroserratura di un cancelletto, come prima facevo con un altro videocitofono... 

 

Share this post


Link to post
Share on other sites
Francesco Pisano
23 ore fa, Francesco Pisano scrisse:

buongiorno,

nel quadro elettrico ci sono due disposibivi urmet uno urmet 1722/20 e l'altro 1722/112 e un interruttore magnetotermico per questi.

Visto che ci sono inserisco anche un altra domanda. 

Il videocitofono me lo ha montato un elettricista. Ho visto rileggendo il manuale che lui lo ha impostato come se fosse slave 3, ma perchè? posso impostarlo come master? o non cambia niente§?

 

Share this post


Link to post
Share on other sites
ROBY 73
14 ore fa, Francesco Pisano scrisse:

certo ha funzionato per anni.

Allora controllo l'unità esterna e vedo se quei fili ( C e NO su OP6) si sono rovinati. 

Quando li trovi, casomai se non dovesse funzionare prova a mettere i due fili in corto tra loro per essere certo che il cancello SERAI funzioni, a quel punto se non funziona il problema potrebbe essere solo il citofono.

 

14 ore fa, Francesco Pisano scrisse:

Ora domanda off topic sistemazione dell'apertura cancello finchè provo quanto da te suggerito, ma il pulsante 4 può essere usato per un elettroserratura? Perchè quando tutto questo impianto di citofonia me lo ha montato l'elettricista mi disse che con questo citofono potevo comandare solo il canclelo ma non l'elettroserratura di un cancelletto, come prima facevo con un altro videocitofono... 

Da come capisco il manuale AP1 (quindi OP4) e AP2 (quindi OP5) corrispondono a dei contatti puliti NA dove puoi collegare dei normali pulsanti, per aprire i 2 cancelli (pedonale e carraio), ma NON puoi dare alcuna tensione a questi.

Quindi no, non puoi collegare nessun'altra serratura oltre a quelle già in servizio.

 

11 ore fa, Francesco Pisano scrisse:

Visto che ci sono inserisco anche un altra domanda. 

Il videocitofono me lo ha montato un elettricista. Ho visto rileggendo il manuale che lui lo ha impostato come se fosse slave 3, ma perchè? posso impostarlo come master? o non cambia niente§?

Dalla foto non riesco a distinguere bene la posizione dei dip-switch, però per quello che riesco a vedere ingrandendo al massimo mi sembrano entrambi verso il basso su OFF e quindi è già impostato come MASTER, poi se mi sbaglio e sono su ON allora puoi spostarli in OFF, però prima togli  tensione all'impianto.

 

Ripeto nuovamente:

il 10/10/2019 at 00:41 , ROBY 73 scrisse:
il 9/10/2019 at 08:29 , Francesco Pisano scrisse:

allora ieri ho trovato il cavo sul 6 ossidato. ho rifatto il collegamento e ora il cancello funziona.

Intendi il filo blu che fa da ponticello con il morsetto 7?  Se è veramente solo quello ti conviene cambiare il pezzo di filo, perché magari tra qualche mese potresti avere lo stesso problema.

 

Share this post


Link to post
Share on other sites
Francesco Pisano
9 ore fa, ROBY 73 scrisse:

Quando li trovi, casomai se non dovesse funzionare prova a mettere i due fili in corto tra loro per essere certo che il cancello SERAI funzioni, a quel punto se non funziona il problema potrebbe essere solo il citofono.

 

Da come capisco il manuale AP1 (quindi OP4) e AP2 (quindi OP5) corrispondono a dei contatti puliti NA dove puoi collegare dei normali pulsanti, per aprire i 2 cancelli (pedonale e carraio), ma NON puoi dare alcuna tensione a questi.

Quindi no, non puoi collegare nessun'altra serratura oltre a quelle già in servizio.

 

Dalla foto non riesco a distinguere bene la posizione dei dip-switch, però per quello che riesco a vedere ingrandendo al massimo mi sembrano entrambi verso il basso su OFF e quindi è già impostato come MASTER, poi se mi sbaglio e sono su ON allora puoi spostarli in OFF, però prima togli  tensione all'impianto.

 

Ripeto nuovamente:

 

- ok provo a risistemarli o a mettere in corto come se facessi ponticello tra contatto 1 e 3 della scheda. .

- ok non posso collegare elettroserratura del cancelletto pedonale oltre al cancello carraio perchè non riesce a dare corrente all'elettroserratura?

- il "line termination" è messo verso l'alto quindi comprendo il primo e secondo "pirulino" partendo dall'alto e a me sembra di capire che così è off e il dip switch sono entrambi verso l'alto e da come leggo io mi sembra settato su slave 3. mi confermi? 

- ok cambio ponticello 6-7 per sicurezza, ma quello più che rotto si è staccato poichè ho estratto tutto lo slot dalla scheda e nel tirarlo si deve essere staccato il contatto 6.

 

appena posso faccio la prova con il posto esterno e vediamo...

 

grazie mille 

Share this post


Link to post
Share on other sites
Francesco Pisano
11 ore fa, ROBY 73 scrisse:

Quando li trovi, casomai se non dovesse funzionare prova a mettere i due fili in corto tra loro per essere certo che il cancello SERAI funzioni, a quel punto se non funziona il problema potrebbe essere solo il citofono.

 

Da come capisco il manuale AP1 (quindi OP4) e AP2 (quindi OP5) corrispondono a dei contatti puliti NA dove puoi collegare dei normali pulsanti, per aprire i 2 cancelli (pedonale e carraio), ma NON puoi dare alcuna tensione a questi.

Quindi no, non puoi collegare nessun'altra serratura oltre a quelle già in servizio.

 

Dalla foto non riesco a distinguere bene la posizione dei dip-switch, però per quello che riesco a vedere ingrandendo al massimo mi sembrano entrambi verso il basso su OFF e quindi è già impostato come MASTER, poi se mi sbaglio e sono su ON allora puoi spostarli in OFF, però prima togli  tensione all'impianto.

 

Ripeto nuovamente:

 

- ok provo a risistemarli o a mettere in corto come se facessi ponticello tra contatto 1 e 3 della scheda. .

- ok non posso collegare elettroserratura del cancelletto pedonale oltre al cancello carraio perchè non riesce a dare corrente all'elettroserratura?

- il "line termination" è messo verso l'alto quindi comprendo il primo e secondo "pirulino" partendo dall'alto e a me sembra di capire che così è off e il dip switch sono entrambi verso l'alto e da come leggo io mi sembra settato su slave 3. mi confermi? 

- ok cambio ponticello 6-7 per sicurezza, ma quello più che rotto si è staccato poichè ho estratto tutto lo slot dalla scheda e nel tirarlo si deve essere staccato il contatto 6.

- sotto al videocitofono in casa ci sono pow e line bus, come mai io ho solo due fili che arrivano a bus e non da pow che dovrebbe essere l'alimentatore?

- il filo che comanda l'apertura del cancello va da bus del videocitofono dentro casa all'alimentatore e poi escono da Modulo induttanza elettronica Sch. 1722/112 in linea bus 1 o 2 e poi arrivano al modulo esterno e da questo alla scheda del cancello?

 

appena posso faccio la prova con il posto esterno e vediamo...

 

grazie mille 

Share this post


Link to post
Share on other sites
ROBY 73
13 ore fa, Francesco Pisano scrisse:

- ok non posso collegare elettroserratura del cancelletto pedonale oltre al cancello carraio perchè non riesce a dare corrente all'elettroserratura?

No aspetta un attimo, forse ho capito male, ma in tutto quanti cancelli pedonali hai?

Sono partito dal presupposto che c'è il normale cancello pedonale ed il cancello carraio SERAI e poi da come ho capito hai un ulteriore cancello pedonale che non apri più, giusto?

Almeno ho capito così da quello che hai scritto 

il 11/10/2019 at 09:21 , Francesco Pisano scrisse:

Ora domanda off topic sistemazione dell'apertura cancello finchè provo quanto da te suggerito, ma il pulsante 4 può essere usato per un elettroserratura? Perchè quando tutto questo impianto di citofonia me lo ha montato l'elettricista mi disse che con questo citofono potevo comandare solo il canclelo ma non l'elettroserratura di un cancelletto, come prima facevo con un altro videocitofono... 

 

Ma se invece hai solo 2 cancelli in totale e quindi il pedonale con un'elettroserratura ed il 2 ante SERAI, allora sì certo che puoi aprirlo anche il pedonale dal citofono, basta che colleghi direttamente il cavo dell'elettroserratura sui morsetti SE1 e SE2 sul posto esterno.

 

 

13 ore fa, Francesco Pisano scrisse:

- il "line termination" è messo verso l'alto quindi comprendo il primo e secondo "pirulino" partendo dall'alto e a me sembra di capire che così è off e il dip switch sono entrambi verso l'alto e da come leggo io mi sembra settato su slave 3. mi confermi? 

Dalla foto che hai postato del retro del videocitofono il ponticello è assolutamente inserito tra il centrale ed il pin sotto e quindi su ON (c'è anche scritto ON) ed i dip switch sembrano proprio entrambi in basso verso OFF e quindi impostato come MASTER, poi che tu li abbia spostati non ne ho idea, ma devi verificare e dircelo, altrimenti prendiamo in considerazione quella foto.

 

13 ore fa, Francesco Pisano scrisse:

- ok cambio ponticello 6-7 per sicurezza, ma quello più che rotto si è staccato poichè ho estratto tutto lo slot dalla scheda e nel tirarlo si deve essere staccato il contatto 6.

Ok meglio così.

 

13 ore fa, Francesco Pisano scrisse:

- sotto al videocitofono in casa ci sono pow e line bus, come mai io ho solo due fili che arrivano a bus e non da pow che dovrebbe essere l'alimentatore?

Non sono sicuro, ma POW dovrebbe essere l'ingresso di tensione qualora l'alimentatore di base 1722/20 non ce la facesse ad alimentare 4-5 monitor e quindi oltre una certa quantità di videocitofoni (mi sembra da 5 in su) bisogna alimentarlo con un alimentatore supplementare.

 

13 ore fa, Francesco Pisano scrisse:

- il filo che comanda l'apertura del cancello va da bus del videocitofono dentro casa all'alimentatore e poi escono da Modulo induttanza elettronica Sch. 1722/112 in linea bus 1 o 2 e poi arrivano al modulo esterno e da questo alla scheda del cancello?

No gran calma, specifica bene di quale cancello stai parlando, altrimenti facciamo solo confusione.

Comunque se guardi lo schema a pag. 9 del manuale, il BUS esce dall'alimentatore 1722/20, entra nel Modulo induttanza elettronica 1722/112 e poi dovrebbe uscire dallo stesso dove credo LINE 1 va al posto esterno e LINE 2 va al videocitofono interno, ma solo tu puoi darci conferma di questo, apri il quadro, controlla e magari posta le foto.

Però sono certo che il cavo del cancello NON deve arrivare all'alimentatore, ma come già detto deve arrivare al posto esterno.

 

14 ore fa, Francesco Pisano scrisse:

appena posso faccio la prova con il posto esterno e vediamo...

Quando vuoi, ciao

Share this post


Link to post
Share on other sites
Francesco Pisano
9 ore fa, ROBY 73 scrisse:

No aspetta un attimo, forse ho capito male, ma in tutto quanti cancelli pedonali hai?

Sono partito dal presupposto che c'è il normale cancello pedonale ed il cancello carraio SERAI e poi da come ho capito hai un ulteriore cancello pedonale che non apri più, giusto?

Almeno ho capito così da quello che hai scritto 

 

Ma se invece hai solo 2 cancelli in totale e quindi il pedonale con un'elettroserratura ed il 2 ante SERAI, allora sì certo che puoi aprirlo anche il pedonale dal citofono, basta che colleghi direttamente il cavo dell'elettroserratura sui morsetti SE1 e SE2 sul posto esterno.

ho un solo cancello a due ante battenti e un cancelletto pedonale.

 

9 ore fa, ROBY 73 scrisse:

 

Dalla foto che hai postato del retro del videocitofono il ponticello è assolutamente inserito tra il centrale ed il pin sotto e quindi su ON (c'è anche scritto ON) ed i dip switch sembrano proprio entrambi in basso verso OFF e quindi impostato come MASTER, poi che tu li abbia spostati non ne ho idea, ma devi verificare e dircelo, altrimenti prendiamo in considerazione quella foto.

 hai ragione tu, vedevo male io dal cellulare, è impostato già come master

9 ore fa, ROBY 73 scrisse:

Ok meglio così.

 

Non sono sicuro, ma POW dovrebbe essere l'ingresso di tensione qualora l'alimentatore di base 1722/20 non ce la facesse ad alimentare 4-5 monitor e quindi oltre una certa quantità di videocitofoni (mi sembra da 5 in su) bisogna alimentarlo con un alimentatore supplementare.

 

No gran calma, specifica bene di quale cancello stai parlando, altrimenti facciamo solo confusione.

Cancello a due ante battenti serai motorizzato. 

9 ore fa, ROBY 73 scrisse:

 

Comunque se guardi lo schema a pag. 9 del manuale, il BUS esce dall'alimentatore 1722/20, entra nel Modulo induttanza elettronica 1722/112 e poi dovrebbe uscire dallo stesso dove credo LINE 1 va al posto esterno e LINE 2 va al videocitofono interno, ma solo tu puoi darci conferma di questo, apri il quadro, controlla e magari posta le foto.

Però sono certo che il cavo del cancello NON deve arrivare all'alimentatore, ma come già detto deve arrivare al posto esterno.

bus e line non so cosa significano e quindi forse faccio confusione... me lo spiegheresti? cioè è l'alimentatore e induttanza che comunicano con il posto esterno e il posto esterno 

dice al cancello di aprirsi tramite unione del filo che collega posto 1 e 3 sulla scheda? 

9 ore fa, ROBY 73 scrisse:

Quando vuoi, ciao

 

Share this post


Link to post
Share on other sites
ROBY 73
3 ore fa, Francesco Pisano scrisse:

ho un solo cancello a due ante battenti e un cancelletto pedonale.

Ok e allora avevo capito male, quindi puoi comandarli entrambi direttamente dal videocitofono.

Ma sui morsetti SE1 e SE2 del posto esterno quindi, ci sono dei fili collegati?  Dovresti avere quelli che vanno direttamente alla serratura del pedonale.

Ma e fin'ora allora come l'hai aperto sto cancello?

 

3 ore fa, Francesco Pisano scrisse:

hai ragione tu, vedevo male io dal cellulare, è impostato già come master

Ok come previsto.

 

3 ore fa, Francesco Pisano scrisse:

bus e line non so cosa significano e quindi forse faccio confusione... me lo spiegheresti? cioè è l'alimentatore e induttanza che comunicano con il posto esterno e il posto esterno 

Per BUS  in pratica si intende il canale (segnale) di trasmissione dei dati e funzioni tra due apparecchiature elettroniche e/o informatiche dove servono solo 2 fili, poi che siano per l'apertura di un cancello o l'accensione di una lampadina o piuttosto l'avviamento di un motore il discorso non cambia.

Mentre LINE è un modo per chiamare / descrivere tale connessione che può essere a morsetti o altri modi, ma in pratica le due cose sono la stessa cosa in fatti sul manuale del citofono alla descrizione dei morsetti c'è scritto: LINE = Linea BUS

Se vuoi farti un'idea migliore leggi anche questo articolo  https://it.wikipedia.org/wiki/Bus_(informatica) che spiegata bene.

 

 

Share this post


Link to post
Share on other sites
Francesco Pisano
17 ore fa, ROBY 73 scrisse:

Ok e allora avevo capito male, quindi puoi comandarli entrambi direttamente dal videocitofono.

Ma sui morsetti SE1 e SE2 del posto esterno quindi, ci sono dei fili collegati?  Dovresti avere quelli che vanno direttamente alla serratura del pedonale.

Ma e fin'ora allora come l'hai aperto sto cancello?

è a casa dei miei e una volta montato il videocitofono l'elettricista ha detto che non si poteva più comandare dal videocitofono, per cui è stato sempre poi aperto con le chiavi.

è una casa in campagna quindi gente che arriva senza macchina non c'è e allora viene usato rarissimamente. 

senza averlo visto magari prima non era il posto esterno ma il videocitofono interno a comandare l'elettroserratura del cancello pedonale, per cui magari l'elettricista ha detto che non si poteva fare, poichè non arrivano fili dell'elettroserratura al posto esterno. ipotizzo finchè non ho un pò di tempo da dedicare.

Quote

Ok come previsto.

 

Per BUS  in pratica si intende il canale (segnale) di trasmissione dei dati e funzioni tra due apparecchiature elettroniche e/o informatiche dove servono solo 2 fili, poi che siano per l'apertura di un cancello o l'accensione di una lampadina o piuttosto l'avviamento di un motore il discorso non cambia.

Mentre LINE è un modo per chiamare / descrivere tale connessione che può essere a morsetti o altri modi, ma in pratica le due cose sono la stessa cosa in fatti sul manuale del citofono alla descrizione dei morsetti c'è scritto: LINE = Linea BUS

Se vuoi farti un'idea migliore leggi anche questo articolo  https://it.wikipedia.org/wiki/Bus_(informatica) che spiegata bene.

 

 

grazie

Edited by Francesco Pisano

Share this post


Link to post
Share on other sites
ROBY 73
14 ore fa, Francesco Pisano ha scritto:

è a casa dei miei e una volta montato il videocitofono l'elettricista ha detto che non si poteva più comandare dal videocitofono, per cui è stato sempre poi aperto con le chiavi.

è una casa in campagna quindi gente che arriva senza macchina non c'è e allora viene usato rarissimamente. 

senza averlo visto magari prima non era il posto esterno ma il videocitofono interno a comandare l'elettroserratura del cancello pedonale, per cui magari l'elettricista ha detto che non si poteva fare, poichè non arrivano fili dell'elettroserratura al posto esterno. ipotizzo finchè non ho un pò di tempo da dedicare.

Ok ora ho capito meglio la situazione, attendiamo le verifiche allora.

 

14 ore fa, Francesco Pisano ha scritto:

grazie

Prego di niente

Edited by ROBY 73

Share this post


Link to post
Share on other sites
Francesco Pisano

allora ho provato a smontare l'unitè esterna e a collegare insieme NO e C e il cancello si apre. Ora vorrei capire, siamo sicuri che l'impulso che parte dal citofono e arriva all'unità esterna arrivi o è il circuito sull'unità esterna che si è rovinato? come faccio a controllare con un tester i fili che arrivano all'unità esterna se ricevono l'impulso di far aprire il cancello?

 

grazie

Edited by Francesco Pisano

Share this post


Link to post
Share on other sites
ROBY 73
14 ore fa, Francesco Pisano ha scritto:

allora ho provato a smontare l'unitè esterna e a collegare insieme NO e C e il cancello si apre.

Ma hai lasciato i fili collegati nei morsetti C-NO?   Oppure li hai scollegati e messi in corto per un attimo tra loro?

 

14 ore fa, Francesco Pisano ha scritto:

Ora vorrei capire, siamo sicuri che l'impulso che parte dal citofono e arriva all'unità esterna arrivi o è il circuito sull'unità esterna che si è rovinato? come faccio a controllare con un tester i fili che arrivano all'unità esterna se ricevono l'impulso di far aprire il cancello?

Scollega i 2 fili dai morsetti C-NO del posto esterno e metti i puntali del tester (o se non ci stanno prendi 2 pezzi filo collegati al posto dei puntali, naturalmente gli spezzoni di filo dall'altra parte andranno nastrati ai puntali del tester  stessi), impostato con funzione di continuità (Ohm o cicalino se ne è provvisto), premi il pulsante con il simbolo cancello sul videocitofono e vedi se il tester ti da momentaneamente contatto chiuso, attenzione che tale contatto durerà credo per un paio di secondi al massimo, quindi fatti aiutare da qualcuno.

 

Se non vedi nessuna variazione allora significa che l'impulso non arriva e quindi credo che il difetto sia proprio nella comunicazione tra posto interno ed esterno, o piuttosto è il relè interno nel posto esterno che chiude tale contatto.

A questo punto bisogna verificare quello, ma non so se ne valga la pena eventualmente aprirlo, se non sai dove "mettere le mani" rischi di fare danni e che non eseguano più nemmeno le altre funzioni.

Anche se c'è da dire che già il fatto che non funzioni ora con i 2 fili che arrivano dalla centrale SERAI sui morsetti C-NO, potrebbe essere la prova provata che c'è un'anomalia sul posto esterno, comunque tentar non nuoce.

 

Casomai prova a tenere il dito sul pulsante per 2/3 secondi, magari è solo un fatto di tempi che il relè non ce la fa ad essere istantaneo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...