Jump to content
PLC Forum


TomCastagna

Rottura fusibili scomparto di misura MT

Recommended Posts

TomCastagna

Buongiorno,

 

sono alle prese con un guasto abbastanza singolare e raro. Ho un cliente con un impianto bidirezionale (2 cogeneratori a biogas 150 KW in BT) che ha una cabina di trasformazione composta N°3 moduli della Schneider Electric. 

1) scomparto di risalita fornitore elettrico "GAM2";

2) scomparto di misura "CM2";

3) scomparto di controllo e protezione generale con interruttore "DM1P-SF1"

 

Nello scomparto "CM2" è presente uno strumento "Alstom" per provvede a controllare lo stato della tensione proveniente dal fornitore. Nello scomparto sono presenti 2 TV 20.000/100 protetti a monte sul primario con fusibili da 24 KV con Ir 1A e I3 9,5 A anche loro della Schneider.

 

Un giorno, ho trovato tutti e tre i fusibili bruciati e l'Alstom in allarme per mancanza lettura tensione. Ho sostituito i fusibili, ma se ne sono bruciati nuovamente due su tre. Allora ho contattato la Schneider, ma non sapendomi aiutare con precisione, mi hanno appoggiato l'idea di sostituire i TV.

Con TV nuovi e 2 Fusibili con Ir 2 A ed uno superstite da 1 A, ho ritentato di nuovo la richiusura, ma nulla da fare.... Il fusibile da 1 A si è bruciato, ma gli altri da 2 A stavolta sono rimasti intatti.

 

Escludo guasti al secondario dei trasformatori, dato che sono protetti da magnetotermico da 2 A che non è mai intervenuto. Ho pensato ad un guasto dei TV, ma sostituendoli escluderei anche quello.

Il blocco CM2 l'ho al momento escluso, lavorando in parallelo al blocco "CM1P-SF1", ma non riesco a capire dove potrebbe essere il problema.

 

Chi ha delle idee?

 

Grazie in anticipo a tutti!

Share this post


Link to post
Share on other sites

Adelino Rossi

saresti in grado di dire se la bruciatura dei fusibili è associata alla contemporaneità di una qualche manovra di cabina, e  se puoi pubblicare un frammento di disegno multifilare dei TV. 

Ci possono essere dei fenomeni di ferrorisonanza. Fai una ricerca con google.

 

Edited by Adelino Rossi

Share this post


Link to post
Share on other sites
techno99

Scollega i secondari dei TV, cambia di nuovo i fusibili MT e riprova, se non bruciano hai un problema nel tratto di cablaggio compreso tra i morsetti secondari ed il magnetotermico.

Share this post


Link to post
Share on other sites
TomCastagna

Buongiorno,

 

vi mando gli schemi del modulo "GAM2" e in più domani proverò sicuramente ad inserire i fusibili nuovi con i secondari dei TV staccati.

 

Continuo a studiare intanto il "fenomeno" e spero che sia sono un problema sul cablaggio dei secondari (magari qualche topo....) anche se trovo strano il fatto che le protezioni sul secondario non intervengano.
Qualora fosse invece un fenomeno di ferrorisonanza... Come potrei ovviare? Con un'induttanza?

Digitalizzato_20191210_5.jpg

Digitalizzato_20191210_4.jpg

Digitalizzato_20191210_3.jpg

Digitalizzato_20191210_2.jpg

Digitalizzato_20191210.jpg

Share this post


Link to post
Share on other sites
Adelino Rossi

Servirebbero gli schemi di come sono collegati i tv, primario e secondario.

Per l'ipotesi ferrorisonanza forse è meglio se ne parli con Schneider che ha fornito i quadri.

Il quadro in genere non è responsabile del fenomeno, (fatti salvi eventuali problemi di cablaggio e costruzione come già ipotizzato). Se ci fossero problemi di guasti i fusibili salterebbero sempre, non hai risposto alle mie domande sulla tempistica dei guasti. Ho avuto nel passato problemi di ferrorisonanza nei tv di una cabina a 20kv ma avvenivano esclusivamente in concomitanza di manovre di rete, principalmente all'atto della manovra di parallelo che avveniva a livello di cabina 20kv. In genere i tv hanno un secondario collegato a triangolo aperto e con applicata una resistenza antiferrorisonante. La soluzione di quel particolare caso è stata lunga, sofferta e costosa.

Schneider dovrebbe avere le conoscenze e l'esperienza necessaria per esserti di appoggio nell'affrontare il problema.

Nel mio caso eravamo arrivati anche a far analizzare il filo fusibile al microscopio elettronico in cerca di difetti di costruzione ma la ricerca ebbe esito negativo.

 

 

Share this post


Link to post
Share on other sites
TomCastagna
non hai risposto alle mie domande sulla tempistica dei guasti

Mi spiace, ma ho involontariamente sorvolato! No, il guasto è fisso, nel senso che è capitato l'altro ieri e non sono più riuscito a richiudere senza far fuori i fusibili.

Schneider dovrebbe avere le conoscenze e l'esperienza necessaria per esserti di appoggio nell'affrontare il problema

Ho parlato con loro, ma non sanno che pesci pigliare al telefono e quindi propongono un intervento del tecnico in loco, ovviamente abbastanza costoso. Prima di procedere con questo intervento, vorrei però escludere tutte le strade.

 

ervirebbero gli schemi di come sono collegati i tv, primario e secondario.

Questo, perché sono cretino io che parlo di CM2 (misura) e mando gli schemi di GAM2 (risalita fornitore)!! Provvedo immediatamente, anche se non so se si riesce a cavare il ragno dal buco...

Digitalizzato_20191210_5.jpg

Share this post


Link to post
Share on other sites
techno99
 

n genere i tv hanno un secondario collegato a triangolo aperto e con applicata una resistenza antiferrorisonante.

Ma come fanno ad avere il collegamento a triangolo aperto visto che ci sono solo 2 TV?

 

 

 

 

 

 

Share this post


Link to post
Share on other sites
Adelino Rossi

Non mi stavo riferendo al caso in discussione, che vedo adesso.

 

 

Share this post


Link to post
Share on other sites
TomCastagna

Buongiorno a tutti,

 

alla fine ho trovato dei fusibili nuovi da 2 A ed ho sostituito tutta la terna. Sembra che fosse come dicevano le indicazioni di Schneider sui propri fusibili, che consiglia di sostituirli comunque sia tutti e tre anche se solo uno guasto.
Grazie mille per le dritte e per il tempo dedicatomi!

Tanti auguri di Buon Natale

Share this post


Link to post
Share on other sites
Elettroplc

Un MT da, 2A non scatta a due A, ma almeno a 3.5A.verifica anche che tipo di fusibili ti chiede il costruttore non solo la taglia. Se vi è una, sovratensione transitoria di manovra, un fusibile vulgaris rapido potrebbe bruciarsi... Semplice. 

Share this post


Link to post
Share on other sites
TomCastagna
Il 21/12/2019 alle 11:36 , Elettroplc ha scritto:

Un MT da, 2A non scatta a due A, ma almeno a 3.5A.verifica anche che tipo di fusibili ti chiede il costruttore non solo la taglia. Se vi è una, sovratensione transitoria di manovra, un fusibile vulgaris rapido potrebbe bruciarsi... Semplice. 

 

La stranezza, infatti, è proprio che i fusibili indicati dal costruttore (marca, modello, taglia, ecc..) non tengono l'inserimento della tensione alla richiusura del sezionatore MT.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...