Jump to content
PLC Forum


Sign in to follow this  
Gofredo Alfredo

Problema Vaillant vcw

Recommended Posts

Gofredo Alfredo

Buongiorno a tutti, da qualche giorno la mia caldaia non parte piu in modalità riscaldamento, azionando il  termostato a 3 fili riceve l'impulso ma non si accende.

osservando il funzionamento della valvola a 3 vie ho notato quanto segue

acqua sanitaria si sposta regolarmente verso dx e parte senza problemi

solo riscaldamento, resta ferma al centro in posizione di riposo

spingendola manualmente verso sx parte ma si allontana subito di qualche millimetro verso il centro spegnendo il riscaldamento

aprendo contemporaneamente acqua sanitaria e riscaldamento si sposta verso dx e poi va finalmente a chiudere il circuito permettendo un ciclo di riscaldamento completo

all'impulso successivo però resta di nuovo ferma al centro

ho provato a pulire e lubrificare il pistoncino ed è effettivamente partita un po di volte da sola ma il problema si è gia ripresentato

nota a margine,il vecchio termostato meccanico a volte faceva un rumore simile a un ronzio che spariva tocchettando leggermente con le dita, mi sembra però che l'impulso lo mandi tanto che la caldaia si mette in tensione(non so se è il termine corretto) ma non parte finche non faccio scorrere l'acqua calda per una decina di secondi

se qualcuno ha suggerimenti lo ringrazio,mi piacerebbe almeno capire di piu

Share this post


Link to post
Share on other sites

adrobe

da cambiare la membrana della valvola a tre vie

Share this post


Link to post
Share on other sites
Gofredo Alfredo

Grazie molte adrobe, in effetti mi è sembrato ci fosse qualche residuo nero colloso

secondo lei aprendo il coperchietto con le 4 viti riesco a operare senza smontare l'inetra valvola dalla caldaia ?

uscirà acqua?

non sono (ovviamente) un esperto

grazie

 

Share this post


Link to post
Share on other sites
adrobe

devi drenare la caldaia, smontare i tre grossi raccordi, i tre tubicini di rame ed il connettore elettrico, poi aprirla al banco

Share this post


Link to post
Share on other sites
Gofredo Alfredo

Un lavorone quindi, però posso tentare e al limite comprarne una nuova e montarla in toto.

devo dire che ogni tanto però qualche accensione in autonomia la fà, ovviamente quando non serve (di notte)

grazie ancora per il consiglio

Share this post


Link to post
Share on other sites
adrobe
Quote

comprarne una nuova e montarla in toto

Fai tu, però mi sembra una sciocchezza spendere oltre 150 euro quando ne potresti spendere solo 3 o 4 per una membrana nuova

Share this post


Link to post
Share on other sites
Gofredo Alfredo

Verissimo,

Ultimo aggiornamento ieri sera al rientro trovata in standby .ho tolto alimentazione fino stamani alle 7. Appena accesa l riscaldamento e partito in un nanosecondo e ha fatto almeno 3 cicli completi in autonomia fino alle 8 poi basta non parte di nyovo piu.

Quindi la valvola ogni tanto va

non sara per caso possibile una imcomprensione col termostato ( scheda??) o secondo te e valvola 100 per cento?  Graxie

Share this post


Link to post
Share on other sites
Gofredo Alfredo

Ok grazie grazie ,non mi resta che tentare, ci vorra un po, a risentirci per aggiornamenti

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...