Jump to content
PLC Forum


aglieglie

Problema riscaldamento-pressione Vaillant vcw

Recommended Posts

aglieglie

Ciao,  ho dei problemi con il riscaldamento della mia vcw 242, vi spiego bene:

Qual he Gg fa non mi parte il riscaldamento o meglio, termostato chiude, aspirazione parte ma non si accende fiamma e noto che c è poca pressione e la tre vie non chiude il riscaldamento quindi aggiungo acqua e lubrificco valvola e parte tutto regolare (2ore la sera). Giorno dopo solito problema :riaggingo acqua va x un po poi come sopra non perte, allora indago meglio e vedo che la valvola di sicurezza ha aperto rilasciando acqua perché nello scaldare in riscaldamento va in sovrapressione. 

Polmone forato? 

 

Grazie

Share this post


Link to post
Share on other sites

adrobe

Indica il valore della p di acqua nelle varie situazioni.

Share this post


Link to post
Share on other sites
aglieglie

Circa 0.5bar per 4/5rabbocchi

Edited by aglieglie

Share this post


Link to post
Share on other sites
adrobe

Cioè scende a 0,5 bar e non funziona più, quindi ricarichi, funziona ma dopo perde acqua dalla valvola di sicurezza? (quest'ultima dovrebbe aprire a 3 bar circa, hai controllato anche questo?)

 

 

Share this post


Link to post
Share on other sites
aglieglie

Si così però la pressione non ha un  valore fisso, a volte 0,6 a volte sotto 0,5. L ho notato perché ieri l ho trovata a 0.6 e l ho rabbocxata poi fatti 3/4spunti di riscaldamento l ho ritrovata a circa 0.5 e per altre 2 volte ho rabbocco e stranendomi son rimasto lì davanti per vedere e ho visto che oltrwpassava 3 bar e la valvola di sic apriva e allora ho spento tutto. 

Share this post


Link to post
Share on other sites
aglieglie

Ho finito ora, il polmone era scarico, l ho portato a 1 bar. In Acs tutto ok vediamo dopo in riscaldamento 

Share this post


Link to post
Share on other sites
adrobe

E' importante verificare che, ultimato il gonfiaggio del vaso, dalla relativa valvola di gonfiaggio non si percepisca il minimo sibilo. Spesso succede che il vaso si sgonfia non perchè la membrana sia lesionata, ma perchè la valvola non fa perfetta tenuta. A volte basta solo toccarla un pò per metterla a posto oppure no.

 

 

Share this post


Link to post
Share on other sites
aglieglie

Non mi è parso di sentire perdite d aria.... La cosa strana che togliendo l acqua dal Vitone quello più in basso di tutti fino anche non ha smesso di sgocciolare e mettendo il polmone in pressione, non ho dovuto aggiungere acqua perché già raggiunto il livello di pressione giusto 0.8/1bar anzi l ho superato e ho spurgato da quello sopra vicino il primario. 

Vedo come va in riscaldamento 

Share this post


Link to post
Share on other sites
aglieglie

In questi giorni di quarantena(spero state bene voi e i vostri cari!!) ho potuto verificare che non ho più avuto fino a ieri di cali di pressione, mentre la tre vie sulla prima accensione del riscaldamento circa una volta al giorno, non riesce a chiudere il micro superiore, se accompagnata manualmente parte e dopo tutto ok altrimenti gira a vuoto senza smettere finché non spengo il termostato. Che fossi a finecorsa mel aveva segnalato il tecnico nella ultima prova fumi, io in seguito ho sostituito la membrana tre vie.

Ho dato quel mezzo giro disponibile e sto verificando.... 

 

Riguardo la perdita, ieri ho notato un piccolo calo pressione e vedendo bene, fa qualche goccia, in acs, dal pistoncino del gruppo regolazione cadendo sulla staffa del gruppo acqua (vedo di inserire foto) 

Edited by aglieglie

Share this post


Link to post
Share on other sites
robertice

Se devi ricaricare il vaso della caldaia devi prima scaricare la pressione dell'impianto altrimenti la carica non sarà corretta, la pressione del manometro ti è risalita proprio perchè c'era acqua nel vaso

Share this post


Link to post
Share on other sites
aglieglie

L ho scaricata(non del tutto evidentemente) comunque ad oggi non ho più avuto problemi, il vaso lavora bene. Per la tre vie come si risolve il problema di essere a fine registrazione per il riscaldamento? Sostituendola?

 

Per la piccola perdita ripeto che sussiste solo in Acs,allego foto

 

Grazie

IMG_20200325_115511.jpg

IMG_20200325_120438.jpg

Edited by aglieglie

Share this post


Link to post
Share on other sites
adrobe

Cerchio giallo: è il depressore superiore. Quasi sicuramente devi cambiarne il premistoppa, codice 012156, dopo aver drenato la caldaia.

 

Valvola a tre vie: mi sembra di capire che devi solo registrare la distanza del pistoncino che pigia sul micro, agendo sui due piccoli dadi (da 7 o 8 mm).

 

Sono piccoli interventi.

Share this post


Link to post
Share on other sites
aglieglie

Per il depressossore provvedo alla sostituzione del premistoppa

 

Valvola tre vie:registrato la vite superiore di quel mezzo giro a disposizione ma se dovesse ripresentarsi il problema essendo a finecorsa che faccio?quando svuoto x il premistoppa meglio verificare stelo e membrana? 

 

 

Share this post


Link to post
Share on other sites
adrobe

si, se si ripresenta devi riaprire la tre vie e verificare la membrana

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...