Jump to content
PLC Forum

bimbomix2020

Caldaia che fa scattare differenziale... ma RIMANE ACCESA

Recommended Posts

bimbomix2020

Un saluto a tutti, è il primo post :-), dichiaro la mia completa ignoranza in materia, ma a casa ho questo problema (vi premetto che ho ristrutturato l'appartamento due mesi fa, compreso l'impianto elettrico che è stato ampliato e "ricostruito" con cablaggio di nuovi cavi e messa a terra di tutto il circuito)

La caldaia, che prima era interna, è stata portata all'esterno del balcone.

Oggi, in occasione del tagliando annuale, è stata fatta la revisione della caldaia, il tecnico ha azionato il tasto "spazzacamino" che azione se non erro la pompa e la ventola della caldaia) ed è scattato il differenziale salvavita (posto una foto), fatta questa operazione per 3 volte.. continuava a scattare, parliamo di linea prese...gli interruttori luce funzionavano.imageproxy.php?img=&key=c6535522247636e4imageproxy.php?img=&key=c6535522247636e4
Una cosa credo importante. quando salta il differenziale, la caldaia rimane ACCESA.
la quarta volta... non è saltato nulla... così come la quinta e la sesta...salta random ecco.
Il tecnico mi ha consigliato di chiamare l'elettricista che ha rifatto l'impianto (certificato). Ho appunto chiamato e lui mi diceva che, proprio perchè questo problema succede saltuariamente, non può essere imputato ad un problema sull'impianto, ma forse ad un elettrodomestico (ad esempio il piezo del piano cottura o la lavatrice a causa di un condensatore/filtro )
Ma questi elettrodomestici non mi hanno mai dato problemi prima...c'è da dire però che il piano cottura ha preso moltissima polvere durante i lavori...magari qualche contatto.. non soquadro.thumb.jpg.935835ba6ed1f48ff2581bf21d534f3d.jpg
Vi allego una foto degli interruttori, quello che salta è a sinistra.
Sono sicuro che l'impianto è stato "lavorato" correttamente, e anche l'elettricista mi trasmette fiducia...però comunque succede quello che vi ho descritto 🙂
Voi cosa ne pensate? Potrebbe essere anche la caldaia?

Grazie!

Edited by bimbomix2020
Link to post
Share on other sites

luigi69

Alcuna premesse, doverose

 

Impianto rifatto, e questo "quadro elettrico " è  tutto qui ?

 

La dicitura corretta non è  certificato ma dichiarato conforme ad una determinata normativa

 

La caldaia...su che linea è  collegata ?  Prese ? Ne siamo sicuri ?  Non è  che per un errore preleva la fase di un circuito ed il neutro do un altro ?

 

La caldaia fino a poco prima delle prove, funzionava correttamente? Cioè adesso estate produceva acqua calda sanitaria ?

 

Non ci sono sezionatori o altri interruttori per le prese nascoste degli elettrodomestici?  

 

Se puoi rispondere in maniera precisa a queste domande, così si prosegue con le considerazioni 

 

Diciamo che come prima impressione l'installatore non mi sembra allievo di Tesla....

 

3 ore fa, bimbomix2020 ha scritto:

Sono sicuro che l'impianto è stato "lavorato" correttamente, e anche l'elettricista mi trasmette fiducia...però comunque succede quello che vi ho descritto 🙂

Anche chi si era imbarcato sul Titanic era sicuro di arrivare in America, poi.....

 

Non sto facendo polemica,  solo che

 

3 ore fa, bimbomix2020 ha scritto:

dichiaro la mia completa ignoranza in materia, ma a casa h

Con questa premessa , e con la foto del tuo impianto.....non andiamo lontano....

 

Attendiamo risposte 

 

Buona notte

Link to post
Share on other sites
bimbomix2020
Posted (edited)

 

Ciao Luigi e grazie per la risposta, no certo.. ho capito il tono del tuo messaggio 🙂  non vuoi polemizzare sicuramente.

La caldaia è ferma da aprile, ma funzionava correttamente, ovviamente è stata portata all'esterno...non so se qualche collegamento errato può dare questo tipo di problema.
La caldaia è stata collegata.. .dove era collegata prima 🙂 sulla stessa linea, sulla linea prese.
Non ci sono sezionatori...sicuramente no...capisco che detta così si può consigliare poco... proverò a richiamare l'elettricista....speriamo di uscirne 😕
Vi terrò aggiornati 🙂

 

Edited by Alessio Menditto
ELIMINATO QUOTE
Link to post
Share on other sites
Lorenzo-53

Due differenziali uno da 10 l'altro da 16 dove sono i magnetotermici? cioè il 16 LH sembrerebbe anche magnetico ma il 10 suffisso L sembra solo differenziale

Edited by Lorenzo-53
Link to post
Share on other sites
bimbomix2020
1 ora fa, Lorenzo-53 ha scritto:

Due differenziali uno da 10 l'altro da 16 dove sono i magnetotermici? cioè il 16 LH sembrerebbe anche magnetico ma il 10 suffisso L sembra solo differenziale

Perdonami Lorenzo, non sono del settore e sicuramente hai usato la terminologia corretta, questo comunque è il mio "quadro elettrico".. prima avevo il salvavita a parte... ora è diventato così.. non so cosa dire.
Grazie della risposta

Link to post
Share on other sites
luigi69

ti spiego bimbomix

 

in passato ( ne trovi di 1 mese fa come di un anno fa ) ci sono state parecchie discussioni , che sono poi "deviate" sul fatto di come abbia lavorato l'impiantista .

Purtroppo nelle discussioni , poi , si è perso di vista l'argomento principale , deviando appunto su vari commenti che poi possono finire male  ( chiusura discussione )

 

faccio le seguenti premesse

 

Io SONO in installatore elettrico , ti faccio dei commenti che appunto sono rilevanti per la soluzione del problema , non voglio polemizzare credimi , ma nel senso dche mi permetto di "criticare" perchè è il mio pane quotidiano l'impiantistica elettrica .

 

torno a fare due premesse

 

23 ore fa, bimbomix2020 ha scritto:

dichiaro la mia completa ignoranza in materia,

 

23 ore fa, bimbomix2020 ha scritto:

Ho appunto chiamato e lui mi diceva che, proprio perchè questo problema succede saltuariamente

 

quindi se saltuariamente mi piove in casa, perchè c'è una tegola un po mossa, devo accettarlo... il muratore non sale neanche sul tetto per controllare, tanto è saltuario , temngo in cucina un ombrello e risolvo il problema....  😱

 

5 ore fa, bimbomix2020 ha scritto:

La caldaia è ferma da aprile, ma funzionava correttamente, ovviamente è stata portata all'esterno..

ok  dopo qualche mese di inattività , può essere successo qualche cosa .  Magari nei lavori ha perso acqua e si è bagnato qualche morsetto o qualche componente

 

5 ore fa, bimbomix2020 ha scritto:

La caldaia è stata collegata.. .dove era collegata prima 🙂 sulla stessa linea, sulla linea prese.

ok  questo dovrebbe fare ben sperare  sul fatto che non ci sia un collegamento errato , come ti accennavo , prendendo la fase da una parte ed il neutro dall'altra

 

5 ore fa, bimbomix2020 ha scritto:

Non ci sono sezionatori...sicuramente no.

questo è un problema, perchè senza potere sezionare parte dell'impianto , non se ne esce vivi da questa situazione----

 

1 ora fa, Lorenzo-53 ha scritto:

Due differenziali uno da 10 l'altro da 16 dove sono i magnetotermici?

Lorenzo ti faceva giustamente notare questa cosa, io non mi esprimo perchè non conosco il prodotto ABB e dovrei andarmi a cercare i codici

 

5 ore fa, bimbomix2020 ha scritto:

proverò a richiamare l'elettricista.

io lo cambierei subito, ma di corsa.....

 

 

ulteriore premessa :

 

23 ore fa, bimbomix2020 ha scritto:

il tecnico ha azionato il tasto "spazzacamino" che azione se non erro la pompa e la ventola della caldaia) ed è scattato il differenziale salvavita (posto una foto), fatta questa operazione per 3 volte.. continuava a scattare

non mi sembra un caso , a sensazione,  è come se scattasse perchè vi è un assorbimento , cioè un carico , mentre se la caldaia era  ferma in stand by , in teoria sembrava tutto a posto

 

23 ore fa, bimbomix2020 ha scritto:

Ma questi elettrodomestici non mi hanno mai dato problemi prima.

anche il Titanic prima della partenza non aveva mai dato problemi....

 

io , personalmente, fossi chiamato in un caos del genere....vedendo che non essendoci sezionamenti dell'impianto , è impossibile stabilire la causa, se  è colpa di una linea, dell'interruttore differenziale che  è starato , di una dispersione , farei subito due cose :

 

1..  verificherei i valori principale dell'impianto elettrico con apposita strumentazione :  valore di messa a terra e test differenziale, valore di scatto in mA , tempo di scatto

 

2..  Prenderei un magnetotermico differenziale da 6....10 A , 0,03   mi allaccerei a monte del quadretto , e collegherei solo ed esclusivamente la linea della caldaia, verificando scrupolosamente fase e neutro , nonchè i collegamenti di terra  ( un "muletto"  cio parliamo di un componente di una 40ina di euro  che tutti gli installatori hanno come scorta o magazzino )

 

 

avendo cosi verificato i principali parametri , e diviso l'alimentazione della caldaia murale, mi "sbizzarrizzerei" nelle prove, accendendo a caso utilizzatori e caldaia.....per qualche giorno di fila, e se possibile anche di piu

 

quindi le conclusioni sarebbero

 

Scatta ancora un "differenziale" a caso , senza motivo apparente  =  possibile dispersione di un utilizzatore,  di un cavo , di un collegamento , ma a questo punto puoi escludere caldaia

 

Non scatta piu differenziale di nessun circuito e tutto funziona correttamente per piu giorni , con utilizzatori diversi  = sarei piu per la tesi del collegamento "mischiato" fase neutro 

 

purtroppo io capisco che tu dici.. io non sono del mestiere  ( come se a me chiedessero un parere su come  è cucito un abito da sposa... ) , ma è impossibile formnulare ipotesi veritiere su quello che succede nel tuo impianto, si farebbero solo parole... e tu non risolveresti con i disguidi che potrebbero seguire con l'avvicinarsi della brutta stagione

 

Buona serata

 

Link to post
Share on other sites
bimbomix2020
Posted (edited)

Ciao Luigi e grazie ancora per la risposta sei stato molto garbato e molto preciso nella tua esposizione, capisco perfettamente che è un po' complesso appurare l'origine e quindi la causa del "guasto".
Sai cosa mi ruga? Che ovviamente ho pagato l'elettricista che ha rifatto il tutto e chiamarne un altro  sinceramente mi scoccia un po', visto che comporterebbe un ulteriore esborso.
Se ovviamente colui che ha operato i lavori tergiversa, dovrò per forza di cosa chiamare un'altro professionista (che comunque conosco) ed è chiaro che la questione deve risolversi PRIMA dell'arrivo dell'inverno.
Grazie per tutti i consigli, proverò a risentire l'elettricista in ogni caso, anche perché legalmente, visto che ha dichiarato l'impianto conforme un mese fa, dovrà rispondermi...faccio rifare l'impianto elettrico e salta di tanto in tanto, da chi mi devi rivolgere secondo lui? Dal fruttivendolo? 
La cosa che mi ha lasciato perplesso al telefono è stata la sua sicurezza (dell'elettricista) era sicuro del suo lavoro, però un errore può anche capitare (i collegamenti "mischiati" come dici te ad esempio)
Nel caso chiamerò un secondo tecnico, vediamo un po'.. la cosa mi disturba molto, in primis per un discorso di sicurezza, e ovviamente anche per il denaro che ho tirato fuori per poi ritrovarmi in questa situazione.
Ho fatto qualche altra prova con la caldaia, e oggi non è saltato nulla...STAMATTINA però, sono tornato a casa con mia moglie ed era saltato, quindi sicuramente c'è qualcosa che non va.
Gli elettrodomestici che hanno preso polvere? (E ne hanno presa tanta... soprattutto il forno il piano cottura e credo anche la caldaia.. non ricordo se quando hanno rasato il muro la caldaia era ancora dentro...)
Io non sono del settore, ma sicuramente il tutto deve essere risolto da un elettricista.... capisco anche il tuo livore, sei un professionista e quando senti cose del genere, che, inoltre,  sono state già trattate numerose volte, viene su il nervoso.
Grazie per le puntualizzazioni e per il tuo ulteriore intervento 🙂, farò presente le tue indicazioni in ogni caso.

Edited by bimbomix2020
Link to post
Share on other sites
luigi69

Per completezza dell informazione,  e per non sparare ulteriormente sulla croce rossa, va detto che negli ultimi 10 anni  , l'elettronica che è  installata sempre più negli elettrodomestici   , causa nonbpochi scatti intempestivi dei differenziali . Le varie aziende hanno via via proposto quindi interruttori ad alta immunità ai disturbi, o insensibili a determinate correnti di guasto.

 

A livello generico , ti elenco alcuni casi:

 

Abitazione con lunghe linee aeree soggette a fulmini 

 

Abitazione molto vicino a cabina enel di distribuzione,  che alimenta carichi particolari ( luci pubbliche, stabilimenti industriali che hanno particolari utilizzatori fonti di disturbo )

 

Condominio con carichi particolarmente squilibrati  oppure nelle parti comuni ascensore con variatore di velocità 

 

Elettrodomestici particolarmente "zeppi " di elettronica    lavatrici con variatore di giri, piastre induzione, condizionatori   , gruppi di continuità  per pc

 

In questi casi,  diciamo che è  utile partire "prevenuti"  installando a priori determinati tipi di differenziali

 

Quindi anche se impianto ok, da verificare se lo scatto è per problemi reali di dispersione  o per disturbi indotti dalla rete, o perché no....differenziale difettoso da nuovo 

Link to post
Share on other sites
maxmix69
Il 26/8/2020 alle 19:15 , bimbomix2020 ha scritto:

quando salta il differenziale, la caldaia rimane ACCESA.

 

Il 26/8/2020 alle 19:15 , bimbomix2020 ha scritto:

Vi allego una foto degli interruttori, quello che salta è a sinistra.

Quindi salta quello delle prese, la caldaia resta accesa, ergo è collegata all'impianto luci.


A naso direi che ha ragione @luigi69, c'è sicuramente un errore (OPPURE PIU' DI UNO) nei cablaggi. Gli errori più frequenti sono neutro e terra invertiti da qualche parte e mancanza di paletto di messa a terra (oppure messa a terra con resistenza troppo alta). Altro errore neutro (più raramente la fase) in comune tra il circuito luce e il circuito prese.

Escludo fase da un circuiito e neutro dall'altro perchè in questo caso aprendo uno qualunque dei due differenziali la caldaia DEVE spegnersi.

In tutti i casi il problema deve risolverlo l'elettricista. Vedendo il modo con cui ha realizzato il quadro (preferisco non guardare il resto...) concordo che nonostante ti dia fiducia è meglio rivolgersi altrove.

Link to post
Share on other sites
boip

Mi sa che caldaia è alimentata da due parti, ma molto strano che non scatti sempre il differenziale

Link to post
Share on other sites
maxmix69
1 ora fa, maxmix69 ha scritto:

Escludo fase da un circuiito e neutro dall'altro perchè in questo caso aprendo uno qualunque dei due differenziali la caldaia DEVE spegnersi.

 

Link to post
Share on other sites
boip

Già per questo dicevo che è alimentata da due parti, nel senso due "fasi" e due neutri provenienti da diversi interrutori. Se fosse alimentata da due diversi interrutori differenziali con solo 2 fili ("a cavallo") il differenziale non armerebbe neppure.

Edited by boip
Link to post
Share on other sites
Lorenzo-53

La rete arriva sia al 16 che alimenta le prese che al 10 che alimenta le luci, in caso di dispersione il più "veloce" dei due scatta non per forza quello che alimenta l'apparecchiatura incriminata

Potendo lasciare abbassato il 16 e facendo funzionare la caldaia in spazzacamino se fosse lei la colpevole dovrebbe scattare anche il 10

Un quadretto con differenziale puro che alimenta due magnetotermici 16 e 10 sarebbe il minimo

per curiosità sotto il contatore c'è qualche quadretto?

Link to post
Share on other sites
maxmix69
52 minuti fa, boip ha scritto:

Se fosse alimentata da due diversi interrutori differenziali con solo 2 fili ("a cavallo") il differenziale non armerebbe neppure.

Questo è vero.

 

53 minuti fa, boip ha scritto:

nel senso due "fasi" e due neutri provenienti da diversi interrutori

 

Nemmeno può essere perché così sarebbero in parallelo entrambi i circuiti e staccando le prese le stesse rimarrebbero in tensione. Però effettivamente non lo sappiamo se hanno provato questa cosa.

Edited by maxmix69
Link to post
Share on other sites
boip

Se non è alimentata così non può rimanere accesa. Non è da escludere che possa essere alimentata anche da monte e valle dell'interruttore 

Link to post
Share on other sites
Alessio Menditto

Nei miei vecchi studi di elettrotecnica, ricordo che c’era il calcolo di intervento dei differenziali.

Negli impianti calcolati empiricamente, alla garibaldina, si mettono i differenziali a casaccio, quello che salta salta, il calcolo preciso invece ne fa intervenire uno alla volta, non vorrei che questo fosse un caso simile, anche se non calcolato però salta quello di sinistra e non quello a destra.

Link to post
Share on other sites
Marcello Mazzola

Come detto da altri colleghi elettricisti, nel 2020 avere un centralino dopo una ristrutturazione anche parziale fatto in questo modo è disarmante sopratutto per la gente che lavora onestamente e che la maggior parte delle volte vierne tagliata fuori da "tirafili" che si sono più economici, ma poi ci troviamo in queste situazioni. Giusto per curiosità e se ce lo puoi dire avevi dato un budget ristretto al "professionista"? Anche perchè la caldaia per norma dovrebbe avere una linea a se o per lo meno dovrebbe essere "sezionata" per permettere all'operatore di turno di lavorare in sicurezza

Edited by Marcello Mazzola
Link to post
Share on other sites
bimbomix2020
Posted (edited)

Grazie ancora a tutti per le risposta, farò sicuramente presente che il quadro è inadeguato e ho consultato un altro elettricista.
La caldaia ha un suo interruttore fissato su una presa, oltre naturalmente quello che c'è sulla caldaia stessa.
Per quanto riguarda il budget.. preferisco comunicarlo in privato, non per altro ma non mi pare opportuno scriverlo sul forum.
Vi farò sapere gli sviluppi comunque, vi dico però che anche il secondo elettricista che ho contattato mi ha accennato al fatto che potrebbe essere la caldaia al 90%... e non l'impianto elettrico (non è venuto a casa... solo un parere a naso, mi ha premesso che comunque vanno fatti controlli e il quadro va aggiornato in ogni caso, ad esempio separando ulteriormente le linee)
Grazie ancora a tutti!

Edited by bimbomix2020
Link to post
Share on other sites
maxmix69
11 ore fa, boip ha scritto:

Se non è alimentata così non può rimanere accesa. Non è da escludere che possa essere alimentata anche da monte e valle dell'interruttore 

Questo nemmeno, il differenziale non si arma lo stesso.

 

Link to post
Share on other sites
bimbomix2020

Un saluto a tutti, volevo solo aggiornarvi sul problema : era il magnetotermico differenziale difettoso, sostituito quello, non salta più nulla.
Sicuramente "l'impianto" è stato fatto in modo affrettato (magari mettere un interruttore per le prese in cucina.. un modulo di riarmo...etc etc) però il problema, almeno quello, è stato risolto.
Ringrazio in ogni caso tutti per le risposte (mi dicono che il magnetico differenziale difettoso è evento molto.. ma molto raro...la mia solita fortuna :-)  )
 

Link to post
Share on other sites
adrobe

Ma prima eseguivi periodicamente il test (premendo l'apposito pulsante) per controllare che operava correttamente?

Link to post
Share on other sites
maxmix69
3 ore fa, bimbomix2020 ha scritto:

era il magnetotermico differenziale difettoso,

Grazie per averci aggiornato. A me comunque pare impossibile. Puoi fotograre il nuovo magnetotermico differenziale? Non vorrei che te ne hanno messo uno da 300ma invece di 30ma

Link to post
Share on other sites
Marcello Mazzola

a pensar male si fa peccato....ma quasi sempre ci si azzecca maxmix69 :)

 

Link to post
Share on other sites
maxmix69

La mia perplessità è quella di capire come fa a scattare un differenziale che alimenta un altro circuito.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...