Jump to content
PLC Forum


desginer

Caldaia SIME non parte aiutatemi!

Recommended Posts

desginer

Buongiorno,

ho una caldaia usata molto poco in ufficio, già qualche anno fa dopo aver chiuso il gas durante l'estate (la utilizzo solo d'inverno per il riscaldamento) all'accensione ci ha messo un sacco a ripartire faceva errore AL06 ma dopo un pò è ripartita e non si è più fermata per qualche anno, anzi l'anno successivo non ho chiuso il gas. 

Adesso dopo mesi che non la utilizzavo non mi riparte. Dalle foto che vi inserisco potrete vedere che dentro è nuova usata poco anche se del 2012 che è stata acquistata. 

Praticamente all'accensione fa tutti i suoi controlli e la spia rimane verde tutto ok, poi accendo i termosifoni e sento come una scintilla, credo che provi ad accendere la fiamma e dopo 3-4 tentativi va in blocco come se non gli arrivasse gas.

 

Cosa posso fare prima di spenderci dei soldi posso fare qualche prova da solo? Sarà qualche valvola bloccata? 

Grazie mille, vi metto qualche foto.

 

IMG_20201123_121827.jpg

IMG_20201123_121752.jpg

IMG_20201123_121746.jpg

IMG_20201123_121637.jpg

IMG_20201123_121621.jpg

Link to post
Share on other sites

desginer

Grazie BADPI59,

come si fa? Mi diletto a fare di tutto ma ancora una caldaia non l'ho toccata.

 

 

Link to post
Share on other sites
Stefano Dalmo

Ha lo scambiatore bitermico , quindi la pompa parte solo su riscaldamento  ed è molto facile che sia bloccata , 

Togli tensione alla caldaia  ,  cosi che se uscisse acqua  non fai un guaio ,svita la vite sul posteriore della pompa lentamente  ,   se esce qualche po di acqua non preoccuparti    , metti uno straccio sotto ,  e con un cacciavite  adatto fai girare l'albero della pompa , vedi che ha uno spacco al centro , gira   nei due sensi fino a quando non gira libera . Poi richiudi e vedi se si avvia .

Se dovesse andare acqua su parti elettriche asciuga subito con phon.

Edited by Stefano Dalmo
Link to post
Share on other sites
desginer

Allora ho fatto questa operazione del video sotto al circolatore e non parte anche li è uscita un pò d'acqua.

Adesso come dice Stefano cerco la Pompa. Che vuoi dire parte solo su riscaldamento? La uso anche nel rubinetto del bagno però non va nemmeno li.

Non so dove si trova la pompa avete indicazioni?

 

 

 

Link to post
Share on other sites
vincenzo barberio

Buongiorno, ti direi di smontare il coperchio della camera di combustione svitando le quattro viti che lo fermano. A questo punto, con termostato ambiente in richiesta di calore, accendi la caldaia tramite il suo interruttore o quello esterno, dovrebbe girare l'estrattore fumi e dopo pochi secondi guarda se si aziona il treno di scintille. Se ciò avviene e la fiamma non parte, dovrebbe sentirsi odore di gas e questo significherebbe che le scintille non scoccano nel posto giusto, quindi per una prova, durante il treno di scintille potresti accendere il bruciatore con un accendino dal gambo lungo. Se l'estrattore dei fumi gira e le scintille non scoccano ma non si avverte odore di gas potrebbe essere il pressostato aria/fumi che non commuta. Se le scintille scoccano e non si avverte odore di gas, significa che al bruciatore esso non arriva o perché alla valvola gas non arriva tensione da parte della scheda o perché essa in qualche modo è bloccata oppure rotta. In poche parole dal momento in cui parte il treno di scintille (in condizioni funzionanti), si apre la valvola gas permettendo il suo passaggio al bruciatore.

Link to post
Share on other sites
desginer

Nulla ho riprovato e non va. Prova ad accendersi, sento il tipico rumore della scintilla, partono i fumi cioè si sente il rumore dalla canna fumaria e dopo 3-4 tentativi va in errore come se gli mancasse il gas.

 

Altre cose da provare?

 

 

 

3 minuti fa, vincenzo barberio ha scritto:

Buongiorno, ti direi di smontare il coperchio della camera di combustione svitando le quattro viti che lo fermano. A questo punto, con termostato ambiente in richiesta di calore, accendi la caldaia tramite il suo interruttore o quello esterno, dovrebbe girare l'estrattore fumi e dopo pochi secondi guarda se si aziona il treno di scintille. Se ciò avviene e la fiamma non parte, dovrebbe sentirsi odore di gas e questo significherebbe che le scintille non scoccano nel posto giusto, quindi per una prova, durante il treno di scintille potresti accendere il bruciatore con un accendino dal gambo lungo. Se l'estrattore dei fumi gira e le scintille non scoccano ma non si avverte odore di gas potrebbe essere il pressostato aria/fumi che non commuta. Se le scintille scoccano e non si avverte odore di gas, significa che al bruciatore esso non arriva o perché alla valvola gas non arriva tensione da parte della scheda o perché essa in qualche modo è bloccata oppure rotta. In poche parole dal momento in cui parte il treno di scintille (in condizioni funzionanti), si apre la valvola gas permettendo il suo passaggio al bruciatore.

 

è pericoloso?  Le scintille comunque si sentono anche senza aprire.

Edited by desginer
Link to post
Share on other sites
vincenzo barberio

Se non te la senti lascia perdere, comunque non è pericoloso togliere il coperchio e verificare se durante il treno di scintille si avverte odore di gas e se si dovesse avvertire, accendere il bruciatore con un accendino lungo allo scoccare delle scintille.

P.S .: domanda banale, il gas al contatore e/o altrove è aperto?

Dimenticavo, per pompa e circolatore si intende la stessa cosa.

Edited by vincenzo barberio
Link to post
Share on other sites
desginer
1 ora fa, vincenzo barberio ha scritto:

Se non te la senti lascia perdere, comunque non è pericoloso togliere il coperchio e verificare se durante il treno di scintille si avverte odore di gas e se si dovesse avvertire, accendere il bruciatore con un accendino lungo allo scoccare delle scintille.

P.S .: domanda banale, il gas al contatore e/o altrove è aperto?

Dimenticavo, per pompa e circolatore si intende la stessa cosa.

 

Ho fatto l'operazione e non si sente nessun odore di gas purtroppo. A questo punto non gli arriva il gas per qualche motivo. Il contatore è vicino alla caldaia all'esterno ma non può essere toccato da nessuno. Scusami se te lo chiedo ma è aperto in senso antiorario? Metto una foto. La ventola dei fumi parte, le scintille idem, niente odore di gas. 
Non c'è modo di capire se è elettronico il problema o meccanico? Magari se si sblocca non lo fa più.

 

 

 

 

 

IMG_20201123_160730.jpg

IMG_20201123_160647.jpg

Link to post
Share on other sites
vincenzo barberio

La valvola del contatore, nella posizione della foto è chiusa. La" farfalla" deve essere ruotata di 1/4 di giro in senso antiorario ponendola in posizione verticale. In tale modo risulta aperta.

Link to post
Share on other sites
desginer
9 minuti fa, vincenzo barberio ha scritto:

La valvola del contatore, nella posizione della foto è chiusa. La" farfalla" deve essere ruotata di 1/4 di giro in senso antiorario ponendola in posizione verticale. In tale modo risulta aperta.

 

L'ho messa a metà ed è partità!!! Ma quindi scusami se la giro tutta a destra o tutta a sinistra è sempre chiusa? Perchè non ci sono blocchi quando è ruotata di 1/4 di giro per quello io la mettevo tutta girata da una parte o dall'altra... invece va messa a metà! 

Scusatemi veramente ci provavo da giorni.

 

 

 

 

Link to post
Share on other sites
vincenzo barberio

Non essendoci blocchi è facile confondersi, comunque nella posizione orizzontale (come in foto) è chiusa, mentre nella posizione verticale è aperta. 

Comunque ingrandendo la foto vedo che un blocco c'è e la manopola è stata bloccata e "piombata" in chiusura magari per sospensione della fornitura causa inutilizzo. Probabilmente in seguito è stata rimontata male.

  

Edited by vincenzo barberio
Link to post
Share on other sites
desginer
1 ora fa, vincenzo barberio ha scritto:

Non essendoci blocchi è facile confondersi, comunque nella posizione orizzontale (come in foto) è chiusa, mentre nella posizione verticale è aperta. 

Comunque ingrandendo la foto vedo che un blocco c'è e la manopola è stata bloccata e "piombata" in chiusura magari per sospensione della fornitura causa inutilizzo. Probabilmente in seguito è stata rimontata male.

  


Si è sicuramente così come dici tu era stata sospesa per inutilizzo. Grazie mille ancora.

Link to post
Share on other sites
desginer

Rieccomi ragazzi vi faccio una domanda. Questa caldaia è stata spostata da casa mia (dove ho messo una a condensazione) al mio ufficio.

Mi sembra che qui consumi troppo perchè il mio ufficio ha solo 4 radiatori di cui 1 veramente piccolo quindi si può dire 3 e nemmeno così grossi dato che ho un piccolo ufficio con solo 2 stanze + bagno. 
Qui se la lascio accesa fa molti ON/OFF (ho provato a mettere la mandata a 65 oppure 55 o 50 come temp. massima ma fa lo stesso) perchè logicamente è sovradimensionata ma oltre a questo consuma anche circa 1mc di gas l'ora forse qualcosa in meno quando è sempre accesa e accende e spegne... nonostante questo consuma quanto consumava a casa, com'è possibile?. Si può regolare la fiamma in qualche modo? La potenza o la fiamma? Sembra dal manuale che si possa accedere alle impostazioni....questo il manuale:

 

https://www.schede-tecniche.it/schede-tecniche-caldaie/SIME-scheda-tecnica-caldaia-a-gas-METROPOLIS-DGT-25-OF-25-30-BF.pdf

Pagina 21 trovate le impostazioni dove ci sono i parametri.

Secondo voi posso settare qualcosa? Oppure avete suggerimenti? 

Grazie ancora

Edited by desginer
Link to post
Share on other sites
DavideDaSerra

non è la caldaia ma l'ufficio che o è male isolato o deve entrare in temperatura. Come gas usa quello che deve usare.

Link to post
Share on other sites
giannifra
il 23/11/2020 at 14:32 , vincenzo barberio scrisse:

Se non te la senti lascia perdere, comunque non è pericoloso togliere il coperchio e verificare se durante il treno di scintille si avverte odore di gas e se si dovesse avvertire, accendere il bruciatore con un accendino lungo allo scoccare delle scintille.

P.S .: domanda banale, il gas al contatore e/o altrove è aperto?

Dimenticavo, per pompa e circolatore si intende la stessa cosa.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...