Jump to content
PLC Forum


stoviglie opache all'improvviso


chopin_ita
 Share

Recommended Posts

Buonasera

tre giorni fa, dopo il solito lavaggio, le stoviglie uscite dalla mia lavapiatti SMEG (6 mesi di vita) erano TUTTE ricoperte da una patina bianca.

Anche il cestello e l'interno del portello.

Il sale c'è e il brillantante anche.

Tale patina non se ne è andata nemmeno con un ulteriore lavaggio e l'unica è stata ripassarle tutte a mano con spugna e un po' di anticalcaree.

I lavaggi successivi son sono poi però andati bene.

 

Che cosa può essere stato?

grazie

 

Link to comment
Share on other sites


8 ore fa, chopin_ita ha scritto:

spugna e un po' di anticalcaree

hmmmmmm, se ricapita (senza intossicarti) assaggia e vedi se sa di sale, detersivo o è amarognolo (brillantante). Impossibile che sia calcare con un solo lavaggio perché altrimenti avresti avuto una opacizzazione graduale di tutta la macchina. 

Hai da poco aggiunto il sale alla macchina? il tappo è ben chiuso?
Se è in garanzia e ricapita si passa subito al cat senza pensarci troppo. 

Link to comment
Share on other sites

3 ore fa, perryfranz18 ha scritto:

amarognolo (brillantante)

 

Se troppo blillantante, sarebbero anche appiccicose e più che di bianco sarebbero azzurrate.

Link to comment
Share on other sites

il detersivo è sempre lo stesso... finish in polvere, il brillantante idem... che dire... lo ha fatto una volta sola e all'improvviso

per di piu per levare quella patina... spugna, detersivo per piatti e anche anti calcaree e olio di gomito.... con il solo Svelto... NON veniva via

 

Aggiungo che, se per caso il brillantante fosse finito, è già capitato... le stoviglie non escono brillanti, ma non escono nemmeno così imbrattate

diciamo che senza brillantante non sono splendide e alla lunga ciclo dopo ciclo si opacizzano

 

Purtroppo non ho fatto una foto ma erano PARECCHIO opache e tutti le parti in plastica tipo manici delle padelle e simili erano tutti ruvidi al tatto.

Link to comment
Share on other sites

6 ore fa, chopin_ita ha scritto:

Purtroppo non ho fatto una foto ma erano PARECCHIO opache e tutti le parti in plastica tipo manici delle padelle e simili erano tutti ruvidi al tatto.

 

Dal rubinetto dell'acqua non avete notato nulla?

6 ore fa, chopin_ita ha scritto:

le stoviglie non escono brillanti, ma non escono nemmeno così imbrattate

 

Spesso si vedono bene le gocce d'acqua, il tipico effetto dell'assenza di brillantante.

Link to comment
Share on other sites

se lo rifà chiama subito l'assisitenza, tieni dei piatti/padelle. Spero sia stata colpa di un caso isolato (ma non saprei spiegare cosa è successo, fosse stato sale lo avresti sciacquato via) ma se ricapita è da chiamarli senza fare niente. Poi se brancolano nel buio e ti propongono di sostituire pezzi a caso chiedi la sostituzione della macchina.

Link to comment
Share on other sites

Non è che magari hai messo il detersivo finish polvere (che sinceramente reputo pessimo, ma questo è un altro discorso) mentre la vaschetta era umida?

Se così fosse, potrebbe essersi compattato e non correttamente sciolto durante la fase di lavaggio, e magari ha iniziato a sciogliersi bene durante il risciacquo finale dove la temperatura solitamente è più alta...

Link to comment
Share on other sites

Il 13/9/2021 alle 22:25 , Ganimede77 ha scritto:

Dal rubinetto dell'acqua non avete notato nulla?

no, nulla di strano.

12 ore fa, puma87 ha scritto:

Non è che magari hai messo il detersivo finish polvere (che sinceramente reputo pessimo, ma questo è un altro discorso) mentre la vaschetta era umida?

No era ben asciutta. Non so come vada questo detersivo rispetto ad altri, ma lo uso da 20 anni, già dalla lavapiatti precedente e non mi ha mai fatto scherzi strani.

In particolare questa confezione non è nuova, ma da essa ho prelevato polvere già da decine di lavaggi, tutti perfetti.

 

E... purtroppo oggi mi ha rifatto lo scherzo e vi allego le foto delle condizioni del portello e di una ciotola dove si vede bene che ha combinato.

La volta scorsa era molto più marcato l'effetto e ho dovuto ripassare a mano tutte le stoviglie con spugnetta per piatti, Svelto e anche un' di anticalcaree, se no non se ne veniva via se.

Oggi lo ha rifatto, ma l'effetto è decisamente più lieve ed è bastato ripassare tutto con il solo Svelto.

P.S.: usando solo acqua calda e spugnetta non viene via la patina

Dal uiltimo lavaggio farlocco a questo di oggi ne sono stati fatti 3 perfetti in mezzo

Inoltre i cestelli interni sono tutti ruvidi al tatto, come le stoviglie.

Finito il ciclo di lavaggio andato male, prima di ripassare a mano tutto ho provato a fare un ciclo di risciaquo caldo, senza risultati.

Il tappo del sale era ben chiuso... l'ho aperto per controllare difetti sulla guarnizione o sulla imboccatura, ma non trrovo nulla di strano.

DSC_0876.JPG

DSC_0878.JPG

Link to comment
Share on other sites

Secondo me o è il detersivo (in caso prova sostituirlo) o è l'addolcitore che non lavora correttamente, solo che senza verificare sul posto non si può sapere cos'è che va storto 😕

L'addolcitore è regolato correttamente secondo la durezza dell'acqua della tua zona? Il livello di sale nel serbatoio, com'è? Noti consumi strani di sale?

Link to comment
Share on other sites

7 ore fa, UABC80 ha scritto:

econdo me o è il detersivo (in caso prova sostituirlo)

Potrebbe essere, ma come ho detto è lo stesso detersivo che uso da 20 anni a sta parte e su questa macchina lo impiego sin dal suo acquisto avvenuto 6 mesi fa.

 

7 ore fa, UABC80 ha scritto:

o è l'addolcitore

mi piace di più come idea

 

7 ore fa, UABC80 ha scritto:

L'addolcitore è regolato correttamente secondo la durezza dell'acqua della tua zona?

teoricamente si, regolato alla installazione della macchina

 

7 ore fa, UABC80 ha scritto:

Il livello di sale nel serbatoio, com'è?

se apro il tappo il sale lo sento e la spia del sale non è accesa. Ho aggiunto il sale circa 4 settimane fa e ha fatto almeno 2-3 settimane di lavaggi corretti.

 

7 ore fa, UABC80 ha scritto:

Noti consumi strani di sale?

assolutamente no.

 

Teniamo presente che si è verificato due volte in modo saltuario, quindi non è una cosa sistematica.

Se fosse dovuto ai prodotti (sale, detersivo, brillantante) che sono gli stessi, il fenomeno sarebbe sistematico.

Penso più che altro ad un difetto della macchina...

Link to comment
Share on other sites

secondo me fa cilecca qualcosa a livello d'addolcitore..

 

6 mesi, chiama assistenza.

 

nel frattempo potresti regolarlo al massimo per vedere se cambia qualcosa

Link to comment
Share on other sites

1 ora fa, reka ha scritto:

6 mesi, chiama assistenza.

 

Assolutamente! E come ti hanno già consigliato, conserva delle prove del malfunzionamento (stoviglie e foto)

Link to comment
Share on other sites

chopin_ita

Buon giorno a tutti.

Ci risiamo... per ora non ho chiamato l'assistenza... prima di farlo vorrei il vostro parere.

Vero che me ne avete già dati tanti di parere, ma adesso è diverso perchè ho beccato qando capita. Non so perchè capita, ma quando!!!

 

ogni volta che ricarico il sale capita. Sono due volte consecutive (a distanza di mesi, perchè non la uso tantissimo) che succede.

 

In pratica... si accende la spia che manca sale, allora apro il tappo, metto il suo imbuto, caccio dentro sale (metto mezzo pacco anche se ce ne sta di più) chiudo il tamppo, faccio lavaggio e.... bam... tutto opaco. Poi i lvaggi successivi vanno bene.

 

Ora... alla luce di questo elemento in più... secondo voi posso essere io a sbagliare qualcsa? Non è la prima ne l'unioca lavapiatti che uso e non mi era  mai successo.

 

Grazie.

Link to comment
Share on other sites

perryfranz18
2 minuti fa, chopin_ita ha scritto:

secondo voi posso essere io a sbagliare qualcsa?

domanda scema, ma finisce tanto sale fuori dall'imbuto o quasi niente? 
il tappo è ben stretto? 
io, visto che sai quando succede, chiamerei l'assistenza e chiederei lumi... poi nel caso quando devi ricaricare il sale, chiama il tecnico per farlo venire (intanto alcuni lavaggi li puoi fare con quel poco sale rimasto) e gli fai vedere anche con un rapido... però non aspettare che scada la garanzia!

Link to comment
Share on other sites

chopin_ita
57 minuti fa, perryfranz18 ha scritto:

domanda scema, ma finisce tanto sale fuori dall'imbuto o quasi niente? 

Per niente sale fuori. Ho sempre evitato di riempirlo al 100%.

Di solito se è del tutto vuoto, ci sta un pacco intero ma io ne ho sempre messo metà.

58 minuti fa, perryfranz18 ha scritto:

il tappo è ben stretto? 

si si... ho controllato la sua guarnizione che noon avesse difetti o avvitasse storto.

 

La cosa curiosa è che ora ho capito... capita solo al primo lavaggio dopo la ricarica del sale, poi basta.

Link to comment
Share on other sites

chopin_ita
1 ora fa, perryfranz18 ha scritto:

curiosità, che sale metti?

questo di ieri è Finish

la volta scorsa era sale lavastoviglie generico marca carrefour.

Link to comment
Share on other sites

Ciccio 27
5 ore fa, chopin_ita ha scritto:

Di solito se è del tutto vuoto, ci sta un pacco intero ma io ne ho sempre messo metà.

Secondo me, è qui che sbagli: nel serbatoio della salamoia, durante il ciclo di lavaggio, magari l'acqua non arriva ad essere sovrasatura di sale, e quindi alle resine non arriva ancora la sufficiente quantità di sale disciolto per essere correttamente rigenerate.

Se invece riempissi del tutto il serbatoio, già tutta la carica di sale necessario arriverebbe alle resine.

Link to comment
Share on other sites

Ganimede77
7 ore fa, chopin_ita ha scritto:

Ora... alla luce di questo elemento in più... secondo voi posso essere io a sbagliare qualcsa?

 

Non chiudi bene il tappo? C'è del sale sulla guarnizione del tappo? La guarnizione è difettosa?

 

PS: non aspettare che si accenda la spia, rabbocca il sale ogni tanto a prescindere e riempi il serbatoio, tutto quello che ci sta, lascia un dito libero. Fallo poco prima di un lavaggio così i residui se ne vanno col risciacquo imminente. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...