Jump to content
PLC Forum


Consiglio su scelta asciugatrice.


Marco_66
 Share

Recommended Posts


  • Replies 78
  • Created
  • Last Reply

Top Posters In This Topic

  • Marco_66

    28

  • Ganimede77

    27

  • puma87

    13

  • reka

    3

Top Posters In This Topic

Posted Images

2 ore fa, Ganimede77 ha scritto:

 

Aggiunti già programmi via telefonino? Facci sapere come va...

Ancora devo provarla 😅 non mancherò di farvelo sapere, appena faremo una lavatrice.

Intanto mi scarico l’applicazione.

Link to comment
Share on other sites

Wow ottimo.

L' unica cosa che non mi piace di questa soluzione è che c'è la complicazione della pompa che porta l'acqua al contenitore sullo sportello... O sbaglio?

Se si, quando viene azionata la pompa? C'è un pressostato (altra complicazione) oppure semplicemente ad intervalli regolari la pompa viene attivata dalla macchina?

Ultima domanda: questa dà la possibilità di collegare lo scarico diretto come le lavatrici?

Link to comment
Share on other sites

2 ore fa, puma87 ha scritto:

L' unica cosa che non mi piace di questa soluzione è che c'è la complicazione della pompa che porta l'acqua al contenitore sullo sportello... O sbaglio?

 

Ne più e ne meno di altre asciugatrici con serbatoio sopra, praticamente tutte le condensazione recenti.

2 ore fa, puma87 ha scritto:

Se si, quando viene azionata la pompa?

 

Galeggiante, livello X e parte.

Link to comment
Share on other sites

2 ore fa, puma87 ha scritto:

Ultima domanda: questa dà la possibilità di collegare lo scarico diretto come le lavatrici?

 

Come per altre modelli/brand, c'è un kit apposito per farlo.

Link to comment
Share on other sites

Sull’ottimo acquisto però ci andrei cauto. Mi spiego meglio, dopo aver scaricato l’app e penato un pochino per riuscire a connetterla al Wi-Fi, l’ho fatta partire con il programma uso giornaliero da 45’ minuti e qui il problema. Dopo 3/4 minuti si spegne e dopo un paio di minuti si riaccende in pausa, faccio ripartire e così via, stessa cosa. Tanto che il ciclo manco l’ho fatto finire e lo fa sia con controllo remoto che manuale.

Probabilmente sbaglio qualcosa (ma cosa?) oppure è difettata ma mi pare strano fin da subito, comunque nel manuale non riporta questa situazione.

Link to comment
Share on other sites

2 ore fa, reka ha scritto:

hai provato con altri cicli?

Purtroppo no, aspettavo di avere altro da asciugare, a meno che non possa farla andare a vuoto, ma non so se è cosa buona da fare.

Link to comment
Share on other sites

49 minuti fa, Marco_66 ha scritto:

Purtroppo no, aspettavo di avere altro da asciugare, a meno che non possa farla andare a vuoto, ma non so se è cosa buona da fare.

 

Prova un altro programma, fallo dal cruscotto della macchina in primis. Prova un cotone o sintetico, a seconda di quello che hai da asciugare

Per prova, puoi usare il programma "relax" con dentro un lenzuolo asciutto, dovrebbe ridurre le pieghe. Oppure il "refresh" che è solo aria a temperatura ambiente.

14 ore fa, Marco_66 ha scritto:

dopo aver scaricato l’app e penato un pochino per riuscire a connetterla al Wi-Fi,

 

Mhmm... io non ho memoria di difficoltà su Apple e anche le mie nipoti da Android... però mia nipote è stato 15 minuti a smadonnare il giorno dopo ma aveva lasciato lo sportello aperto e anche si manuale dice chiaramente che il controllo remoto è disabilitato in questa condizione.

Edited by Ganimede77
Link to comment
Share on other sites

14 ore fa, Marco_66 ha scritto:

Dopo 3/4 minuti si spegne e dopo un paio di minuti si riaccende in pausa, faccio ripartire e così via, stessa cosa.

 

Comportamento anomalo. Temperatura ambientale di almeno 5-10° c'è?

Hai tolto tutto l'imballo? Non ci sono pezzi di polistirolo, cartone, nastro adesivo... anche dentro al tamburo.

Link to comment
Share on other sites

44 minuti fa, Ganimede77 ha scritto:

 

Prova un altro programma, fallo dal cruscotto della macchina in primis. Prova un cotone o sintetico, a seconda di quello che hai da asciugare

Per prova, puoi usare il programma "relax" con dentro un lenzuolo asciutto, dovrebbe ridurre le pieghe. Oppure il "refresh" che è solo aria a temperatura ambiente.

 

Mhmm... io non ho memoria di difficoltà su Apple e anche le mie nipoti da Android... però mia nipote è stato 15 minuti a smadonnare il giorno dopo ma aveva lasciato lo sportello aperto e anche si manuale dice chiaramente che il controllo remoto è disabilitato in questa condizione.

L’asciugatrice non passava in ricezione per la connessione, seguendo le istruzioni, poi ho girato la manopola e tutto è andato a posto tornado a girarla sul Wi-Fi, adesso va anche da controllo remoto. Adesso provo con il lenzuolo in refresh, senza usare l’app.

42 minuti fa, Ganimede77 ha scritto:

 

Comportamento anomalo. Temperatura ambientale di almeno 5-10° c'è?

Hai tolto tutto l'imballo? Non ci sono pezzi di polistirolo, cartone, nastro adesivo... anche dentro al tamburo.

L’ho in casa quindi una ventina di gradi ci sono, i pezzi di polistirolo che fermavano il tamburo li ho tolti, anche se per farlo girare a mano offre una resistenza maggiore di una lavatrice o almeno della lavatrice che ho io.

Link to comment
Share on other sites

47 minuti fa, Marco_66 ha scritto:

anche se per farlo girare a mano offre una resistenza maggiore di una lavatrice o almeno della lavatrice che ho io

 

Tutto normale, non farlo girare a mano.

Link to comment
Share on other sites

1 ora fa, Marco_66 ha scritto:

L’ho in casa quindi una ventina di gradi ci sono

 

Doveva comunque dare un errore sul display, mi pare che queste macchie abbiano dei blocchi simili intorno ai 0° comunque.

Edited by Ganimede77
Link to comment
Share on other sites

1 ora fa, Ganimede77 ha scritto:

 

Doveva comunque dare un errore sul display, mi pare che queste macchie abbiano dei blocchi simili intorno ai 0° comunque.

Non dava nessun errore, semplicemente si spegneva e riaccendeva con la scritta “in pausa”, comunque l’ho fatta andare in refresh come mi hai detto e a completato il ciclo tranquillamente, ora che sono a casa faccio una lavatrice e la provo con altro programma.

Link to comment
Share on other sites

Novità sull'asciugatrice?

Non ho capito se alla fine sei riuscito a fare un programma completo di asciugatura, o se la macchina è sicuramente difettosa...

Link to comment
Share on other sites

2 ore fa, puma87 ha scritto:

Novità sull'asciugatrice?

Non ho capito se alla fine sei riuscito a fare un programma completo di asciugatura, o se la macchina è sicuramente difettosa...

Eccomi, ha appena finito il ciclo di sintetici e tutto è andato bene. I capi sono belli asciutti, il ciclo è durato un’ora e cinquanta con l’opzione “riponi nell’armadio”. L’ho comunque fatta partire dal cruscotto. Prossimo giro provo a farla partire con l’app dallo smartphone per vedere se non è quello a dare il problema, proverò anche con il programma col quale si bloccava.

Link to comment
Share on other sites

54 minuti fa, Marco_66 ha scritto:

I capi sono belli asciutti, il ciclo è durato un’ora e cinquanta con l’opzione “riponi nell’armadio”

 

Non erano troppo stropicciati?

Link to comment
Share on other sites

Anch'io sono molto curioso circa i risultati.

Sulle pieghe, c'è anche da dire che la cosa interessante è la differenza tra come li metti e come li ritiri a fine ciclo, visto che molte lavatrici spiegazzano il carico e altre invece lo lasciano pressoché privo di pieghe (e qui si apre un mondo, evito di entrare troppo nei dettagli sennò non finisco più...)

 

Link to comment
Share on other sites

1 ora fa, Ganimede77 ha scritto:

 

Non erano troppo stropicciati?

 

46 minuti fa, puma87 ha scritto:

Anch'io sono molto curioso circa i risultati.

Sulle pieghe, c'è anche da dire che la cosa interessante è la differenza tra come li metti e come li ritiri a fine ciclo, visto che molte lavatrici spiegazzano il carico e altre invece lo lasciano pressoché privo di pieghe (e qui si apre un mondo, evito di entrare troppo nei dettagli sennò non finisco più...)

 

Il carico era composto da mutande, calzini qualche maglietta e pantaloni, quindi era un misto sintetico/cotone. Pieghe evidenti non c’erano e li abbiamo riposti cosi come erano.

I capi sono stati messi nella asciugatrice senza particolare cura, diciamo in blocco😅 e tirati fuori uguale. 

Link to comment
Share on other sites

13 ore fa, Marco_66 ha scritto:

Pieghe evidenti non c’erano e li abbiamo riposti cosi come erano.

I capi sono stati messi nella asciugatrice senza particolare cura, diciamo in blocco😅 e tirati fuori uguale.

 

OK, ottimo risultato.

Link to comment
Share on other sites

Piccolo OT: ma Amazon consegna anche al piano? Si paga di più?

Ho letto varie lamentele tra le recensioni su Amazon di alcuni elettrodomestici, molte riguardavano proprio la consegna con il corriere...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...