Jump to content
PLC Forum


Sign in to follow this  
dedamraz

Problema Caldaia:no Acqua Calda Senza Riscaldamento Acceso

Recommended Posts

dedamraz

Gentili utenti del forum,

vorrei sottoporvi questo problema occorso alla mia caldaia immergas: quando il termostato è in posizione "sanitario" (estate) e apro l'acqua calda, il bruciatore si accende normalmente e l'acqua si riscalda. Invece, in questi giorni ho notato che essendo il temostato in posizione inverno, quando apro solo l'acqua calda dei sanitari il bruciatore non parte e l'acqua quindi non si riscalda, ma, se contemporaneamente è acceso anche il riscaldamento l'acqua calda esce normalmente anche dai sanitari. Perché accade questo?Grazie a quanti interverranno per consigliarmi al meglio sul da farsi e per capire la causa del problema.

Deda

Share this post


Link to post
Share on other sites

doucable

che immergas è? Pare un problema al microinterruttore di precedenza sanitaria, però per essere più precisi occorre sapere il modello con esattezza! ;)

Verifica se il problema sussiste anche con la posizione estiva, per sicurezza

Share this post


Link to post
Share on other sites
dedamraz

Grazie per il tuo intervento. Allora, in giornata, facendo qualche altro tentativo mi sono reso conto che, a parte qualche reazione positiva di accensione sulla posizione "estiva", in realtà ho produzione di acqua calda sanitaria solo in posizione "inverno" e solo quando anche il riscaldamento è acceso. Dunque, per riassumere

in posizone "estiva" : NO produzione di acqua calda sanitaria

in posizione "inverno" SENZA riscaldamento acceso: NO produzione di acqua calda sanitaria

in posizione "inverno" CON riscaldamento acceso: SI produzione di acqua calda sanitaria

Il modello della caldaia è : IMMERGAS EXTRA INTRA 20

NOTA: Il termostato NON indica alcun errore.

Grazie ancora.

Share this post


Link to post
Share on other sites
doucable

microinterruttore sulla tre vie guasto al 99%

Puoi aprire il cruscotto e lo individui subito sul corpo in ottone messo al centro, ha un filo azzurro e uno marrone, puoi sfilarlo tranquillamente verso l'alto e "smanettare" il pistoncino bianco che esce così ti parte di sicuro se la valvola tre vie funziona correttamente.

Per verificare il corretto funzionamento della 3 vie occorre inserire un puntale delle dimensioni di un cercafase nel foro dove lavora il pistoncino, con l'acqua chiusa deve essere fermo, aprendo la calda deve scendere dentro al corpo di ottone (abbi cura di toglierlo prima di chiudere l'acqua).

Il micro "smanettato" potrebbe funzionare ancora per un pò senza darti nessun problema ma va comunqe sostituito.

Facci sapere!

Share this post


Link to post
Share on other sites
peraarep

Salve Dedamraz ti chiedo se hai risolto il problema perchè anche io ho lo stesso problema con la stessa caldaia.

Hai scoperto qual'è il difetto e quanti ti è costata la riparazione ?

Grazie e ciao a tutti

Share this post


Link to post
Share on other sites
esuccessoveramente

E SIAMO IN 3 ,

anch'io ho lo stesso problema.

E' venuto il caldaista, ha smontato il fornello, l'ha pulito con spazzola , ha soffiato dentro al tubicino che va sul camino. Ha pulito i sensori (3) che sono sul fornello.

Abbiamo acceso la caldaia. Io ho provato ad accendere l'acqua calda e l'ho sentita calda ma non avevo visto se la spia verde dell'acqua calda era accesa.

Alla sera ho provato di nuovo con l'acqua calda e invece niente.

E i sintomi sono quelli della stessa persona che ha aperto il post.

acqua calda solo se sta scaldando i termosifoni.

Domani , martedi' 10 febbraio sono a casa tutto il giorno..... la caldaia sara' la mia vittima. perfavore rispondete

Share this post


Link to post
Share on other sites
esuccessoveramente

Come promesso , questa mattina mi sarei messo a sistemare la caldaia: quando apro l'acqua calda , posso notare che sulla caldaia c'e' un'ago che spinge uin microinterruttore ma l'ago esce di pochissimo e non riesce a far scattare l'interruttore che da' l'input perche' la caldaia parta.

Ho messo uno spessore e ora esce acqua calda dai rubinetti. Calda ma non bollente. per ora mi va bene cosi' ma devo trovare la soluzione.

Ma lo spessore c'e' sempre stato ?

Oppure quell'ago fa parte di una valvola che mi permette di far salire di piu' la temperatura dell'acqua ?

a presto

Share this post


Link to post
Share on other sites
lucad104

Ciao, è da sostituire la membrana della tre vie al 100x100.

Il fatto che ti riscalda poco ,è dovuto alla valvola a tre vie che non devia perfettamente a causa della membrana bucata.

Quindi una parte di acqua che riscalda se ne va per il riscaldamento, riscaldando i caloriferi più vicini . :thumb_yello::thumb_yello:

Share this post


Link to post
Share on other sites
esuccessoveramente

Ciao Luca, grazie veramente,

dici che posso smontare la valvola a tre vie e sostituire la mebrana ? e' fatibile la cose senza staccare completamente la valvola ?

Share this post


Link to post
Share on other sites
lucad104

Ciao La valvola la devi sempre staccare dai raccordi , puoi fare a meno di staccarlo dal piattello dietro , dove è posta la membrana.

Prima di cominciare devi scollegare la corrente , poi scaricare la caldaia e poi inizia lo smontaggio.

Mello smontare fai sempre attenzione all'acqua presente in caldaia, ti può scendere dalla tubazioni in qualsiasi istante, se non si scarica bene . :thumb_yello:

Nel rimontare , prima di rimettere sempre le guarnizioni nuove, devi pulire bene le sedi , e in fine togliere tutta laria che si forma nel ricaricare la caldaia. Anche se hanno degli sfiati automatici ma non funzionano sempre.

;) Spero che sia tutto chiaro . Comq, Fai sempre attenzione alla correne elettrica. :clap::thumb_yello:

Ciao a Presto, Luca.

Share this post


Link to post
Share on other sites
peraarep

Quanto mi puo' costare se faccio fare l'intervento di sostituzione la membrana della tre vie da un tecnico Immergas ?

Ciao e grazie a tutti.

Share this post


Link to post
Share on other sites
cirighetto

ciao a tutti

sn nuovo del forum..

il problema e sulla valvola miscelatrice il costo e elevato..240 euro all incirca dipende dalla caldaia.

quanti anni ha la caldaia...

Share this post


Link to post
Share on other sites
peraarep

La mia caldaia ha 5 anni.

Grazie e ciao a tutti.

Share this post


Link to post
Share on other sites
esuccessoveramente

Ciao Luca, grazie veramente della risposta celere. Come faccio a procurarmi la membrana ?

Voglio/devo farmi il lavoro da solo. sono a casa dal lavoro e ogni soldo risparmiato..............

Grazie.

Share this post


Link to post
Share on other sites
peraarep

Ho chiamato il tecnico e come mi avevate anticipato era la valvola a tre vie. Sono stato fortunato perchè ho trovatouna persona onesta che per la sostituzione del pezzo mi ha chiesto solo 100 euro.

Ciao e grazie a tutti

Share this post


Link to post
Share on other sites
doucable

la sola sostuzione della membrana, senza la revisione della valvola è un lavoro sprecato, in genere se la caldaia ha già 8-9 anni la cosa più igenica è la sostituzione completa della 3 vie con una nuova che gode della garanzia di fabbrica.

Share this post


Link to post
Share on other sites
Walter Grasso

Buon giorno io ho un problema simile, ma non lo stesso. Ho una Immergas "extra intra star"  del 2006.

Ecco nella sostanza i riscaldamenti in modalità inverno vanno  regolarmente, ma a fiamma accesa appena apro  rubinetto acqua calda si spegne e non c'è verso di farla andare. Mentre in modalità estate ovviamente riscaldamento spento e acqua calda  se apro rubinetto non va. Riassumo :

-modo inverno :riscaldamento funziona e acqua calda no. 

-modo estate :niente di niente_

Cosa potrebbe essere? Grazie mille 

Cordiali saluti 

 

Walter 

Share this post


Link to post
Share on other sites
Valejola

Conviene che apri una discussione tua al posto che accodarti a quella di un altro utente (vecchia oltretutto di 7 anni) in modo tale da avere più visibilità e consigli mirati.

Detto questo io fossi in te cambierei la sonda ntc sanitaria.

Share this post


Link to post
Share on other sites
Artesogno

Diciamo che anch'io ho lo stesso problema. Ho una caldaia unical, installata nel duemila. Premetto che è sempre stata usata per la produzione di acqua calda. In questi giorni, all'apertura del rubinetto, non si accende. ho notato che se abbassavo la richiesta di acqua, un po scaldava. Adesso morte assoluta. ho controllato la pressione di esercizio e tutte le connessioni. La parte elettrica è funzionante. ha dato un piccolo segnale accendendosi a rubinetti chiusi e alla luce spia verde, si è accesa quella rossa al suo fianco. Potete aiutarmi?.. Grazie.

 

************************ N.d.M. *********************

 

Devi aprire una nuova discussione.

Il regolamento, per evitare confusioni nelle risposte, vieta gli accodamenti.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...