Jump to content
PLC Forum


Sign in to follow this  
mattarellox

Problema Su Caldaia Hermann

Recommended Posts

mattarellox

Buongiorno a tutti.

Ho un problema con la caldaia di casa, il "tecnico" :angry: è venuto già due volte ma non ha risolto niente.

E' una caldaia da interni Hermann SuperMicra 24SE e capita sia con l'acqua calda che con il riscaldamento. Lo fà soprattutto a caldo.

Cioè se l'impianto è freddo e si accende funziona bene, se invece è già caldo fà il difetto. Il difetto è che si accende e si spegne con intervalli regolari della durata di qualche secondo.

Mi spiego meglio: la caldaia si accende per 3-4 secondi, poi si spegne e resta spenta per altri 3-4 secondi e poi si riaccende, e così all'infinito.

Ho provato a cambiare l'acqua, ad escludere il cronotermostato, ci ho dato un'occhiata dentro ma niente. Il difetto è cominciato subito dopo il controllo dei fumi del già citato "tecnico".

Aggiungo ancora che ho controllato l'elettrodo di rilevazione e quello di accensione e funzionano bene.

Se ci fosse qualche anima pia che mi dà una mano :) .

Share this post


Link to post
Share on other sites

Del_user_62129

controlla se il problema lo fa anche senza il coperchio della camara di combustione, potrebbe essere il pressostato aria guasto oppure semplicemente i venturi sporchi. da non escludere qualche sensore ntc difettoso.

Share this post


Link to post
Share on other sites
mattarellox

Si, il difetto lo fà anche con camera di combustione aperta.

Aggiungo un altro particolare: dalla visita dello stesso tecnico fatta un anno prima il coperchio della camera non era stato chiuso per bene ma la caldaia funzionava ugualmente. Stesso discorso con la visita del mese scorso con la differenza che adesso si presenta il difetto. Me ne sono accorto adesso che ci ho messo io le mani. Adesso invece è chiusa per bene.

Non credo che sia il pressostato perchè ho provato ad escluderlo staccando i morsetti e la caldaia non partiva per niente.

Share this post


Link to post
Share on other sites
Del_user_62129
Non credo che sia il pressostato perchè ho provato ad escluderlo staccando i morsetti e la caldaia non partiva per niente.

ovvio che non parte.

dai un occhiata alle sonde ntc

Share this post


Link to post
Share on other sites
pavelnedved

MA DOVE ABITI ?

regolamento

k) Evitare le maiuscole senza motivo.

nei FORUM : MAIUSCOLO=URLARE

Edited by Livio Migliaresi

Share this post


Link to post
Share on other sites
fabrizio.72

Sostituisci le sonde della temperatura sia sanitaria che riscaldamento dal momento che ci sei

Share this post


Link to post
Share on other sites
Nilux

Ciao,

il fatto che ripeta continuamente la fase di accensione e rilevazione, è probabilmente dovuto ad un problema alla candeletta di rilevazione che scarica a massa oppure problemi di rilevazione alla scheda, puoi provare, ad invertire i fili sulle candelette di accensione e rilevazione(sono uguali), in questo modo, lo stesso problema l'ho con le UNICAL ed facendo cosi' si spesso risolve.

Diversamente, potrebbe venire a mancare una un consenso solo per un brevissimo periodo, tanto è che non lo segnala, ma fa' in modo di riavviare il ciclo(pressostato acqua o pressostato aria)

Dubito per quanto riguarda i sensori, ma le verifiche sul posto sarebbero veloci,

Scusa, ma di che anno è la caldaia, posso reperire qualche informazione in + se ti interessa, essendo del mestiere non avrei problemi, tra l'altro non siamo poi cosi' lontani, sono di Cremona.

Ciao

Nilux

Share this post


Link to post
Share on other sites
paolinooo

Salve,

chiedo anzitutto scusa per l'intrusione:credo di avere lo stesso problema con la mia caldaia murale a gas con potenza di 30 KW.

Ad impianto(di riscaldamento) freddo la caldaia parte e rimane accesa per un pò,poi inizia ad accendersi e spegnersi continuamente,con relativi ritardi nel riscaldamento domestico ecc...

"controlla se il problema lo fa anche senza il coperchio della camara di combustione, potrebbe essere il pressostato aria guasto oppure semplicemente i venturi sporchi. da non escludere qualche sensore ntc difettoso"

Scusate l'ignoranza ma come faccio a vedere se il problema lo fa a camera di combustione aperta?come apro la camera di combustione?

Un altro dubbio:il tecnico mi ha detto che probabilmente il problema è dovuto al fatto che la caldaia fa un pò di condensa,ma non ha saputo dirmi di piu,si può ovviare a questo problema?

come mai la mia caldaia ha 2 tubi di scarico?uno che si scalda e l'altro no?

Chiedo scusa,per le tante domande,spero ci sia un anima pia capace di ascoltarmi e darmi qualche dritta su queste cose.

Grazie mille a tutti e buon anno.

Share this post


Link to post
Share on other sites
Del_user_62129
Scusate l'ignoranza ma come faccio a vedere se il problema lo fa a camera di combustione aperta?come apro la camera di combustione?

ti conviene chiamare un tecnico, evitiamo guai ;)

Share this post


Link to post
Share on other sites
Brancaleone

Salve a tutti. anche a me succede la stessa cosa su una caldaia Herman Spazio Uno che ormai ha circa dieci anni ( è in una casa di montagna e viene usata molto poco), ed il difetto lo ha sempre fatto ed il tecnico non è riuscito ad eliminarlo. All'epoca molto inc....... telefonai diverse volte alla Herman ma unico consiglio che mi ha saputo dare un interlocutore che diceva di essere un ingegnere è stato quello di settare sulla scheda elettronica il trimmere che regola il l'intervallo di accensione portandolo al massimo, (circa sette miniti). Ho rinunciato. Se qualcuno risolve il problema gle ne sarei molto grato.

Share this post


Link to post
Share on other sites
capitansky

Ciao!

Sono Domenico io ho lo stesso problema con la stessa caldaia.

Se hai risolto mi puoi dire come?

Saluti.

Share this post


Link to post
Share on other sites
finmek

forse la caldaia va in blocco x (=per) sovratemperatura....non hai un indicatore x (=per) vedere la tamperatura dello scambiatore primario a quanto arriva?

Edited by Livio Migliaresi

Share this post


Link to post
Share on other sites
peppinellos80

salve a tutti, sono nuovo del forum.

Sono cat Hermann

In questi casi, ti conviene prima provare le sonde. Se le accensioni sono repentine, per quella che è la mia esperienza, di solito ci sono problemi con la centralina di accensione.Ciao

Edited by peppinellos80

Share this post


Link to post
Share on other sites
kaotik

Concordo con Peppinellos80, ora non sò se le vostre caldaie montano le apparecchiature vicino alle valvole gas, se si, molto probabilmente sono quelle che danno problemi

Share this post


Link to post
Share on other sites
pephino

ho letto poche risp date....in ogni caso dal tipo di problema (dopo evere capito che non sia il pressostato) credo sia bene misurare le pressioni se a impianto freddo funziona voora dire che una volta caldo non modula (controllare pressione gas dinamica MIN-------) fatto questo oltre una sovratemperatura non credo ci sia altro.... ciaooo

Share this post


Link to post
Share on other sites
blubarcaffe

:thumb_yello: io avevo lo stesso problema con una Riello e l'ho risolto alzando la pressione minimo del gas xchè (=perché) era troppo bassa e quindi come partiva il bruciatore si spegneva la fiamma in continuazione.

**

regolamento

j) Divieto d'usare le K al posto di CH o C (perkè, cosa...), non come non, xche' come perché, x come per...........

Edited by Livio Migliaresi

Share this post


Link to post
Share on other sites
siramspa

il problema è causato perchè la caldaia non modula bisogna controllare le pressioni di gas una volta visto che le pressioni stanno apposto fà controllare lo scambiatore secondario potrebbe essere sporco ! ciao fammi sapere

Share this post


Link to post
Share on other sites
CLIMAX.UD

se non risolvete con un tecnico hermann chiamate un tecnico baltur, in quanto le hermann fino a poco tempo fa era di proprietà baltur :thumb_yello:

Share this post


Link to post
Share on other sites
Enzo1976

Sostituisci la centralina di accensione te lo garantisco,era un difetto di qualche anno fa delle centraline sit :thumb_yello:

Share this post


Link to post
Share on other sites
Gione74

Io ho lo stesso problema ma me lo faceva già da fredda. Ho fatto un controllo e mi sono accorto che è il pressostato rilevamento fumi in uscita. Ho pulito tutta la caldaia, controllato i tubi di raccordo con la ventola ma alla fine ho dovuto picchiettarci sopra per sbloccarlo. Siccome è facile che la membrana ormai sia andata, mi sapete indicare un rivenditore di ricambi Hermann vicino a Pavia o Milano??

Gione74

Share this post


Link to post
Share on other sites
Davide LAlfista

ciao a tutti,io ho un problema sull'acqua sanitaria,in pratica per me fare una doccia,è diventata un'impresa,mi spiego:

Quando apro l'acqua calda,la caldaia si avvia,ma senza una cadenza regolare,anche se il regolatore sanitaria è al massimo,la temperatura arriva a circa 40/41 gradi,la fiamma si spegne e arriva anche fino a 29 gradi per poi riaccendersi e inizia un carosello di continue accensioni,dando al malcapitato sotto la doccia,delle secchiate di acqua fredda per nulla terapeutiche.

la caldaia è una Hermann abitat2 24se di ormai 8 anni,ma il difetto ormai ne avrà almeno un paio,nonostante i vari controlli periodici,il difetto non è mai scomparso.

ah, un tecnico tempo fa,taglio' una piccola flangia circolare a metà,mettendola all'interno del tubo di scarico,parlava di aumentare la resa per far rientrare i parametri per il controllo dei fumi,quella flangia fu un disastro e rimuovendola,la caldaia per un dato periodo si mise a funzionare correttamente,da allora non venne piu' rimessa,ma la caldaia rimane un continuo on-off

non mi da alcun codice di errore,semplicemente l'indicazione della temperatura che sale e scende con i conseguenti avvii e spegnimenti del bruciatore.. non ne posso più

Share this post


Link to post
Share on other sites
bl4st3r

intanto proverei con l'aprire leggermente la camera stagna per vedere se è un problema di aria.

on i termosifoni hai problemi?

Share this post


Link to post
Share on other sites
Giobass

aiuto aiuto, io ho lo stesso problema con la mia caldaia hermann se 24 qualcuno mi sa dire se ha risolto il problema e soprattutto come lo ha risolto senza sostituire la caldaia?

è da due mesi che vado avanti così, avendo chiamato 3 tecnici e avendo speso un bel pò di soldini, ormai non so più che cosa fare, aiutatemi!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...