Jump to content
PLC Forum


xf650xf

Scaldabagno Fismar Security 3...scalda Poco

Recommended Posts

xf650xf

Salve...

Allo scaldabagno in questione non parte la fiamma se non aprendo 2 rubinetti dell'acqua calda contemporaneamente al massimo. Anche quando la fiamma si accende comunque l'acqua e' solo tiepida. Eppure fino a 2 sett fa funzionava...secondo voi e' un problema di pressione dell impianto o del sensore di pressione dello sladabagno? io me non me intendo ma volevo capire un po prima di chiamare un tecnico. A proposito se conoscete qualcuno qui a Genova

Link to comment
Share on other sites


CLIMAX.UD

ciao non avevo nemmeno mai sentito quella marca.. comunque potresti provare a dare una pulita al filtro in ingresso acqua fredda dello scaldabagno, pulire i filtrini dei rubinetti ( se hai quelli a risparmio energeetico tipo quelli dell'enel potrebbero non farti partire lo scaldabagno) e pulire gli ugelli della rampa gas.

Controlla se lo scaldabagno ha il flussostato a membrana se il pistoncino di comando esce bene, magari mettici un filo di grasso.

Se continua ad avere problemi potrebbe dipendere dalla membrana che ha un microporo e perde pressione, non consentendoti l'accensione.. Comunque non conoscendo il prodotto potrebbe anche avere flussostato elettronico. facci sapere!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...