Jump to content
PLC Forum


Talutha

Problemi Con Caldaia Ferroli Domiproject F24

Recommended Posts

Talutha

Ciao a tutti, mi sono iscritta a questo forum con la speranza di ricevere qualche consiglio utile per risolvere i problemi con la mia caldaia. Premetto che purtroppo non ho nessuna conoscenza tecnica.

La caldaia è stata installata solo 6 mesi fa, a giugno del 2010 e quindi è nuova. Ho sostituito una vecchia Riello Benefit che mandava acqua calda ormai solo quando accendevo il riscaldamento contemporaneamente (non molto piacevole in estate).

Ho premesso al tecnico che faccio molto uso di acqua calda e sarei stata disposta anche a spendere qualcosa in più per avere la garanzia di un buon funzionamento. Mi consiglia la Ferroli Domiproject F24 e la faccio installare.

Purtroppo non sono per niente soddisfatta e dall'inizio ci sono sempre stati problemi. Farsi una doccia rilassante ormai è un miraggio.

I primi tempi tutto bene con il solo uso di acqua sanitaria (in estate). Succede però spesso che la caldaia va in blocco (lampeggiante rosso), secondo il tecnico normale in fase di rodaggio. Devo resettare circa una volta al giorno.

I veri problemi iniziano con l'uso contemporaneo di riscaldamento e acqua sanitaria: Il riscaldamento funziona senza problemi, l'acqua calda invece spesso arriva con una pressione bassissima, troppo bassa per farsi una doccia e a volte troppo bassa per far partire la caldaia. Quando alzo la temperatura dell'acqua sanitaria sulla caldaia, la temperatura dell'acqua non rimane stabile ma oscilla tra bollente e fredda.

Inoltre, quando apro l'acqua calda dopo diverse ore di pausa (per esempio la mattina presto), si sente durante i primi secondi un forte rumore all'interno della caldaia, come se sbattesse qualcosa. Il tecnico interpellato giudica normali i rumori, fa qualche regolazione (purtroppo non so quale) e mi propone un lavaggio della caldaia a spese mie (ho l'assistenza compresa per 3 anni).

La mia perplessità è questa: E' possibile che una caldaia di 6 mesi abbia già bisogno di un lavaggio? Non si fa solo alle caldaie vecchie? La caldaia precedente ha funzionato per 15 anni senza aver mai fatto un lavaggio. Inoltre ho fatto installare anche un dispositivo anticalcare.

Dato che devo richiamare l'assistenza tecnica, questa volta vorrei essere più preparata per poter fare domande specifiche. Quali controlli devo chiedere? Secondo voi il lavaggio è l'unica soluzione?

Ringrazio tutti che mi daranno qualche consiglio!

Share this post


Link to post
Share on other sites

kaotik

Il fatto che vada in blocco, non è normale e comunque non è un' auto che ha necessità di rodaggio, poi andrebbe un' attimo verificata la portata dell'acqua, se è sufficiente tale da non mandare la caldaia in protezione da sovrattemperatura, il lavaggio chimico?????? l'acqua dovrebbe avere una durezza tale da far uscire le pietre dal rubinetto per intasarsi solo dopo 6 mesi, chiaramente io rispondo a quello che descrivi tu, quindi sono supposizioni

Share this post


Link to post
Share on other sites
Talutha

La pressione dell'acqua fredda è forte e costante su tutti i rubinetti. L'appartamento è di circa 60 mq con un solo bagno. L'acqua in effetti è dura qui (prov. di Roma), ma la caldaia precedente, vecchia di 15 anni non si era mai intasata di calcare.

Edited by Talutha

Share this post


Link to post
Share on other sites
kaotik

Quindi la prima cosa da fare sarebbe quanto meno tarare la portata a 10 LT al minuto

Share this post


Link to post
Share on other sites
Talutha

Ok, come si fa? Posso farlo da sola o serve il tecnico?

Share this post


Link to post
Share on other sites
Talutha

Ho aperto la caldaia. Sopra il circolatore (che immagino sia la pompa) c'è un cerchio rosso con tre tacche (da 1 a 3). Era messo su tre. Ho fatto le prove mettendola a 1 o 2 e la pressione è sempre uguale :senzasperanza:

Share this post


Link to post
Share on other sites
Talutha

Aggiungo delle foto dell'interno della caldaia se mi volete indicare dove posso mettere mano :D

F24-01.jpg

F24-02.jpg

Share this post


Link to post
Share on other sites
uccio111

lascia stare la pompa non centra nulla con l'acqua sanitaria. se l'acqua fredda ti arriva bene e quella calda ti arriva con poca pressione, hai qualche intasamento sul circuito dell'acqua calda. queste caldaie generalmente hanno un filtro in ingresso dell'acqua magari potrebbe essersi otturato quello. oppure la tubazione dell'acqua sanitaria in ingresso alla caldaia o in uscita alla caldaia è intasata.oppure ancora c'è qualche chiave d'arresto non del tutto aperta.come ultima ipotesi hai lo scambiatore incrostato di calcare anche se dopo soli sei mesi è strano. comunque conviene che ti rivolgi a un professionista serio e comunque potrebbe essere un problema di impianto idrico e non di caldaia e per cui l'assistenza può fare ben poco

Share this post


Link to post
Share on other sites
Talutha

Grazie della risposta. Il problema è che ho già chiamato più volte l'assistenza. Non posso nemmeno cambiare perché ho comprato la caldaia tramite Italgas con 3 anni di assistenza compresi. Loro insistono con il lavaggio ma non mi sembra che abbiano fatto tanti controlli.

L'unica cosa che potrei fare è chiamarli e dire di controllare questi filtri, ma dubito che mi daranno retta :( Purtroppo sanno benissimo che si trovano di fronte una persona senza competenza tecnica.

Share this post


Link to post
Share on other sites
kaotik

Però è nel tuo diritto rivolgerti ad un' altro centro assistenza Ferroli, questo non possono obbiettartelo

Share this post


Link to post
Share on other sites
adriatico58

ciao ,per prima cosa ,prima di fare un lavaggio chimico , si dovrebbe controllare il filtro in ingresso acqua fredda , potrebbe essere intasato, è sotto il flussostato all'ingresso del flessibile sotto la caldaia ingresso acqua fredda, ma non so se riesci tu a farlo, una volta appurato che il filtro è pulito , riattaccanndo il tutto, bisogna staccare il flessibile uscita acqua calda e controllare se il flusso d'acqua è regolare , se non lo è ,c'è bisogno di un lavaggio chimico sanitario. ciao

Share this post


Link to post
Share on other sites
wassern

ciao.Scusa fai una cosa semplicissima metti un secchio di capacita' nota sotto al lavabo apri il rubinetto dell'acqua calda e cronometra con un orologio quanto tempo ci vuoe per riempirlo,quindi saprai che portata avrai,la stessa prova devi farla con l'acqua fredda dopodichè metti a confronto le due portate calda e fredda le cui portate non si devono discostare di molto(1-2litri/mimuto)se si discostano di 3-4 litri/min hai sicuramente un problema di intasamento in caldaia da controllare il filtro del flussostato in primis e successivamente lo scambiatore secondario che si trova all'interno di quello primario.Se comunque la pressione dell'acqua che arriva dall'autoclave è poca con conseguente portata minima è da controllare l'impianto autoclave puo' essere che trafila la valvola di ritegno e ti fa arrivare poca acqua sopra in qyuesto caso la pompa siaccendera' ripetutamente controlla.Se no hai l'autoclave sei alla mercè delle pressioni erogate dall'acquedotto(basse)per cui in gioni festivi che coincidono con la maggior utenza(prelievo di acqua) hai poca acqua che ragginge il tuo appartamento con consegente surriscaldamento della caldaia,puoi ovviare mettendo serbatoio e autoclave.

Share this post


Link to post
Share on other sites
wassern

a volevo dirti alla faccia del fatto che volevi spendere qualcosa in piu' per la caldaia.Il tuo idraulico ti ha messo la caldaia piu' econmica in assoluto.ciao

Share this post


Link to post
Share on other sites
aiutante
a volevo dirti alla faccia del fatto che volevi spendere qualcosa in piu' per la caldaia.Il tuo idraulico ti ha messo la caldaia piu' econmica in assoluto.ciao
Edited by aiutante

Share this post


Link to post
Share on other sites
Talutha

E' quello che sospetto anch'io dopo aver letto un po' in giro :( Sono stata stupida a fidarmi e non documentarmi prima.

Domani chiederò l'intervento dell'assistenza. Quando viene il tecnico cercherò di far controllare questi benedetti filtri allora.

Share this post


Link to post
Share on other sites
STACFER

ciao. il filtro in ingresso è situato sotto al flussostato mentre subito sopra si trova il riduttore di portata, difficilmente lo scambiatore si intasa in 6 mesi a meno che le tarature gas come mi pare di capire siano completamente sballate.

Share this post


Link to post
Share on other sites
Talutha

E' appena andato via il tecnico e non ho risolto nulla :senzasperanza:

Ha controllato tutti i filtri ed erano puliti. Insiste per l'intasamento da calcare e con il lavaggio. Ho chiesto la sostituzione dello scambiatore in garanzia e lunedì mi faranno chiamare dal titolare. Non so che fare :(

Edited by Talutha

Share this post


Link to post
Share on other sites
STACFER

ciao. lo scambiatore in garanzia se incrostato te lo sogni :unsure: fallo disincrostare ed installa un dosatore per evitare futuri problemi

Share this post


Link to post
Share on other sites
Talutha

Ma come si fa a capire se è incrostato? Il tecnico mi ha detto che non può aprirlo per vedere. Ma mi sembra strano che nei filtri non c'era nulla, nemmeno una leggera patina di calcare. Ho fatto di nuovo presente che alla richiesta dell'acqua calda sanitaria (quando viene) la caldaia emette un forte rumore, come se sbattesse qualcosa. E questo lo fa da quando è stata installata. Il tecnico dice che potrebbe essere qualche "detrito". Ma se fa quel rumore da sempre, il detrito ci è andato a finire durante l'installazione.

Quindi sei d'accordo sul lavaggio, STACFER?

Scusa l'ignoranza: Che cos'è un dosatore?

Share this post


Link to post
Share on other sites
Talutha

Ok, capito qual è. Io lo chiamavo "filtro anticalcare".

Io ho un dispositivo elettronico anticalcare montato proprio sull'ingresso dell'acqua nell'appartamento. Quindi meglio il dosatore?

Share this post


Link to post
Share on other sites
STACFER

ciao. scusa ero a pranzo con dei colleghi sbombardati :lol: . non sò che dispositivo anticalcare ti abbiano installato, forse un manicotto magnetico ? é importante che abbia realmenta la capacità di abbattere la calcificazione.

Share this post


Link to post
Share on other sites
Talutha

Scusami tu, mi rendo conto di fare domande un po' stupide :unsure:

Quel dispositivo è uno scatolotto nero con un adesivo "Taip srl" sopra. Non ho trovato un'immagine in rete e non riesco a fotografarlo perché difficile da tirare fuori. E' ad alimentazione elettrica. Il centro d'assistenza che mi ha venduto la caldaia mi voleva installare proprio quel tipo di dispositivo, ma l'avevo già precedentemente e loro hanno detto che andava bene (l'hanno visto ovviamente).

Forse dovrei mettere entrambi :senzasperanza:

Per il momento continuo con le docce fredde e spero che lunedì mi propongano una soluzione. Nel palazzo mio ci sono altre persone che hanno caldaie abbastanza nuove e nessuno ha gli stessi problemi.

Stamattina ho detto al tecnico che la vecchia caldaia è durata 15 anni senza nessun lavaggio e senza dispositivo anticalcare. Mi ha detto sia l'acqua che le caldaie erano diverse tempo fa......mah......quasi quasi gli chiedo se mi installa una caldaia vecchia, forse così risolvo :(

Share this post


Link to post
Share on other sites
ettorecastallo

Riapro questo tread dato che ho il medesimo problema, solo che si è verificato dopo un anno e mezzo.

Acqua calda ai rubinetti con un flussi bassissimo e rumori nello scambiatore (come colpetti ripetuti)

Avendo una certa pratica di scambiatori in rame (anche se non specifici di questa marca) ho effettuato un lavaggio con un prodotto apposito

Dato che lo usavo per la prima volta ho utilizzato un tempo molto cauto (5-6 minuti) di permanenza del prodotto nello scambiatore acqua calda.

Tutto OK: l'acqua ai rubinetti dei sanitari e tornata a fluire abbondante e calda al punto giusto.

A distanza di 15 giorni tutto come prima..... ma me lo aspettavo, avendo scelto di essere cauto con il tempo di lavaggio

quello che non capisco sono i rumori nello scambiatore che sono ritornati a farsi sentire.

Da cosa possono essere causati ? bolle d'aria ?

Share this post


Link to post
Share on other sites
THE CAT

scarso scambio termico tra il primario e il secondario probabilmente a causa del calcare

Share this post


Link to post
Share on other sites
ettorecastallo

Fine settimana di lavaggio scambiatore

Ho approntato un "marchingegno" per ovviare alla mancanza della pompa per far circolare il liquido disincrostante

Disical della FIMI Spa

nello scambiatore

eccolo:

lavaggio+a.JPG

Il tubo "A" è stato collegato all'uscita "Acqua calda verso sanitari"

dalla valvola a destra ho immesso nel contenitore "C" posizionato in un punto superiore alla caldaia, il disincrostante specifico per impianti in rame, così da riempire tutto lo scambiatore e tutto il tubo "B" lungo 3-4 metri, chiusa la valvola ho immesso aria nel tubo "B"

All'altra estremità del circuito, ho allacciato il tubo "X" direttamente al tubo in rame (per non passare da elementi in plastica o altro, che potevano soffrire il passaggio del disincrostante)

lavaggio+b.JPG

innescato il principio di flusso per gravità, il disincrostante ha iniziato a defluire dal tubicino "Z" in un contenitore che appena pieno veniva riversato all'inizio del ciclo

Il tutto per circa 15-20 minuti

Lavato con acqua tutto l'impianto impostato, ho ripetuto l'operazione per altri 15-20 minuti

Riallacciate le estremità dello scambiatore agli originari punti, ho riacceso la caldaia ed aperto il rubinetto dell'acqua calda per una buona mezz'ora.

Tutto funziona a meraviglia, le segnalazioni di temperatura sul display sono esatte e il flusso dell'acqua al massimo

I tempi di lavaggio sono stati scelti bene?

la metodologia usata per ovviare alla mancanza della pompa è stata sufficiente oppure è necessario mandare in pressione il liquido ?

grazie

Edited by Livio Migliaresi
adeguato il carattere

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...