Jump to content
PLC Forum


Problema Caldaia Leblanc


matteobabbeo
 Share

Recommended Posts

salve,

ho una caldaia leblanc gvm728alla quale ho sostituito recentemente lo scambiatore primario

che versava,

adesso la caldaia funziona regolarmente sul sanitario ma sul riscaldamento sta attaccata solo un minuto e poi si spegne

senza, quindi, scaldare in modo efficace i termosifoni.

quale potrebbe essereil problema?

grazie

Link to comment
Share on other sites


la pompa sembra giri regolare ,

ovvero la vite della pompa gira però la pompa non si scalda.

grazie per la risposta!!!

Edited by matteobabbeo
Link to comment
Share on other sites

anche per me credo che non ci sia circolazione........fai una prova accendi la caldaia in riscaldamento e controlla se il tubo che viene dal muro e che si collega dietro la pompa diventa bollente(ritorno impianto) se si potresti avere il regolatore di portata che sta sulla mandata bloccato in chiusura...è un piattello con una molla......

Link to comment
Share on other sites

scusate il ritardo!!!!

ho risolto!!

era il cronotermostato

il tubo di ritorno del riscaldamento rimaneva appena tiepido probabilmente perchè

non faceva a tempo a far circolare l'acqua a sufficienza

pur viaggiando la pompa regolarmente

la mia paura era che ci fosse qualcosa a livello impianto (tipo intasamento)

ho provato a ponticellare la caldaia e andava come un treno

poi ho rimesso quello vecchio a manopola e tutto fila liscio

grazie dell'aiuto siete uno spettacolo!!!!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...