Jump to content
PLC Forum


Sign in to follow this  
Marco.Me

Caldaia Beretta Super Meteo 20I Allarme 04

Recommended Posts

Marco.Me

Buongiorno a tutti, mi rivolgo a voi nella speranza di poter risolvere il mio problema.

Ieri sera sono tornato a casa ed ho visto che il pannello di controllo della caldaia segnalava AL 04, risultato acqua fredda e la caldaia che non partiva. Sono andato a riprendermi i fogli del manuale per leggere a che cosa era dovuta la segnalazione: Mancanza d'acqua. Ho verificato l'impianto sia del riscaldamento ( che non uso, evviva la primavera) che l'acqua presente nei rubinetti dove dovrebbe uscire quella calda.

Ho provato a premere il tasto RES sul pannello di controllo sia in posizione OFF, che inverno ed anche su estate. Niente è cambiato. Ho provato anche a togliere la corrente alla caldaia ed al pannello, ma nulla è successo.

Premetto che sabato ho cambiato la moneta da 1cent all'interno della valvola a tre vie (non riesco a farmi arrivare il pezzetto da 2.5 Euro) perchè a volte l'acqua calda non usciva bella calda e mi sono accorto che si riscaldavano un pò i termosifoni. La soluzione della moneta come da voi consigliato ha funzionato fino ad oggi.

Preciso che la caldaia non parte neanche se la volessi usare solo per il riscaldamento.

Quello che vi chiedo è cosa può essere successo?

C'è un qualche sensore guasto che sente la pressione dell'acqua? ( la pressione dell'acqua è adeguata al minimo richiesto dalla caldaia) da andare a controllare o a sostituire?

Ho visto che agendo sulla valvola di sicurezza da 3bar il manometro si abbassa molto rispetto alla quantità d'acqua caduta.... poche gocce come se non funzionasse o ci fosse qualche anomalia nella segnalazione.

Cosa posso andare a controllare e verificare per risolvere l'anomalia di mancanza d'acqua segnalata?

Vi ringrazio sin da subito per i vostri suggerimenti

Marco

Share this post


Link to post
Share on other sites

kaotik

devi controllare il micro e l'alberino del gruppo di sicurezza, sotto la leva 3 vie

Share this post


Link to post
Share on other sites
Marco.Me

Aggiorno la situazione: ieri sono tornato a casa ed ho visto che la pressione della caldaia era leggermente scesa rispetto alla mattina, come se gocciasse dell'acqua dalla valvola di emergenza da 3bar dopo che l'ho toccata ... ( poco meno di 1 bar) allora ho provveduto riportarla un poco più su fino a 1.3bar, poi sono andato davanti al pannello in casa ed ho premuto il tasto RES e la caldaia è subito ripartita......

Il micro è apposto, l'alberino del gruppo sicurezza dovrebbe lavorare bene, ma lo controllo sabato di giorno; quello che mi chiedo potrebbe esserci dell'aria nel circuito... la butto così non sono esperto ma potrebbe essere? Se possibile come faccio a toglierla?

La caldaia ha una valvola sfogo aria mi pare di aver visto, la possibilità di infilare un brugoletta una volta tolto il tappino e di ruotarla poco alla volta fino a che esce un poco di acqua? Faccio così o c'è un'altra soluzione.... ho anche una valvola di sfogo su di in calorifero scaldasalviette in bagno.

Attendo con fiducia un vostro consiglio.. ma già mi pare buono che sia ripartita.

Grazie Marco

Share this post


Link to post
Share on other sites
kaotik

l'aria esce da sola...........

Share this post


Link to post
Share on other sites
pippo23470

L'alberino probabilmente non rientra nella sua sede o lo fa lentamente probabilmente per sporcizia o per problemi alla piccola guarnizione di tenuta contenuta all'interno del bulloncino su cui scorre. Prova a pulirla bene. Mi raccomando di non usare lubrificanti poichè con il tempo si impastano con la polvere. facci sapere

Share this post


Link to post
Share on other sites
domi52

salve qualcuno puo aiutarmi a risolvere anomalia al04 caldaia beretta super meteo quando spengo va via l'anomalia quando accendo ritorna al04 resetto e non si spegne l'anomalia qualcuno puo aiutarmi grazie

Share this post


Link to post
Share on other sites
kaotik

non torna indietro l'alberino del micro di sicurezza

Share this post


Link to post
Share on other sites
domi52

neanche parte l'alberino perche? cosa devo quardare grazie.

Edited by domi52

Share this post


Link to post
Share on other sites
bl4st3r

se non parte devi guardare se gira la pompa, se la pressione è almeno a 1 ( per sicurezza mettila momentaneamente a 2 e poi risolto il problema la riabbassi)

potrebbe anche essere un problema di aria nell'impianto o in fine membrana da sostituire

Share this post


Link to post
Share on other sites
domi52

stamattina o comprato membrana e alberino li o montati eccomi come prima al04 .


quale membrana ci sono due una piccola e una grande.

Share this post


Link to post
Share on other sites
bl4st3r

quella piccola.

tu quale hai montato? quella vecchia hai controllato se è integra...allargala piano piano e vedi se ci sono dei taglietti

Share this post


Link to post
Share on other sites
domi52

io o comprato quella nuova ma lo fa lo stesso al04 adesso cosa devo quardare? grazie del tempo che tu dedichi a me.

Share this post


Link to post
Share on other sites
domi52

allora o smontato la membrana subito parte la caldaia e termosifone, io spengo riacendo cosa mi trovo nel displey al04 non ne posso piu dimmi qualcosa grazie.

Share this post


Link to post
Share on other sites
bl4st3r

allora, quella caldaia ha 2 membrane...una grande sopra ( per i sanitari),e l'altra piccola sotto ( per il mancanza acqua) che sarebbe quella che ti crea il problema.

quando apri l'acqua calda o accendi i termosifoni, il pistoncino che gli sta davanti ( alla membrana piccola in basso) si deve spostare e premere il microinterruttore, cosi parte la caldaia.

tu devi valutare se il pistoncino esce....se non esce....o se esce e non rientra.

se esce e preme il micro, probabilmente hai il micro rotto ( da testare con un tester)

se non esce, o hai la membrana con un taglietto, o non circola acqua quindi pompa rotta, o c'è aria in caldaia

se rimane fuori probabilmente hai il premistoppa ( che sarebbe quel pezzetto di ottone da dove esce il pistoncino chave 12 circa) che è sporco

fammi sapere e rileggi quello che scrivi che non si capisce benissimo :)

Share this post


Link to post
Share on other sites
domi52

allora il pistoncino della membrana piccola non esce, dimmi cosa devo fare adesso?come si toglie l'aria dalla caldaia, grazie ancora del tempo che mi dai .scusa devo dirti che la membrana lo comprata nuova.

Edited by domi52

Share this post


Link to post
Share on other sites
bl4st3r

allloraaa....se il pistoncino non esce e ti va in errore al04 e la membrana è nuova, devi controllare se la pompa gira....di solito basta metterci la mano sopra per sentire se vibra e quindi gira...sennò c'è una vitona al centro grande da svitare, ma stai attento che potrebbe uscire dell'acqua.

prima di fare questo magari carica la caldaia a 2 bar (momentaneamente ) e vedi se parte

Share this post


Link to post
Share on other sites
domi52

ciao quasi ci siamo, adesso impazzisce la valvola di sicurezza va subito 4 bar poi esce tutta l'acqua della valvola come mi devo comportare? dimmi tu grazie

Share this post


Link to post
Share on other sites
domi52

dimmi e possibile che con la valvola bar a 4 che scoppia la caldaia

Share this post


Link to post
Share on other sites
bl4st3r

mi sa tanto che hai la pompa bloccata...la valvola si dovrebbe aprire circa a 3 bar e far uscire l'acqua in eccesso.

come a fatto ad arrivarci? non è che hai premuto manualmente il micro che dovrebbe essere spinto dal pistoncino che non si muoveva?!

Share this post


Link to post
Share on other sites
domi52

tre giorni fa lo spinto manualmente, ieri no come si fa x sbloccarla, per caso e rotta la pompa? comunque grazie di tutto l'aiuto che mi dai.

Share this post


Link to post
Share on other sites
domi52

ascolta e possibile con la pompa bloccata di esplodere la caldaia?

Share this post


Link to post
Share on other sites
bl4st3r

non esplode la caldaia....se la pompa è bloccata in teoria non parta la fiamma....quella membrana e pistoncino che stiamo vedendo serve proprio a vedere se la pompa gira e se c'è acqua.

apri l'acqua calda o accendi i termosifoni.....alla pompa devono arrivare 230 volt circa e la pompa deve girare

per vedere se gira devi svitare quella vite grande che c'è davanti e li vedi una cosa che gira...attento che potrebbe uscire acqua

Share this post


Link to post
Share on other sites
domi52

allora l'acqua calada non esce dal rubinetto rimane in circolo xche (=perché) grazie

Edited by Livio Migliaresi

Share this post


Link to post
Share on other sites
domi52

che rischio ce? se no esce l'acqua calda dal riciclo? la pompa brucia e la fiamma rimani accesa .

Share this post


Link to post
Share on other sites
bl4st3r

domi52....mi sto per impiccare!

non capisco quello che mi dici.

siamo partiti da un problema e non riesco piu a capire dove siamo andati a finire...se con tutta la spiegazione che ti ho dato non riesci a mettere apposto la caldaia forse sarà il caso che chiami un tecnico prima che fai qualche danno!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...