Tutte le attività

Questo flusso aggiorna in automatico   

  1. di un'ora fa
  2. Buongiorno a tutti, ho lo stesso problema pure io. Ho già fatto altri programmi con pannelli KP700 e quando devo scaricare il programma nel pannello mi esce la finestra con la possibilità di cambiare il tipo di interfaccia e selezionare la porta che uso sempre e che mi funziona. Il problema è che ho cambiato il tipo di pannello per fare un altro tipo di macchina ed ho usato un KP400. Quando però tento di scaricare il programma nella solita finestra non ho più la possibilità di scegliere la mia interfaccia. E dopo circa 2-3 minuti di tentativi non riesce a stabilire il collegamento. Eppure se vado su "nodi accessibili" ecco che ricompare di nuovo la mia interfaccia. Ho messo il pannello in "trasferimento" ma nessun cambiamento.
  3. Ciao Dino Lodato. Non scrivere in maiuscolo. Grazie.
  4. Non è molto chiaro ciò che scrivi, dici che è valido ma dici anche che non ti soddisfa... Non è chiaro neanche perché tu lo voglia aprire... Devi fare un prodotto custom ma ti dispiace smembrare un prodotto perfettamente assemblato? Che cosa devi fare esattamente?... e di quali caratteristiche hai bisogno?
  5. Intervento riuscito... tutto ok, il display finalmente si vede ottimamente... ho portato la TV a mio fratello a Milano, ed è sorto un nuovo problema (mai riscontrato prima... ) quando viene fatta la scansione dei canali, essi vengono rilevati correttamente... una volta spenta la TV, essi si "perdono"...praticamente al riavvio non è stato nessun canale, se non quelli sul LCN in cui era posizionato il canale prima dello spegnimento... può essere un problema di numerosità dei canali che non vengono gestiti dalla TV? workaround possibili? (immagino solo sospendere la rilevazione ad esempio al 90%...) qualche idea o qualche hacked firmware???
  6. HO VERIFICATO TUTTI GLI ELETTROLITI ED I DIODI MA SEMBRANO BUONI, HO SOSTITUITO IL CIP PICCOLO AD 8 PIN MA NULLA, IL LED POWER LAMPEGGIA AD INTERVALLI MI PARE DI NOVE O DIECI MA NON SI ACCENDE, IL LED HA ANCHE UNA FUNZIONE DIAGNOSTICA ? GRAZIE
  7. Sicuramente è il comando remoto originale in dotazione con la caldaia in quanto la caldaia da incasso è sicuramente montata fuori. Devi essere più preciso non esiste la caldaia MTS INCASSO, ma Ariston-Rheem-Simat, modello e poi MFFI
  8. telaio F23 come c.i sulla alimentazione usa il tda 2261
  9. Eppure la mia la carico senza patemi, anche se il cesto balla... non è che hai un modello difettoso? Confrontala con altre!!!
  10. ciao, ho un citofono comelit e in una scatola a muro dove arrivano-partono i fili citofono appartamento-citofono cancellino-serratura cancellino ecc vedo che c'è un alimentatore comelit che serve appunto per fornire la bassa tensione a questi apparecchi ieri con il babbo si stava controllando lo stato di questo alimentatore scusate una domanda banale: la tensione alternata in entrata è la 230v, e ok se la misuriamo con multimetro ho una fase 230v ed un neutro a potenziale zero , l'alimentatore poi ha un uscita ad alternata 12v ( si vede in foto che ha i 2 simboli di alternata), che ad esempio alimenta un relè finder di una lampada volevo sapere, ma essendo una alternata 12 v, non dovrebbe avere come l'alternata 230v una fase ed un neutro? lo chiedo perchè se noi mettiamo i puntali del multimetro..uno sulla terra ed uno su uno dei 2 contatti di uscita 12v, non mi misura nulla il multimetro mi misura 12 v solo se metto i 2 puntali direttamente su tutti e 2 i contatti di uscita della 12v alternata lo chiedevo perchè volevamo sapere in quella uscita 12v alternata..quale è la fase e quale il neutro..oppure non funziona cosi negli alimentatori? ciao grazie
  11. Almeno Samsung ti regala il suo smartphone insieme alla loro lavatrice... Così non ci sono problemi 🖒😂
  12. Certo entro Marzo faccio il lavoro
  13. Ah Ciccio27 se io carico i piati nel cestello superiore si sfascia tutto!!! Balla tutto da vuoto, figurati pieno di peso. Mio Dio che macchinetta... non mi aspettavo dalla Smeg una scatoletta del genere. Sto già mangiandomi le mani per non avere preso una Miele... Anche perchè non è che l'abbia pagata proprio poco... Amen. Oramai è fatta. La prossima volta mi sveglio. Devo smetterla di cercare di acquistare italiano. Scusate lo sfogo. Ora devo scoprire come si fa a capire se il ciclo è finito nel caso in cui non senta il suono di avviso
  14. ciao elettroplc, si ok ho capito che gli spd sono utili la mia curiosità era solo sul fatto che erano 2 simili..uno entra la F ed uno il N, ma da disegni contrade mi sembra che mettono questo tipo di collegamento ciao
  15. Scusate, in realtà è uno caldabagno instantaneo a gas ad accensione elettronica, camera stagna a tiraggio forzato CELSIUS
  16. Oggi
  17. verifica eventuali saldature /connessioni sull'alimentatore.Hai lo schema? Premi get manual appena appare al posto di processing
  18. cercale su ebay tramite il codice stampigliato sulla striscia
  19. Questi sono fuori di testa, sconsiglierò fino alla morte LG. Tra un pò per usare la lavatrice vorrano prima un "mi piace" su facebook. Assurdo.
  20. Devi impostare la visibilità nella maschera livelli. OPZIONI>GESTIONI LIVELLI ; a questo punto ti compare la maschera livelli... nell'elenco a colonna vai su "Posizionamento Propietà" e cerca il livello EPLAN405 spuntandone la visibilità ! Ciao, fammi sapere.
  21. Due prese industriali a muro e una spina con cavo che esce da una scatoletta con passacavo. Semplice, sicuro, efficace.
  22. Non puoi usare alcuni programmi, ad esempio i maglioni di lana non li puoi lavare. O hai uno smartphone e scarichi l'applicazione, e OGNI VOLTA che devi usare il programma lana colleghi la lavatrice allo smartphone, o li lavi a mano!! Ma ci rendiamo conto? E questo vale per la maggior parte delle nuove LG col cestello abbastanza capiente, tipo quelle col turbo wash...
  23. Un caloroso saluto a tutti. Su quest'automazione battente non riesco a far agganciare l'elettroserratura in fase di chiusura; la scheda mi permette di programmare il colpo d'inversione per lo sgancio serratura ma non riesco a far dare la spinta finale per aggarciarla. Qualcuno saprebbe delucidarmi? Grazie
  24. Ho un apparecchio Yamaha Natural Sound AV Receiver RX - V459. Sono andato ad accenderlo dopo alcuni giorni che non veniva utilizzato e non si è acceso. Scollegato dalla linea elettrica e ricollegato dopo un poco di tempo si è acceso e subito dopo si è spento e non ha più dato segni di funzionamento. Qualcuno mi saprebbe consigliare su cosa fare? Grazie
  25. Una volta individuato i led (o la striscia) guasta dovrei riuscire a sostituirla? si possono comprare le strisce led adatte al mio modello di tv? Da quale sito mi consigli di acquistarle? Grazie
  1. Carica altre attività