You not registered? Register now by clicking HERE! And enjoy all the site's features!


Vai al contenuto



Foto

Caldaia Vaillant Cvw 242 - PROBLEMA RISCLADAMENTO


  • Per cortesia connettiti per rispondere
8 risposte a questa discussione

#1 Curio

Curio

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 23 febbraio 2010 - 18:07

Salve a tutti ... Sono un giovane Istallatore ed ho un problema con una caldaia Vaillant Vcw 242 ; Questa funziona benissimo per il sanitario mentre mi va in modulazione continua quando passa in funzione riscaldamento..... inoltre la bobina modulante nella valvola gas ( solo in funzione riscaldamento) trema fortemente o si muove a scatti mentre funziona benissimo in funzione sanitaria...... è possibbile che il problema mi derivi dalle sonde NTC poste dentro la camera di combustione ??? Le ho provate con il tester ma sembrano funzionare......

#2 Curio

Curio

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 23 febbraio 2010 - 18:14

Ho dimenticato... l'impianto di riscaldamento non mi supera i 40 gradi perche' è in continua modulazione.........la caldaia e a camera stagna !!

#3 doucable

doucable

    Utente con >150 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStelletta
  • 387 messaggi

Inviato 23 febbraio 2010 - 20:02

quella che chiami bobina modulante è montata in basso a destra?

#4 Curio

Curio

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 25 febbraio 2010 - 17:58

no è posta sulla valvola del gas

#5 lellogag

lellogag

    Utente con >800 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1015 messaggi

Inviato 25 febbraio 2010 - 19:22

dopo quanto tempo va in modulazione?

#6 Curio

Curio

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 26 febbraio 2010 - 13:46

SUBITO... QUANDO PARTE IN MODALITà RISCALDAMENTO è GIA IN MODULAZIONE

#7 lellogag

lellogag

    Utente con >800 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1015 messaggi

Inviato 26 febbraio 2010 - 19:21

sei sicuro che il circuito e completamente aperto (mandate e ritorno)

#8 Curio

Curio

    Nuovo utente

  • Utenti PLC Forum
  • Stelletta
  • 5 messaggi

Inviato 01 marzo 2010 - 16:31

si sono completamente aperti.... ho provato una scheda nuova.... ma il problema rimane uguale... ho provato le sonde NTC ma il problema xsiste (=persiste).... cos'altro può essere??? La caldaia non supera i 40 gradi in funzione riscaldamento...fa dei piccoli cenni x (=per) partire ma dopo si riferma... questo 2 o 3 volte e poi parte......... inoltre la bobina di modulazione posta sulla valvola trema ( sempre in funzione riscaldamento) in modo strano........ SAPETE AIUTARMI ??? Il cliente aveva kiamato (=chiamato) anche il CAT che non ha saputo risolvere il problema.......( ha solamente provato una nuova scheda ma il problema rimane ). Spero voi possiate aiutarmi

**
REGOLAMENTO
regolamento
j) Divieto d'usare le K al posto di CH o C (perkè, cosa...), non come non, xche' come perché, x come per...........

Messaggio modificato da Livio Migliaresi, 01 marzo 2010 - 20:38


#9 Del_user_62129

Del_user_62129

    Utente con >800 post

  • Utenti PLC Forum +
  • StellettaStellettaStellettaStellettaStellettaStelletta
  • 1476 messaggi

Inviato 01 marzo 2010 - 19:04

marca valvola gas?