Jump to content
PLC Forum


generatore MASE 7500 professional


andreaman
 Share

Recommended Posts

Buongiorno a tutti 

mi trovo a controllare un gruppo elettrogeno MASE 7500 PROFESSIONAL.
mi spiego meglio:il gruppo accende ma siccome qualche mio collega prima di me voleva controllare perche' non usciva tensione dal generatore e aprendo il pannello frontale ha staccato tutti i fili.
risalendo allo schema elettrico su internet sono riuscito a capire i fili dove vanno collegati i fili ma all'interno trovo ponte diodi,relè e tutto ossidato con il trasformatore della 12v mancante.
seguendo lo schema vedo che oltre i fili della trifase ci sono altri quattro fili di cui due vanno al trasformatore (non so se esce 220 o 380v)e due fili che non riesco a capire dallo schema dove vanno collegati.
sapete dirmi se bypassando i ponti diodi e trasformatore con un alimentatore 220-12vcc riesco ad avere in uscita la trifase?
Grazie andrea

Link to comment
Share on other sites


Scusa, non voglio offenderti ma dato che hai postato la stessa questione su forum-macchine, dicendo che sei elettricista e postando pure un pdf con gli schemi elettrici, immagino che da elettricista quegli schemi li saprai leggere, no?

 

Il trafo (che poi mi pare semplicemente una bobina vedendo lo schema) dei 12V serve per ricaricare la batteria, non credo serva ad altro.

 

Se elimini quello, poi o avvii sempre il generatore a strappo (se c'è il cordino), oppure ricarichi la batteria esternamente.

 

Il ponte dei diodi eccitatori, numero 3 sullo schema, invece se lo levi non funziona più una mazza.

Edited by Darlington
Link to comment
Share on other sites

Darlington,voglio intanto ringraziarti per la risposta ma penso che quando uno si trova ad avere un problema che posta da una parte o dall'altra non sto commettendo nessun reato,

per quanto riguarda gli schemi dico che non sono un ingegnere ma me la cavo,

il trafo non serve solo per caricare la batteria ma anche per il circuito di start,stop,spie,contaore ed aux 12v su connettore in uscita,

il ponte diodi che dicevo nel post sopra ( ponte diodi,relè e tutto ossidato con il trasformatore della 12v mancante) sono due ponti + un rele (tipo auto) che hanno dei faston come collegamento e i fili che hanno i faston in punta vanno al pannellino di comando frontale-accenzione-ricarica ecc.

il ponte dei diodi eccitatori, numero 3 sullo schema (sfuggitomi per distrazione:wallbash:) che va al rotore sicuramente è mancante perchè i fili che vengono dallo statore arrivano in morsettiera ed il resto è tutto scollegato o mancante, alla morsettiera mi arriva il 1-2-4-5-7-8  il 3-6-9 che va al ponte diodi eccitatori non vi è collegato niente.

Come dici tu se il ponte diodi eccitatori manca, non funziona una mazza può anche darsi che il gruppo funziona, basta trovare il ponte e collegando tutto da schema.

 Se hai altri suggerimenti da darmi non esitare, non appena risolvo ti faccio sapere ora bisogna reperire il pezzo.

Grazie a presto:thumb_yello::thumb_yello:

 

 

 

 

Link to comment
Share on other sites

ma penso che quando uno si trova ad avere un problema che posta da una parte o dall'altra non sto commettendo nessun reato,

 

No pensi giusto infatti la mia critica non era su quello, ma solo sul fatto che se sei elettricista almeno uno schema di base lo dovresti riuscire a leggere, tutto qua

 

il trafo non serve solo per caricare la batteria ma anche per il circuito di start,stop,spie,contaore ed aux 12v su connettore in uscita,

 

Si ok ma tutti i servizi ausiliari funzionano lo stesso anche se non c'è il trafo, l'unica cosa è che in quel caso.. funzionano solo fino a che la batteria non è a terra ;)

 

Lo spegnimotore elettrico ce l'hanno solo i diesel, per i benzina lo spegnimento si ottiene solitamente mettendo a massa il primario della bobina di accensione, con un interruttore che è totalmente separato dalla batteria di avviamento. Il tuo è un benzina?

 

Come dici tu se il ponte diodi eccitatori manca, non funziona una mazza può anche darsi che il gruppo funziona

 

Beh si, se meccanicamente (motore e carburatore e accensione) è tutto in ordine senz'altro il gruppo parte, solo che se l'alternatore non viene eccitato non avrai mai tensione in uscita...

Link to comment
Share on other sites

il gruppo è diesel è funziona il problema è capire se l'alternatore è funzionante.voglio vedere se trovo un ponte diodi di eccitazione per provare

Link to comment
Share on other sites

Si credo anche io che una foto aiuterebbe.

 

Se è un diesel è importante che la batteria sia carica perché l'avviamento solitamente è solo elettrico (a mano ce la farebbe solo Schwarzenegger...)

 

Una volta partito lo spegnimento si può fare anche manualmente, solitamente c'è una valvola da premere o tirare, dovrebbe essere spiegato sul manuale (generalmente si usa in caso di spegnimotore rotto, apro una parentesi ma sarà un caso che in tutti i muletti diesel che ho visto lo spegnimotore era rotto e spegnevano il motore con un cordino fissato artigianalmente alla valvola di arresto di emergenza? 20€ di spegnimotore nuovo influivano così tanto sul bilancio aziendale? :huh: )

 

Per ricaricare la batteria se il suo trasformatore ausiliario non è presente secondo me la cosa migliore da fare è contattare la Mase e chiedere se lo forniscono come ricambio, sinceramente accrocchierei il meno possibile, specie se è un gruppo che poi viene usato in ambito professionale (cantieri ecc.)

 

Sicuramente hanno a catalogo anche il ponte trifase dell'eccitatore...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...