Jump to content
PLC Forum


MANCANZA GAS OPPURE ALTRO ?


ale.riz
 Share

Recommended Posts

Ciao ragazzi , ho dual split daikin R32 serie M in blocco U0 ( mancanza refrigerante ) , tolgo tensione e riparte regolarmente  , comincia ad uscire aria fresca ( circa 14 gradi dallo split ) ma poi ritorna aria a 22 gradi dopo pochi minuti , il  manometro mi da 16 bar fermo con circa 31/32 gradi di t.esterna , pressione in funzione intorno ai 8,5 bar ma ad un certo punto sale a 12 bar e il surriscaldamento mi va a 2 e mi trovo il tubo dell'aspirazione ghiacciato ( per mancanza di gas non dovrebbe essere quello piccolo ?? ) 

Premetto che l'installazione è stata effettuata 40 gg fa circa , e pressato con azoto a 40 bar per una ventina di ore senza che nulla si muovesse 

Molti dubbi sull'errore U0 

Qualcuno può essermi d'aiuto ? 

Link to comment
Share on other sites


DavidOne71
Quote

ma ad un certo punto sale a 12 bar e il surriscaldamento mi va a 2 e mi trovo il tubo dell'aspirazione ghiacciato

l'evaporazione a 12 bar è di 15°C con suriscaldamento di 2K hai una temperatura di aspirazione di 17°C, come fa ad essere ghiacciato?

Link to comment
Share on other sites

no scusa , quando poi si è ghiacciato avevo già tolto il manometro da un po' quindi non so darti riferimenti 

 

 

Link to comment
Share on other sites

Quando poi ho tolto il manometro sono andato allo split a vedere la temperatura , sarò stato via circa una decina di minuti , la temperatura saliva e l'aria diventava calda allora ho deciso di richiudere tutto e tornare lunedì , quando vado a chiudere il coperchio laterale della u.e. ho trovato il tubo di aspirazione ghiacciato 

mi ero spiegato male 

Link to comment
Share on other sites

solo una unità interna accesa?

se si, controlla i collegamenti elettrici.


Se ghiaccia l'aspirante, non c'è scambio termico nell'ui.

Le cause sono: filtri sporchi, batteria sporca, ventola sporca o non funzionante

Link to comment
Share on other sites

probabilmente è il termistore che controlla il surriscaldamento..comuqnue chiama l'assistenza è compito loro visto che il clima è nuovo

Link to comment
Share on other sites

tutti sintomi di clima scarico ma l'hai montato tu?Se il clima si è scaricato non chiamare l'assistenza gli farebbero pagare l'uscita al malcapitato.

Link to comment
Share on other sites

con i valori di surriscaldamento e pressione che ha riportato non è di certo scarico il clima tende ad aprire oltre il dovuto la valvola di espansione per cui i principali imputati sono il termistore sulla mandata del compressore e quello sul ritorno del gas i cui parametri alla fine fanno andare in allarme U0

Link to comment
Share on other sites

e solo un'unità esterna accesa... 

Il dubbio che mi viene è non sia un dual di quelli ritirati dalla daikin a marzo ricordate ??? davano problemi erano troppo carichi se non sbaglio 

 

Link to comment
Share on other sites

questo per capire se ci sono i collegamenti sbagliati ?? comunque il clima andava bene i primi giorni , poi un altro caso che mi è successo è questo : quando nell'evaporatore la temperatura di uscita dell'aria si è alzata e quindi  ha cominciato a uscire aria calda non sono riuscito a fare il pomp down per staccare il manometro ,ed il compressore andava ed  ho dovuto spegnere e riaccendere 

che prove posso fare domani oltre a quella dei filtri prima di chiamare il centro assistenza ?

grazie ancora ragazzi 

Link to comment
Share on other sites

Quote

questo per capire se ci sono i collegamenti sbagliati ??

si, ma magari salta fuori qualcos'altro

 

Attacca sempre manometro e termometro e osserva bene cosa fa.

Posta la tevap e non la pressione che non serve a nulla. Anche la pressione da fermo non postarla non serve a nulla

Link to comment
Share on other sites

Quote

il montaggio è in predisposizione . avevo pressato con azoto con 41 bar per 20 ore ... 

flussato con un po' d'azoto prima di montare l'esterna?

Link to comment
Share on other sites

L'assistenza stamattina mi ha detto che potrebbe essere quasi sicuramente umidità nei tubi quindi di togliere il gas e di scaldare con cannello il separa gocce nella u.e. , pesare gas per verificare se ci fosse una perdita e ricaricare a  peso con gas nuovo R32

che dite ?

Link to comment
Share on other sites

se hai fatto le cose come detto non dovrebbe essere anche perchè dai valori che hai postato il gas refrigerante passa eccome se avessi umidità che comunque normalmente in cliamtizzazione non ghiaccia beh se ghiacciasse avresti scarso flusso di refrigerante quindi elevato surriscaldamento

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...