Jump to content
PLC Forum


Tubi al neon


Ginko2
 Share

Recommended Posts

Immagine correlata

Salve cortesemente vorrei capire cosa non va  in questo circuito sostituite due lampade dello stesso circuito esse non si accendono  da cosa puo' dipendere se  gli starter sono buoni i reattori idem  le due lampade del primo circuito funzionano mentre le altre due no ed invertendo le due lampade non funzionanti con quelle funzionanti esse si accendono nel secondo circuito-puo' dipendere dal condensatore posizionato al centro dei due circuiti?Grazie

 

Link to comment
Share on other sites


il circuito non potra' mai funzionare , in quanto completamente errato.

gli starter vanno messi ognuno sulla stessa laRisultati immagini per schema bilampada lampade fluorescentimpada non in serie a tutto il circuito.

Edited by ivano65
Link to comment
Share on other sites

Mi spiace ma ho copiato lo schema da google non dalla lampada,era solo per esprimere quello che ho visto dei circuiti.Dunque ho visionato la funzionalita' delle prime due lampade e delle stesse come degli starter e del reattore che risulta essere caldo in accensione.Mentre il secondo circuito le due lampade non funzionano e nemmeno gli starter ed il reattore.Ho provato a cambiare tutte e due le lampade sul primo circuito e le stesse funzionano cambio anche gli starter e funzionano con le lampade non funzionanti e finale con il cambio del reattore e funzionante con questi cambi sul primo circuito tutto funziona il primo circuito morto. 

 

Link to comment
Share on other sites

La lampada ha iniziato a lampeggiare da circa 3 giorni fino a spegnersi e parlo del primo circuito formato da 2 lampade un reattore 2 starter e un condensatore al centro dei due circuiti..

Ho lavorato sulla lampada a soffito e forse dovro' staccarla per capire meglio volevo evitarlo.

Secondo il vostro parere cosa puo' essere accaduto?Interruzione di filo? ci credo poco cattivi contatti non mi sembrano ci siano ho mosso tutti i fili a collegamento.

Nello stesso ambiente c'e' un altra lampada con lo stesso problema.

Link to comment
Share on other sites

si verificano le lampade

si verificano gli starter

si verifica l'eventuale fusibile

si verifica se arriva tensione al circuito

si verificano i singoli supporti delle lampade

si verificano i supporti degli starter

si verifica il reattore

si verificano i singoli fili

verificate tutte le componenti del circuito

Edited by click0
Link to comment
Share on other sites

si verificano gli starter che devono essere da 110 volts  e non da 230 v  ( sono collegati in serie ), altrimenti ci prendi la pensione .

Link to comment
Share on other sites

Dal poco che so quando sfarfallano sono due cose, lo starter non dà il giusto impulso per provocare l'evaporazione del mercurio o la lampada è in esaurimento oppure la somma di tutte e due le cose quindi effettuare lo scambio tra due plafoniere a volte porta solo confusione, per i reattori quando capita cambio quello che resta freddo perchè se è caldo vuol dire che funziona

Link to comment
Share on other sites

Maurizio Colombi
7 ore fa, BLIZZY scrisse:

si verificano gli starter che devono essere da 110 volts  e non da 230 v  (

Ma quando mai....

Link to comment
Share on other sites

in effetti i cosidetti starter   per circuito bilampada ( S2) sono starter a 110V.

comunque l'idea giusta e' quella di patatino.

spende meno, rende di piu' e quando non andra' piu' ne prende un'altra che allora costera' ancora meno.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...