Jump to content
PLC Forum


Kalippino

sarà colpa del rifasatore?

Recommended Posts

Kalippino

Buon giorno, mi occupo di altro campo elettrico, ma nell'emergenza.  Enigma,prima di smontare il quadro del generatore per nulla. Su una cabina di una azienda arrivano perfettamente le tre fasi dall'ente erogatore, nel passaggio dal generatore  (spento), torna al primo differenziale nell'armadio.  Qui trovo tre fasi totalmente squilibrate tipo 180-260-190, Stacco l'energia e parte il generatore, leggo: 220-220-220 (generata dal gruppo) riattacco rete, si spegne il gruppo elettrogeno, e leggo al primo differenziale le tre fasi perfette. 220-220-220 il problema che durano equilibrate per poco tempo. secondo Voi centra il rifasatore ? Grazie.

Link to post
Share on other sites

Maurizio Colombi
31 minuti fa, Kalippino ha scritto:

secondo Voi centra il rifasatore ?

Non credo, sarei più indirizzato verso un cedimento di qualcosa nella distribuzione del fornitore, un cavallotto, un morsetto, un polo dell'interruttore... anche supportato dal fatto che

33 minuti fa, Kalippino ha scritto:

il problema che durano equilibrate per poco tempo.

ossia, finchè non si attiva qualche carico.

Ma questa è solo una mia ipotesi.

Link to post
Share on other sites
ivano65

e' un chiaro ed inequivocabile interruzione magari solo parziale( allentamento di un morsetto ad esempio) del neutro.

al fine di evitare grossi danni va' riparato al piu' presto

Link to post
Share on other sites
click0

controlla come gia detto il collegamento del neutro 

 

PS basta spegnere il rifasamento e vedi che succede :lol:

Link to post
Share on other sites
Kalippino

Ok clik0 domani provo a spegnerlo, vedo, poi se rimane l'anomalia, controllo i morsetti come ha detto  ivano 65. Grazie.

Link to post
Share on other sites
Elettroplc

Che strumento usi...? Per prima cosa.

Poi, potrebbe essere il rifasatore fuori uso...

Link to post
Share on other sites
Kalippino

il rifasatore è (da targhetta)  del 2008 quindi pensavo che i condensatori, non eterni, avessero problemi . poi  ho dedotto che anche non funzionanti per lo scopo proprio rilfasante, non influenzino quello che è il voltaggio su ogni linea o non è cosi? Come dicevo non sono attrezzato che di  tester  e pinza amperometrica.

Link to post
Share on other sites
Adolfo62

Da come hai descritto il percorso dei collegamenti elettrici mi sembra di aver capito che hai il quadro automatico di commutazione rete/generatore.

Potrebbe essere anche il contattore di "rete" con i contatti andati, infatti dopo averlo fatto commutare da rete a generatore e di nuovo a rete hai 

La lettura giusta delle tensioni. 

 

 

 

Link to post
Share on other sites
reka

quando risolvi, già che sei in ballo verificali i condensatori, se sono accessibili la pinza amperometrica è sufficiente.

Link to post
Share on other sites
click0

in base alle correnti che hai in linea il rifasamento puo influenzare le cadute di tensione sulle linee quindi tensioni più basse

ma

il "dato preoccupante" sono quei 260 volt...

Link to post
Share on other sites
Kalippino

Esatto mi chiedevo da dove arrivano quei 260 v che a ben vedere è la somma , circa, del deficit delle altre due linee.  se fosse il contattore NON andrebbe a caricare o deviare le altre due linee, la fase centrale rimarrebbe costante a meno che,....... sia il T.A. del rifasatore, Risulta?  P.S. l' elettricista dell'impianto pro tempore è passato a miglior vita, io non ho esperienza in materia e il titolare è "in braghe di tela". Ringrazio chi mi può dare un consiglio.

Link to post
Share on other sites
Adolfo62

Secondo me è piu facile che sia una questione di mancanza di neutro, controlla bene i collegamenti ed il contatto del neutro sul contattore di rete nella cassetta di commutazione.

Link to post
Share on other sites
Lcucinelli

Buon Anno,

Mi sembra di capire che lo squilibrio delle fasi si manifesta subito dopo il commutatore Ats , e sul interruttore del gestore non rilevi anomalie. Se confermi cio  il rifasatore non ha problemi , non fa altro che innescarti il problema , avresti lo stesso effetto anche se lo distacci  e attivi i carichi monofasi del impianto.

Anche io la penso come gli altri utenti , hai un problema su qualche connessione del neutro.

Prima di sventrare il quadro di commutazione fai le seguenti verifiche :

A problema innescato misura le cadute di tensione su tutti i morsetti di connessione del neutro.

Pre farti  capire meglio, sui morsetti di neutro dei contattori devi misurare  tra ingressi e uscita se hai una tensione , la tensione più e' alta piu la resistenza dello scambio  è alta , naturamente la verifica la devi fare a contattore chiuso.

Scusami se faccio questa precisazione ....., ma sono abituato a non dare niente per scontato .

 

 

 

 

Link to post
Share on other sites
Kalippino

Fai bene. ok Lcucinelli, apprezzo, ho trovato che un contattore che si aziona nello scambio tra linea e gruppo era ossidato proprio sul neutro. pulito tutto per ora va bene le linee sono equilibrate, Grazie a tutti. e a buon rendere.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...