Jump to content
PLC Forum


sarà colpa del rifasatore?


Kalippino
 Share

Recommended Posts

Buon giorno, mi occupo di altro campo elettrico, ma nell'emergenza.  Enigma,prima di smontare il quadro del generatore per nulla. Su una cabina di una azienda arrivano perfettamente le tre fasi dall'ente erogatore, nel passaggio dal generatore  (spento), torna al primo differenziale nell'armadio.  Qui trovo tre fasi totalmente squilibrate tipo 180-260-190, Stacco l'energia e parte il generatore, leggo: 220-220-220 (generata dal gruppo) riattacco rete, si spegne il gruppo elettrogeno, e leggo al primo differenziale le tre fasi perfette. 220-220-220 il problema che durano equilibrate per poco tempo. secondo Voi centra il rifasatore ? Grazie.

Link to comment
Share on other sites


Maurizio Colombi
31 minuti fa, Kalippino ha scritto:

secondo Voi centra il rifasatore ?

Non credo, sarei più indirizzato verso un cedimento di qualcosa nella distribuzione del fornitore, un cavallotto, un morsetto, un polo dell'interruttore... anche supportato dal fatto che

33 minuti fa, Kalippino ha scritto:

il problema che durano equilibrate per poco tempo.

ossia, finchè non si attiva qualche carico.

Ma questa è solo una mia ipotesi.

Link to comment
Share on other sites

e' un chiaro ed inequivocabile interruzione magari solo parziale( allentamento di un morsetto ad esempio) del neutro.

al fine di evitare grossi danni va' riparato al piu' presto

Link to comment
Share on other sites

Ok clik0 domani provo a spegnerlo, vedo, poi se rimane l'anomalia, controllo i morsetti come ha detto  ivano 65. Grazie.

Link to comment
Share on other sites

il rifasatore è (da targhetta)  del 2008 quindi pensavo che i condensatori, non eterni, avessero problemi . poi  ho dedotto che anche non funzionanti per lo scopo proprio rilfasante, non influenzino quello che è il voltaggio su ogni linea o non è cosi? Come dicevo non sono attrezzato che di  tester  e pinza amperometrica.

Link to comment
Share on other sites

Da come hai descritto il percorso dei collegamenti elettrici mi sembra di aver capito che hai il quadro automatico di commutazione rete/generatore.

Potrebbe essere anche il contattore di "rete" con i contatti andati, infatti dopo averlo fatto commutare da rete a generatore e di nuovo a rete hai 

La lettura giusta delle tensioni. 

 

 

 

Link to comment
Share on other sites

in base alle correnti che hai in linea il rifasamento puo influenzare le cadute di tensione sulle linee quindi tensioni più basse

ma

il "dato preoccupante" sono quei 260 volt...

Link to comment
Share on other sites

Esatto mi chiedevo da dove arrivano quei 260 v che a ben vedere è la somma , circa, del deficit delle altre due linee.  se fosse il contattore NON andrebbe a caricare o deviare le altre due linee, la fase centrale rimarrebbe costante a meno che,....... sia il T.A. del rifasatore, Risulta?  P.S. l' elettricista dell'impianto pro tempore è passato a miglior vita, io non ho esperienza in materia e il titolare è "in braghe di tela". Ringrazio chi mi può dare un consiglio.

Link to comment
Share on other sites

Secondo me è piu facile che sia una questione di mancanza di neutro, controlla bene i collegamenti ed il contatto del neutro sul contattore di rete nella cassetta di commutazione.

Link to comment
Share on other sites

Buon Anno,

Mi sembra di capire che lo squilibrio delle fasi si manifesta subito dopo il commutatore Ats , e sul interruttore del gestore non rilevi anomalie. Se confermi cio  il rifasatore non ha problemi , non fa altro che innescarti il problema , avresti lo stesso effetto anche se lo distacci  e attivi i carichi monofasi del impianto.

Anche io la penso come gli altri utenti , hai un problema su qualche connessione del neutro.

Prima di sventrare il quadro di commutazione fai le seguenti verifiche :

A problema innescato misura le cadute di tensione su tutti i morsetti di connessione del neutro.

Pre farti  capire meglio, sui morsetti di neutro dei contattori devi misurare  tra ingressi e uscita se hai una tensione , la tensione più e' alta piu la resistenza dello scambio  è alta , naturamente la verifica la devi fare a contattore chiuso.

Scusami se faccio questa precisazione ....., ma sono abituato a non dare niente per scontato .

 

 

 

 

Link to comment
Share on other sites

Fai bene. ok Lcucinelli, apprezzo, ho trovato che un contattore che si aziona nello scambio tra linea e gruppo era ossidato proprio sul neutro. pulito tutto per ora va bene le linee sono equilibrate, Grazie a tutti. e a buon rendere.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...