Jump to content
PLC Forum


Filo nero collegato a filo blu?


Recommended Posts

Scusate qualche chiarimento riguardante l'impianto elettrico nella mia abitazione, premetto che il differenziale funziona in modo ottimale, volevo aggiungere un modulo presa di corrente in una stanza sprovvista, ma quando apro le scatole trovo fili grigi sull'interruttore, i fili di terra collegati fra loro e un filo blu collegato ad un filo nero di sezione abbastanza grande. Ho aperto più di una cassetta ed è sempre lo stesso schema, in ogni scatola il blu del neutro sempre collegato al filo nero ed i fili grigi sull'interruttore. Quel filo nero in una scatola dietro lo specchio nel bagno l'ho trovato collegato ad altri marroni, da li passa in una scatola vicina e risulta collegato al blu del neutro, ora li dovrei collegarci l'alimentatore elettronico delle lucette alogene e poi portare i fili necessari per una presa ed un deviatore nel mobile dello specchio ma se provo a collegare il neutro alla presa ricavata salta il differenziale.

 

Edited by dan8.1
Link to comment
Share on other sites


Dalle tue informazioni si può concludere che:

 

1) L'impianto elettrico no é fatto come dovrebbe essere fatto

2) Non si sa come siano stati fatti i collegamenti

 

Se riesci a capire come é fatto allega uno schema dello schema elettrico.

Link to comment
Share on other sites

del_user_155042
Quote

ma quando apro le scatole trovo fili grigi sull'interruttore, i fili di terra collegati fra loro e un filo blu collegato ad un filo nero di sezione abbastanza grande. Ho aperto più di una cassetta ed è sempre lo stesso schema, in ogni scatola il blu del neutro sempre collegato al filo nero ed i fili grigi sull'interruttore

L'elettricista  aveva quei colori in quel momento 🤣

 

Quote

delle lucette alogene

a led non ti piaciono ?

Link to comment
Share on other sites

10 ore fa, dan8.1 ha scritto:

, i fili di terra collegati fra loro

 - speriamo che abbiano usato il Giallo-Verde come Terra ! 

Dai  miei suoceri arrivavano dal Contatore Fase blu e Neutro Giallo-Verde ! 

 

- Qualche mese fa  trattammo di un Appartamento  dove avevano usato un unico colore per

 tutto ! 

(evidentemente una sola matassa da 100 metri era stata sufficiente per  l' intero Impianto. 

Immagino che nei Corrugati abbiano infilato un conduttore alla volta, collegandolo subito

a Presa o Interruttore etc. .) 

>

Procurati

- un Cordone di Alimentazione per testare gli Apparecchi "al banco" prima di installarli. 

Anche se l' Impianto è "vintage", il problema potrebbe avere un' altra causa ! 

- almeno un nastro isolante bianco e dei vari colori utilizzati . 

- un Tester, anche da pochi €, per individuare la Continuità di ogni Filo interessato. 

- un "Filo di cortesia"  di opportuna lunghezza da abbinare allo Strumento. 

11 ore fa, dan8.1 ha scritto:

premetto che il differenziale (*) funziona in modo ottimale,

(*) per capire meglio, il Centralino dispone di 1 o più Differenziali ?

(quelli col Tastino di Prova) 

-

Buona giornata ! 

Link to comment
Share on other sites

Buongiorno, queste sono le tre prese partendo con la prima vicino la porta d'ingresso, poi rispettivamente a ruotare sulla parete a sinistra le altre due, la terza ha quel filo azzurro che è esterno, un filo grigio esterno e gli altri due fili uno nero e l'altro grigio sono fatti passare da quella di fianco (seconda foto).

Nella seconda foto, c'è un filo marrone di sezione più spessa, probabile fase esterna, fili di terra, il filo nero e filo grigio che arrivano dall'altra scatola (non quella vicino alla porta), ed un filo nero proveniente da sinistra (direzione porta).

Quell'allacciamento nella prima presa fili azzurri-filo nero è una costante dell'impianto trovato anche in cucina, l'altro allaccio filo grigio-filo blu probabilmente va nella terza presa.

Dove trovate i morsetti sono miei esperimenti, sono arrivato al punto che collegandoci l'alimentatorino direttamente funziona, provando con un deviatore-presa alle fasi e al "probabile" neutro di turno salta.

L'esclamazione "Madre de Dios" credo sia d'obbligo.

Guardando le foto ora mi rendo conto che quel filo nero qua sotto collegato ai fili azzurri, è quello che esce nella presa succesiva, mentre questo grigio (sulla destra qua sotto) collegato sempre all'azzurro è quello che esce nella terza presa, che si è poi riportato nella seconda con un mozzone, attribuendogli a turno il ruolo di fase o di neutro comunque non funziona.

I differenziali con il tastino prova sono due, il primo per l'interno casa, l'altro per il cancello elettrico.

Aggiornamento: le lampadine non funzionavano, ci sto provando altre con i led e si accendono collegate all'alimentatore da 12 in continuo con l'interruttore della porta (terza presa), il problema è l'interruttore-presa che come ci provo a collegarlo salta.

Gli accessori citati li ho tutti.

IMG_20230526_120001.jpg

IMG_20230526_120021.jpg

IMG_20230526_120011.jpg

Edited by dan8.1
Link to comment
Share on other sites

Mi sa che ho risolto: per lui la FASE è GRIGIA, mentre sempre per lui il NEUTRO è NERO. Se ci si basa su questo funziona tutto, l'impianto va benissimo, praticamente l'inghippo era quel filo nero di sezione anche abbastanza grande nella seconda foto che continuavo ad allacciare con gli altri grigi e marroni e che invece è NEUTRO e quel filo grigio collegato a quel filo nero (sempre stessa foto). 

Edited by dan8.1
Link to comment
Share on other sites

Niente, qualsiasi prova di collegamento di tre fili per un interruttore fallisce, o salta, o non funziona e non salta o fa saltare solo la zona del differenziale interessato. Impossibile da decifrare, quei fili fanno i salti mortali, da blu diventano grigi da un lato e da blu diventano neri dall'altro lato. A parte questo, la situazione sembra stabile, almeno si riesce ad avere la corrente.

Edited by dan8.1
Link to comment
Share on other sites

3 ore fa, dan8.1 ha scritto:

qualsiasi prova di collegamento di tre fili per un interruttore fallisce

Perché ne colleghi 3 ?  Non fare il passo più lungo della gamba . 

- L' amico, a cui accennavo prima, disponeva solo di un Cercafase.

Procedendo in questo modo , ha risolto dopo più di un mese. 

- Inizia casomai collegandone solo 2, poi, quando funziona, prosegui !

>

.

3 ore fa, dan8.1 ha scritto:

salta, o non funziona e non salta

o fa saltare solo la zona del differenziale (&) interessato.

Se, come mi pare di capire, il Centralino dispone di più Differenziali, è importante  sapere

che l' Impianto deve essere "ad albero" . Cioè :

- Non si devono riunire 2 Fasi o 2 Neutri che fanno parte di 2 Linee uscenti diverse. 

- Tanto meno prelevare, ad esempio, la Fase dalla Linea Luce e il Neutro dalla Linea Prese. 

⚠️Entrambe le situazioni sono pericolose, poiché presumiamo di aver tolto Tensione 💡

☹️ salvo accorgerci  poco dopo, nostro malgrado, del contrario

Inoltre questi collegamenti trasversali anomali danno luogo a Sbilancio di Corrente,  che  può

far intervenire 1 o 2 Differenziali .

>

3 ore fa, dan8.1 ha scritto:

Impossibile da decifrare, quei fili fanno i salti mortali, da blu diventano grigi da un lato e da blu diventano neri dall'altro lato.

Prima di effettuare modifiche bisogna assicurarsi che rifunzioni l' esistente . 

Presumibilmente i 2 cavi più grossi provengono dal Centralino. 

Forse finivano su una Presa da 16Amper e il resto era sotto un  Magnetotermico delle Luci ? 

¿ Hai letto cosa consigliavo prima per identificare i Cavi ? 

-

Potremmo sentirci tramite "Messaggi Privati" per focalizzare la situazione. 

-

Buona serata ! 

Link to comment
Share on other sites

La presa della porta l'ho richiusa. Collegati così non salta niente, tutto "regolare".

La prima presa (prima foto) se non ricordo male quei fili tranne la massa erano tutto un malloppo, purtroppo non ci ho fatto le foto. Quei due di sinistra sono due mozzoni che vanno nella scatola a mezzo metro a sinistra di quella (seconda foto). Seconda e terza foto sono la stessa scatola.

Collegando i due fili grigi nella seconda scatola insieme, se l'altro capo sta sulla fase salta, insomma come quei quiz della settimana enigmistica..

 

Forum PLC 1.jpg

IMG_20230526_190136.jpg

IMG_20230526_120011.jpg

Edited by dan8.1
Link to comment
Share on other sites

1 ora fa, piergius ha scritto:

Perché ne colleghi 3 ?  Non fare il passo più lungo della gamba . 

- L' amico, a cui accennavo prima, disponeva solo di un Cercafase.

Procedendo in questo modo , ha risolto dopo più di un mese. 

- Inizia casomai collegandone solo 2, poi, quando funziona, prosegui !

>

.

Se, come mi pare di capire, il Centralino dispone di più Differenziali, è importante  sapere

che l' Impianto deve essere "ad albero" . Cioè :

- Non si devono riunire 2 Fasi o 2 Neutri che fanno parte di 2 Linee uscenti diverse. 

- Tanto meno prelevare, ad esempio, la Fase dalla Linea Luce e il Neutro dalla Linea Prese. 

⚠️Entrambe le situazioni sono pericolose, poiché presumiamo di aver tolto Tensione 💡

☹️ salvo accorgerci  poco dopo, nostro malgrado, del contrario

Inoltre questi collegamenti trasversali anomali danno luogo a Sbilancio di Corrente,  che  può

far intervenire 1 o 2 Differenziali .

>

Prima di effettuare modifiche bisogna assicurarsi che rifunzioni l' esistente . 

Presumibilmente i 2 cavi più grossi provengono dal Centralino. 

Forse finivano su una Presa da 16Amper e il resto era sotto un  Magnetotermico delle Luci ? 

¿ Hai letto cosa consigliavo prima per identificare i Cavi ? 

-

Potremmo sentirci tramite "Messaggi Privati" per focalizzare la situazione. 

-

Buona serata ! 

Ai fili di sezione più grossa c'era collegato il trasformatorino delle luci, e da quella scatola partivano i fili per la presetta del mobile a cui è affiancato l'interruttore. Tempo fa a quella presetta ci collegai con una prolunga esterna (era l'unica presa di quella stanza) ma qualcosa andò storto e andò tutto in corto, si sono bruciati i fili del dispositivo elettronico delle luci. Mi sembra che per quel dispositivo avevano preso la fase da sopra quella scatola ed il neutro da quella scatola a sinistra, in quella credo fosse tutta fase + i fili di terra.

Edited by dan8.1
Link to comment
Share on other sites

DavideDaSerra

Solo a me sembra un normale impianto entra-esci?

Nelle scatole guarda i fili e vedi i corrugati, entrano da una ed escono dall'altra. 
Solitamente una "terna" è sempre fase-neutro-terra.

Sulla base di queste semplici considerazioni inizia a
1> tenere divisi i fili che arrivano da uno stesso corrugato
2> unisci i colori "simili": nero con nero (o blu), e grigio con grigio (o marrone) e giallo-verde con giallo verde.
3> identifichi l'ultima presa, vedi se va, e procedi a ritroso

Edited by DavideDaSerra
Link to comment
Share on other sites

1 ora fa, DavideDaSerra ha scritto:

Solo a me sembra un normale impianto entra-esci?

Nelle scatole guarda i fili e vedi i corrugati, entrano da una ed escono dall'altra. 
Solitamente una "terna" è sempre fase-neutro-terra.

Sulla base di queste semplici considerazioni inizia a
1> tenere divisi i fili che arrivano da uno stesso corrugato
2> unisci i colori "simili": nero con nero (o blu), e grigio con grigio (o marrone) e giallo-verde con giallo verde.
3> identifichi l'ultima presa, vedi se va, e procedi a ritroso

Configurazione seguita alla lettera, come consiglierebbe la logica, la corrente non salta: non ho collegato fra loro i mozzoni del corrugato, marrone collegato con grigi e neri collegati con neri e blu. Tuttavia prendendo per una presa di corrente terra, fase dal filo grigio e neutro dal filo blu collegato ai neri, salta il magnetotermico.

IMG_20230527_131105.jpg

IMG_20230527_131111.jpg

Edited by dan8.1
Link to comment
Share on other sites

del_user_155042

 

io penso (senza offesa)  🙂 :

Più tocchi , più peggiori, e visto come sta andando , quando chiamerai l'elettricista , perche lo chiamerai alla fine , pagherai di più perche ci mettera di piu a mettere a posto il "casino" che stai facendo. 

 Non è il problema che è difficile , ma tu a non  conoscere le basi  impiantistiche . e siccome stai lavorando credo anche in tensione , prima che ti fai male , fallo fare a chi di mestiere .

 

Edited by bypass
Link to comment
Share on other sites

3 ore fa, bypass ha scritto:

 

io penso (senza offesa)  🙂 :

Più tocchi , più peggiori, e visto come sta andando , quando chiamerai l'elettricista , perche lo chiamerai alla fine , pagherai di più perche ci mettera di piu a mettere a posto il "casino" che stai facendo. 

 Non è il problema che è difficile , ma tu a non  conoscere le basi  impiantistiche . e siccome stai lavorando credo anche in tensione , prima che ti fai male , fallo fare a chi di mestiere .

 

Ma mettetevi d'accordo su sto caxxo di forum, che tralaltro non serve ad una beata cippa. Non è la prima volta che provo a scriverci, purtroppo qualche anno fa un paio di utenti capaci mi aiutarono a mettere a posto un cancello elettrico da li abboccai come una carpa, scrivo per l'amplificatore e risponde uno scienziato, un saccente del caxxo ma credo più un incompetente che non serve a niente, ed intanto i relè dell'amplificatore me li trovai che non funzionavano e me li cambiai da solo, i transistor dello stadio finale li ho cambiati da solo trovandone il guasto da solo che se aspettavo il professore che risponde la qua sopra stavo fresco. Per la caldaia? li alzo le mani che è anche una persona educata, una spanna sopra il resto,  ma qua dentro sono tre-quattro giorni, ma che cosa mi avete suggerito oltre al fatto di chiamare un elettricista? (e li era solo questione di tempo, ma lo stavo aspettando dal primo giorno ed eccolo), me lo dovevi dire tu scienziato di chiamare l'elettricista, trovalo tu uno che parte il venerdi o il sabato che ti viene ad aggiustare casa, trovalo tu. Mi sono ritrovato in una casa acquistata già fatta un impianto elettrico fatto da un mentecatto, cosa vorresti che faccia? vuoi scommettere che guardando le foto senza leggere hai pensato che quest'impianto lo abbia fatto io, e mi fermo perchè sono a forte rischio ban, non è che m'interessi più di tanto, visto i risultati che si ottengono. Pensa alla tua di pellaccia che alla mia ci penso io.

Edited by dan8.1
Link to comment
Share on other sites

del_user_155042

bene , sei stato esaustivo .

ma prima che chiudono la discussione , volevo salutarti . Ciao .

Edited by bypass
Link to comment
Share on other sites

Maurizio Colombi
1 ora fa, dan8.1 ha scritto:

Ma mettetevi d'accordo su sto caxxo di forum, che tralaltro non serve ad una beata cippa.

Ci siamo già messi d'accordo, se ti va rimani, altrimenti sei libero di non frequentare più PLCForum, di spavaldi come te ce ne sono a bizzeffe.

1 ora fa, bypass ha scritto:

ma prima che chiudono la discussione , volevo salutarti .

anch'io!

 

 

DISCUSSIONE CHIUSA

Link to comment
Share on other sites

  • Maurizio Colombi locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...