Jump to content
PLC Forum


Sign in to follow this  
I_presidente

Corrente Anomala

Recommended Posts

I_presidente

salve a tutti.

Volevo sottoporre al forum un problema,il problema è semplice in un impianto elettrico con cabina in MT ho una corrente nell'impianto di terra che varia dai 18 ai 35 ampere in condizioni di normale funzionamento,cerco di spiegare meglio,se vado a misurare la corrente sul conettore di terra in condizioni di normale funzionamento ho appunto questa corrente che mi circola nel circuito di terra,tenuto conto che l'impianto è alimentato da due trasformatori di 2000KVA ,vorrei sapere se qualcuno può avere un idea sul perche ci sia questa corrente di terra.

ho fatto diverse misure in diverse ore per valutare appunto la corrente al variare del carica sulla linea, e ho notato che il carico è grosso modo equilibrato e questa corrente di terra aumentava all'aumentare delle correnti di linea,avevo pensato che una possibile causa di questa corrente è che fosse una corrente indotta, infatti i cavi sono cavi armati con armatura di ferro, e siccome c'è un lungo tratto dove i conduttori sono disposti in maniera rettilinea per una ventina di metri, è possibile che questa sia una causa per cui io ho questa corrente?

altrimenti quali possono essere altre possibili cause?

grazie in anticipo per chi mi risponderà

Share this post


Link to post
Share on other sites

luigi69

scusa... o non ho capito io.... una corrente nell'impianto di terra di 18...35 A ? come la hai misurata ?

Share this post


Link to post
Share on other sites
I_presidente

ciao.... si sul connettore di terra ho fatto varie misure della corrente al variare del carico che era

applicato nei vari periodi della giornata...ho fatto diverse misure per diversi giorni con una pinza amperometrica

al connettore di terra e ho visto che c era una corrente che va dai 10 A fino ad arrivare a 38 A

ho notato che in generale questa corrente è circa il 7% della corrente che circola sulle 3 fasi

ma non si riesce a capire a cosa è dovuta questa corrente

Share this post


Link to post
Share on other sites
ivano65

non e' che qualche apparecchio e' alimentato tra fase e terra senza differenziali?

Share this post


Link to post
Share on other sites
luigi69

scusa presidente.... stiamo prendendo una cantonata ma grossa....

come è fatto il tuo impianto.....

ti arriva la media? 15 KV ? ci sono due trafo in parallelo da 2 mega ?? l'uscita dei trafo a 400 ? dove hai misurato con l'amperometrica ? hai in cabina una barra equipotenziale con tutte le terre ? dalle trecci della media alla carcassa dei trafo fino ai dispersori ?

Share this post


Link to post
Share on other sites
I_presidente

scusate forse mi sono spiegato male.

Allora si è un impianto di un grosso edificio pubblico,mi arriva la media tensione,mi arriva i 15 KV dall'enel ,dopo il quadro in media tensione ci sono i due trasformatori da

200 KVA in parallelo,ne funziona uno solo alla volta perche la potenza assorbita dall'intero impianto fa si che ne basti uno, diciamo che i due trasformatori lavorano o uno o l'altro,dal trasformatore mi esce il trifase a 400V e a valle dei trasformatori ( che sono collegati in parallelo ma uno non è mai in funzione) , ho il quadro generale BT ( sempre collocato in cabina),e a valle di questo quadro ci sono tutti i vari sottoquadri, in cabina c'è il collettore delle terre dove sono collegate tutte le terre che provengono dagli altri collettori di terra, io ho misurato con la pinza amperometrica la corrente che c'è sui vai cavi collegati al collettore delle terre principale ( situato anche esso in cabina),il problema sostanziale è che io ho su questi cavi collegati al collettore della terra correnti che sono circa il 7 % delle correnti di lineea che misuro con la strumentazione integrata al quadro( il quadro generale BT ha un amperometro che mi dice le correnti di lineea in uscita dal quadro).

Vi faccio un esempio quando la corrente in uscita al quadro BT era:

sulla fase R=432 ampere

S=403 ampere

T=356 ampere

la corrente che ho misurato su un cavo del connettore di terra in cabina era 29 A

la cosa che non riusciamo a capire sono perchè ci sono questi 29A ( ovviamente questa corrente varia al variare del carico e abbiamo notato che comunque è circa il 7% della media delle tre fasi) che non ci dovrebbero essere e non riusciamo a capire da dove vengano.

tenuto conto che l'impianto è di non vecchissima costruzione e che tutti i quadri sono stati cambiati 6-7 anni fà .

Share this post


Link to post
Share on other sites
luigi69

nel messaggio di prima accennavi a 2000 KVA, ma adesso scrivevi 200...sono 2000 giusto ? anche perché 430 A sono oltre 200 KW

tu stai misurando sul collettore di terra giusto ? ma quale cavo ? prova del nove.... essendo una equipotenziale..... sia che la misura sia fatta sulla terra in arrivo dalla carcassa del trafo , sia in arrivo dal neutro del trafo , sia in partenza verso un dispersore dovrebbe essere sempre la stessa....

Il neutro del trafo è a terra? la distribuzione quindi TT ? che valore hai di resistenza sulla messa a terra ?

ma mi sfugge qualche cosa... non può esserci una corrente di tale intensità verso terra.....

sto prendendo io una cantonata come ragionamento ?

Share this post


Link to post
Share on other sites
I_presidente

si mi sono perso uno zero è 2000KVA.

si il connettore di terra in cabina su uno dei cavi che mi va a un dispersore,il sistema di distribuzione è TN-S.

è proprio questo il punto non ci dovrebbe essere una tale corrente su un cavo collegato al connettore di terra in assenza di guasto, solo non riusciamo a capire da dove viene questa corrente

Share this post


Link to post
Share on other sites
luigi69

ok il trafo ha il neutro a terra? dall'ispezione della cabina lo vedi ? il valore della resistenze dell'impianto ?

Share this post


Link to post
Share on other sites
I_presidente

si certo il secondario del trsformatore ha neutro a terra,non lo vedo a vista,il valore delle resistenze dell'impianto adesso non ce l'ho e sinceramnete non saprei dove andarle a pescare,ti volevo fare una domanda su secondo me quale puo essere una possibile causa di questa corrente dimmi se secondo te è possibile o è una bischerata per dirlo alla fiorentina.

C'è un tratto di impianto che va dal quadro generale a un sottoquadro in cui i cavi sono su passerella rialzata e siccome questi cavi sono cavi armati con un armatura metallica e sono disposti in maniera rettilinea per una trentina di metri, è possibile che queste armature facciano si che mi si venga a creare delle correnti indotte e che poi questa corrente indotta si vada a trovare alla fine li per qualche strano giro sul connettore che poi mi va a terra?

è possibile o è una stupidaggine secodno voi?

Share this post


Link to post
Share on other sites
luigi69

correnti indotte di quel valore nono..... vorrebbe dire che se passi con una lastra fotografica nella schiena di fai la radiografia ehehehehehe

o ci sta sfuggendo un ragionamento basilare oppure.....il trafo non ha il centro stella a terra e il valore che misuri è frutto di sbilanciamenti notevoli tra le fasi....

Ma è una ipotesi cosi...strana che faccio fatica anche io a scriverla perché non vorrei dire una bischerata

Ti chiedevo del valore di terra... non hai uno strumento per misurarla ? per capire se alla fine la terra è davvero collegata o no....

Share this post


Link to post
Share on other sites
I_presidente

il trasformatore ha sicuramente centro stella a terra essendo un sistema Tn-S di questo è l'unica cosa che sono certo...lo strumento per misurare la resistenza di terra potrei trovarlo ma credo che ci confermerebbe questo fatto,anche secondo me l'ipotesi di corrente indotta è un po fuori luogo perche è troppo elevato come valore ma almomento non mi vengono in mente altre ipotesi...ora guarderò se mi vengono altre illuminazioni se no provero a chiamare uno specialista,comunque grazie dei consigli appena ci sono novità o scopro qualcosa ti faccio sapere
grazie comunnque dell'attenzione Luigi69 e gli altri che hanno risposto o che risponderanno

Share this post


Link to post
Share on other sites
luigi69

solo perché è un sistema TNS non vuole dire che il neutro sia a terra, cioè... non voglio essere complottista... ma se qualcuno lo ha staccato ? o rotto il bullone ? le fasi non sono poi tutto questo squilibrio dai dati che postavi però......

dovresti fare due misure....

fase fase un buon 400 ? 405 ?

fase neutro ? 230 ?

in cabina.... neutro terra.... in cabina..... ti da poco meno di 1 volt ?

nel punto più distante dell'edificio....il neutro continua a rimanere intorno allo 0 ?

il valore della resistenza di terra sarebbe fondamentale per fare un paio di ragionamenti , nel senso..... è la terra che tiene" buono" il neutro verso lo 0 , ed è il centro stella

Share this post


Link to post
Share on other sites
bypass

credo che dovresti fare un disegno semplice com'è strutturato impianto di terra e il neutro , qualche foto ..

in più con pinza amperometrica in AC ,chiusa , entra in cabina e gira avanti -indierto , e vedi come si comporta il display della pinza ... potrebbe essere anche una falsa misura.

Share this post


Link to post
Share on other sites
Adelino Rossi

Il neutro è correttamente distribuito sull'impianto con linea separata o è stata usata la rete di terra come neutro, tanto per risparmiare.?

I trafo, non puoi usare il termine sempre in parallelo ma ne viene usato solo una alla volta. sono in parallelo solo se primario e secondario sono chiusi in parallelo e il carico

viene ripartito altrimenti sono entrambi collegati lato mt ma solo uno di essi è chiuso sulla bt. I commutatori di tensione eventualmente presenti sul primario mt devono essere

posizionati sui stessi valori.

Share this post


Link to post
Share on other sites
bypass

Il neutro è correttamente distribuito sull'impianto con linea separata o è stata usata la rete di terra come neutro, tanto per risparmiare.?

Una specie di TNC ..?? sono stati cosi "malvagi" ??

Share this post


Link to post
Share on other sites
luigi69

non abbiamo avuto più notizie da presidente.....

Share this post


Link to post
Share on other sites
I_presidente

allora..il Il neutro è correttamente distribuito sull'impianto con linea separata,dei trasformatori solo uno è chiuso sul lato bt ,la tensione fase fase l'ho misurata stamani e è 400 V e fase neutro il buon vecchio e caro 230 V.

Per lo schema ci sto lavorando sto guardando se riesco a farlo,io avevo pensato una cosa ditemi se è una bischerata...

allora al nodo di terra mi metto con la pinza amperometrica e misuro la corrente in un cavo poi prendo quello accanto e lo misuro nella pinza insieme( la pinza esegue la somma delle correnti tenendo conto del verso) all'altro,e vedo una cosa se mi aumenta il valore vuol dire che le due correnti nei conduttori hanno lo stesso verso altrimenti hanno verso opposto, cosi faccio per i vari conduttori per capire i versi della corrente. perche la barra è come se fosse un nodo la somma delle correnti entranti deve essere uguale a quella uscente.Facendo questo ragionamento e andando a ritroso potrei capire il percorso di questa fatidica corrente e poi muovermi di conseguenza!!!

che ne dite è un idea sensata o no?

Share this post


Link to post
Share on other sites
luigi69

Ma secondo il mio parere , nel nodo i terra NON ci devono essere correnti , se non in caso di guasto , oppure ci scorrono delle cose "infime" derivate dalle perdite dei filtri di grossi azionamento , ma non le correnti di cui si parlava all'inizio

Secondo me, continua a mancare il dato fondamentale che è il valore della resistenza di messa a terra

dai ancora un occhio al post 14 ...

Share this post


Link to post
Share on other sites
Benny Pascucci

Potrebbe essersi verificato quanto ipotizzato da Ivano ( basta un carico monofase da 6 kW derivata tra fase e terra, o semplicemente qualche motore in dispersione, ma ovviamente deve mancare il differenziale) o da Adelino o un guasto a massa su un qualsiasi carico monofase.

Tale problematica va risolta in quanto pericolosa.

Andrebbero controllati tutti i quadri alimentati da tali trafo fino a individuare quello che disperde a massa.

Share this post


Link to post
Share on other sites
Rachele8790

A me pare una grossissima cavolata!! L'Enel se non è certa al 10000% della resistenza di terra te la sogni la 2000Kw le cose sono 2:

O veramente c'è un carico monofase di almeno 6kw o poco più collegato tra fase e terra (Non protetto da nessun differenziale)

O manca il nodo principale della terra (Sembra che la terra non sia effettivamente una terra)

La cosa essenziale è misurare la resistenza di messa a terra generale impossibile che dia valori cosi alti di corrente

Share this post


Link to post
Share on other sites
ivano65

cosa c'entra la resistenza di terra?

il neutro e' collegato al trasformatore o e' stato collegato maldestramente al nodo di terra?

comunque visto la vecchiaia della discussione dubito che l'interessato legga ancora

Share this post


Link to post
Share on other sites
I_presidente

allora ragazzi il problema è ancora attuale.

Il discorso che volevo dirvi è che il neutro è sicuramente collegato al trasformatore e NON è collegato al nodo di terra!!!!

Sono arrivato ad affermare con la quasi certezza che queste correnti sono INDOTTE,inoltre sono correnti con un energia trascurabile nel senso che non sono pericolose,perche è bensì vero che circolano diversi ampere ma è altrettanto vero che essendo la resitenza di terra dell'ordine dei milli ohm e essendoci una differenza di potenziale sulla barra di terra( che dovrebbe essere zero ma proprio zero non è ma ci va molto vicino),questo mi giustifica il fatto della non pericolosità della corrente,te puoi toccare tranquillamente la barra e non senti la corrente.

questo è per dirvi che non c'è un guasto o che l'impianto sia difettoso, la domanda che vi ponevo io all'inizio e che mi pongo ancora è perche venivano indotte queste correnti;

la spiegazione e credo sia solo questa la causa è l'induzione,ovvero nel famoso tratto rettilineo di una trentina di metri dove i conduttori sono perfettamente allineati e il conduttore conduttore di protezione (PE) corre parallelo attaccato alla fase 3 risente dei campi magnetici delle tre fasi e come voi sapete meglio di me che se io immergo una spira in un campo magnetico mi si generano su questa spira una diff. di potenziale dalla legge di lenz e quindi vi scorre questa corrente,ed essendo il PE una chiamiamola mega spira io ho questa fatidica corrente.Questa cosa l'ho giustificata dalla prova che ho fatto.

Ho preso una matassa di cavo di sezione 16 mm2 e ho fatto una spira di una 40 di metri,poi sono andato su questo tratto rettilineo.Ho messo prima la spira a contatto con le reggette con il Pe e con una pinza amperometrica ho misurato la corrente indotta sulla spira,poi ho fatto le trasposizioni cioè ho spostato la spira facendogli fare invece che un percorso rettilineo una linea a zig zag e poi ho rimisurato la corrente indotta sempre con la mia pinza e ho notato che la mia corrente indotta mi è diminuita di un buon 20%, ora io ho fatto questa trasposizione su un tratto del impianto che sara circa 1/20 della lunghezza totale dell'impianto, quindi se io facessi la trasposizione a zig zag su tutto l'impianto alla fine avrei che queste correnti indotte mi andrebbero quasi a sparire.


provo a fare un disegno se ci riesco non l'ho mai fatto qui per farvi capire meglio

Share this post


Link to post
Share on other sites
I_presidente


scusate fa pena ma non ho autocad e paint è a dir poco imbarazzante con il mouse del portatile

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...