Jump to content
PLC Forum


Motore Asincrono Monofase A Tre Avvolgimenti - riunite 3 discussioni


Sandro47
 Share

Recommended Posts

Ho un motore asincrono monofase con 3 avvolgimenti separati con un condensatore da 55 MF collegato tra una fase dell'avvolgimento principale e una fase di uno dei due avvolgimenti secondari.

L'avvolgimento principale ha una sezione piu grossa con resistenza 1,4 Ohm, gli altri due sezione più piccola e resistenza 5,8 Ohm.

L'avviamento avviene tramite un classico commutatore a tre posizioni Zero-Marcia-Avviamento, un solo senso di rotazione trattandosi di un banco sega.

Non è un motore trifase.

Purtroppo dopo la sostituzione del commutatore in quanto bruciato ho difficoltà a ricollegare gli otto fili provenienti dal motore al commutatore.

Ho il sospetto che fosse collegato fondamentalmente come un motore monofase con due avvolgimenti e che i due avvolgimenti secondari all'avviamento venissero prima messi in parallelo e poi in serie !

Dati di targa:

MOTORE MONOFASE

Marca LU.C.ME.

Tipo 90

2.2 KW

230 V 15 A

2830 RPM

Qualcuno sa dirmi per cortesia come collegarlo?

Grazie

Link to comment
Share on other sites


Sembrerebbe un classico motore con l'avvolgimento di spunto.

Non puoi mettere una foto con la morsettiera?

Link to comment
Share on other sites

Salve Livio, la foto della morsettiera non ci sarebbe di aiuto.

Non collegando il secondo avvolgimento ausiliario riesco a far funzionare il motore come un classico motore asincrono monofase,

non so però come collegare il secondo avvolgimento ausiliario e cosa questo rappresenterà sotto carico.

So che ci sono dei motori asincroni monofasi che hanno solo un avvolgimento ausiliario e due condensatori in parallelo, uno

dei due viene inserito solo all'avviamento sulla posizione Avv. dell'interruttore poi scollegato con il ritorno

dell'interruttore sulla posizione Marcia.

Vedi una analogia con i due avvolgimenti ausiliari?

Se si avviare il motore con i due avvolgimenti in parallelo poi scollegare uno?

Ho inviato una email al costruttore ma dubito che risponderà.

La ringrazio

Sandro

Link to comment
Share on other sites

Del_user_127832

Sembra che questa discussione sia la continuazione di un discorso già iniziato o sbaglio? Se si, dove?

Ci sono motori monofase che come hai detto utilizzano due condensatori, uno permanentemente inserito e uno supplementare che aumenta la coppia di avviamento, questo può venire escluso anche attraverso un disgiuntore centrifugo (oppure elettronico), in pratica superato un certo regime di rotazione un meccanismo montato direttamente sull' asse motore, apre automaticamente questo circuito.

**

Hai ragione, e, le discussioni sono state riunite!

Edited by Livio Migliaresi
Link to comment
Share on other sites

Ok, ho trovato diverse discussioni su motori asincroni monofasi con due condensatori, ma purtroppo non è il mio caso.

Un avvolgimento principale, due ausiliari e un solo condensatore nessun interruttore centrifugo.

Grazie

Link to comment
Share on other sites

Proprio questa sera mi è arrivato un elettricista con lo stesso motore,non riusciva a fare i collegamenti giusti,2 fili neri con 1,4 ohm per il lavoro e 2 rossi e 2 bianchi per l'avviamento,inserendo un bianco e un rosso gira in un senso,lasciando liberi gli altri 2,collegando gli altri 2 inverte il senso di rotazione.Quindi questo motore ha 2 avvolgimenti di avviamento,uno orario l'altro antiorario.A lui non gli serviva invertire il senso,quindo ho isolato l'altra coppia,lasciandola libera.

Il motore gira perfettamente.

Edited by madak
Link to comment
Share on other sites

Salve Madak

Combaciano i colori degli avvolgimenti e le resistenze, nel mio caso il motore deve ruotare solo in un senso trattandosi di una sega circolare.

Attualmente riesco a farlo ruotare con l'avvolgimento principale e l'avvolgimento ausiliario che ha in serie il condensatore, dubito che il secondo avvolgimento serva per la rotazione inversa.

Nel mio caso erano impiegati entrambi e per un'unico senso di rotazione, purtroppo nella sostituzione dell'interruttore Zero-Marcia-Avviamento ho staccato i collegamenti senza prendere una nota ben chiara di dove ricollegarli.

Tengo a precisare anche che a differenza dei classici avviamenti di motori asincroni monofasi che utilizzano tre coppie di contatti il mio li usava tutti e quattro.

Link to comment
Share on other sites

Combaciano i colori degli avvolgimenti e le resistenze
Non ti risponderà mai nessuno se non dai più informazioni. Inizia con un tester a misurare e indicare la resistenza che trovi, non che i colori, e la continuità con quanti fili. Posta per intero la targa del motore. Edited by stefano.sunda
Link to comment
Share on other sites

Ciao Sandro,che abbia 3 avvolgimenti ormai siamo certi,e tutti separati,infatti misurandoli ohmicamente,nero-nero 1,4 ohm,prima coppia rosso-bianco sui 2,6 circa,seconda coppia idem.Misurando rosso-rosso,bianco-bianco segna infinito.Potrebbe essere che,o vanno in serie,o in parallelo o come ho collegato io per qualche applicazione particolare con deviatore per scelta rotazione,non ci sono altre soluzioni,a naso mi sembra troppo alto il valore ohmmico per la serie,troppo basso per il parallelo.Prova a fare come ho fatto io e facci sapere.

Scusa ma apri un tread ogni risposta?Strano che nessun amministratore ti abbia corretto,saluti.

Link to comment
Share on other sites

Del_user_127832
Scusa ma apri un tread ogni risposta?Strano che nessun amministratore ti abbia corretto

Può capitare che le discussioni non vengano lette.

Quando ci si accorge di simili comportamenti, basta usare la funzione " ! Segnala abuso" in basso a sinistra e scrivere un breve messaggio che verrà letto dai moderatori connessi o non appena si connetteranno.

Edited by Attilio Fiocco
Link to comment
Share on other sites

Son state riunite le 3 discussioni sull'argomento!

Purtroppo capita che una discussione sia letta da un moderatore e l'altra da un altro moderatore e non sia possibile rendersi conto del proliferare delle discussioni. L'aiuto dei partecipanti è fondamentale.

Sandro47 sei invitato a non reiterare questo modo di agire, che è vietato dal regolamento, perchè causa confusione e perdita di tempo.

Link to comment
Share on other sites

  • 1 month later...

Come è andata a finire.

Contattando il costruttore del motore sono venuto a conoscenza che i due avvolgimenti ausiliari vanno collegati in

parallelo collegando i fili rosso con bianco e rosso con bianco.

Il collegamento è quello classico di un motore asincrono monofase.

Fase + Nero + Bianco + Rosso

Fase + Nero + Condensatore

Condensatore + Bianco + Rosso

L'avviamento diretto con un semplice interruttore non risulta difficoltoso.

I due avvolgimenti ausiliari permettono di avviare il motore collegandoli prima in serie e poi in parallelo.

Per questa soluzione è necessario un adeguato commutatore a tre posizioni 0-1-Avviamento con quattro contatti.

(Non tutte le marche dispongono dei morsetti 3-4)

Io ho usato il commutatore marca Giovenzana tipo P0120633S013

CONTATTO --------- POSIZIONE ---------

0 1 Avviamento

1-2 aperto aperto chiuso (in posizione Avv. mette in serie i due avvolgimenti ausiliari)

3-4 aperto chiuso aperto (in posizione 1 mette in parallelo i due avvolgimenti ausiliari)

5-6aperto chiuso aperto (in posizione 1 mette in parallelo i due avvolgimenti ausiliari)

7-8 aperto chiuso chiuso (in posizione 1 e Avv. alimenta avvolgimento principale)

Motori monofasi con due avvolgimenti ausiliari non sono molto comuni, anche un riparatore a cui mi ero rivolto me lo aveva

collegato in modo errato collegando un solo avvolgimento ausiliario.

Mi auguro di essere stato di aiuto a qualcuno.

Link to comment
Share on other sites

  • 1 month later...

Ciao a tutti,

mi ricollego a questa discussione per avere un chiarimento.

Ho un motore identico in tutto a quello di Sandro47, salvo che per la marca; anch'io ho dovuto sostituire il commutatore di avviamento, avevo segnato i fili ma non riuscivo a capire come poteva essere l'avviamento (spunto) con i due avvolgimenti ausiliari in serie e la marcia con i detti avv. in parallelo. Sandro47 me lo ha confermato, ed anche lo schema del costruttore,

vedi qui alla voce "serie MM con spunto manuale":

Visita il sito ZPmotori.

Ho fatto i collegamenti come da schema e tutto funziona a dovere, ma vorrei capire perché.

Qualcuno per favore mi può spiegare come con i due avvolgimenti ausiliari in serie (quindi con una resistenza maggiore) si abbia un assorbimento di corrente maggiore e si ottenga uno spunto, ovvero una coppia maggiore? Dipende dalla posizione degli avvolgimenti nelle cave del motore?

E' vero che in pochi conoscono questo tipo di collegamento, anche un elettromeccanico che conosco diceva che il collegamento giusto è al contrario dello schema che ho io.

Grazie

Simone64

Edited by simone64
Link to comment
Share on other sites

  • Livio Orsini locked this topic
Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...