Jump to content
PLC Forum


Sign in to follow this  
Sandro Calligaro

"Terra" collegata alla fase...

Recommended Posts

Sandro Calligaro

Salve a tutti,

premetto che questo thread è per me forse più uno sfogo che altro, spero che mi scusiate...

 

Ho da poco scoperto (per via accidentale prima, tramite misure poi) che nell'appartamento in cui vivo (in affitto) per parte della settimana alcune prese hanno il conduttore di protezione (chiamarlo "terra" in questo caso mi sembra improprio) collegato alla fase!

Gli altri due conduttori sembrano essere collegati correttamente, quindi non si tratta solamente di un errore: a monte ci deve essere stata la decisione di collegare la "terra" ad uno degli altri due "fili" (magari pensando che fosse il neutro)...

 

Ieri sera si è verificato un comportamento strano, utilizzando una schedina con un microcontrollore (alimentata a 5 V da USB), collegata al PC portatile via USB ed all'oscilloscopio.

E' successo infatti che il differenziale è scattato nel momento in cui ho collegato la scheda al PC e la massa dell'oscilloscopio era già collegata. Il tutto è stato accompagnato da una scintilla non trascurabile (il che avrebbe dovuto farmi pensare ad una corrente abbastanza alta).

Nel frattempo avevo "preso la scossa" due volte, toccando scheda (connessa all'oscilloscopio) e PC.

Ho verificato che la cosa non avveniva quando il PC era alimentato solamente dalla batteria.


Putroppo ieri sera non avevo con me un multimetro, le ipotesi che avevo in mente erano:

- Problema di isolamento e/o di correnti "capacitive" su uno dei due alimentatori (PC od oscilloscopio)
- Problema all'impianto di casa

 

La prima ipotesi era un po' fantascientifica, devo ammetterlo (il PC che ho è isolato da terra!), ma poteva anche essere...
Per la seconda immaginavo che il problema potesse essere
- mancanza del collegamento di terra (ma allora perché si chiudeva un circuito?)
- terra della presa collegata al neutro (sono state aggiunte delle prese in modo visibilmente poco ortodosso, con un cavetto molto sottile, quindi poteva essere a due conduttori invece che tre)

 

Oggi ho recuperato un multimetro decente (Agilent), col quale ho fatto qualche misura e...

Evidenza n.°1: tra le due prese, alle quali avevo collegato ieri oscilloscopio e PC, la terra ha una differenza di tensione pari circa alla tensione di rete.

Evidenza n.°2: tra la terra di una delle prese "incriminate" ed uno dei due contatti (che è poi la fase) con rete collegata si misurano 0.0 mV e c'è continuità (resistenza <1 Ohm)

Evidenza n.°3: tra la terra di una delle prese "incriminate" ed il tubo di un termosifone vicino c'è una tensione pari circa alla tensione di rete.

 

Da notare che le prese in questione sono Schuko, quindi il contatto di protezione è esposto e ben accessibile.
Per fortuna non ci sono bambini, qui in casa, in questa stanza entro solo io...

 

Ora, la domanda che mi faccio e vi faccio è questa: cosa meriterebbe (sia dal punto di vista morale, che da quello legale) chi ha fatto questo splendido lavoretto di collegamento?

Non manderò nei guai nessuno (non ho nessun interesse a farlo), ma questa cosa mi dà veramente fastidio!

 

Grazie, scusate ancora lo sfogo!

Share this post


Link to post
Share on other sites

patatino59

Sei sicuro di quello che dici ?

Hai un differenziale ?

Se si, perchè il differenziale non interviene ? 

Se non c'è un differenziale e la situazione è effettivamente quella che descrivi la cosa è da denuncia penale !

Share this post


Link to post
Share on other sites
Livio Orsini

Può essere che qualche furbone di elettrecista abbia pensato di collegare il morsetto di terra al neutro; poi come spesso avviene, qualcuno ha "girato" la fase con il neutro ed ecco il guaio.

 

45 minuti fa, patatino59 scrisse:

Se si, perchè il differenziale non interviene ?

 

Perchè non c'è circolazione di corrente differenziale. Ci sarebbe solo se nella presa si infilasse una sina con la terra collegata ad una vera terra, ad esempio se ci si collegasse un elettrodomestico con la massa collegata ad un vecchio impianto idrico con tubi metallici non isolati.

Ma anche in questo caso prima del differenziale dovrebbe intervenire lo sganciatore magnetico.

Share this post


Link to post
Share on other sites
Sandro Calligaro
1 ora fa, Livio Orsini scrisse:

Può essere che qualche furbone di elettrecista abbia pensato di collegare il morsetto di terra al neutro; poi come spesso avviene, qualcuno ha "girato" la fase con il neutro ed ecco il guaio.

E' quello che penso anch'io (o meglio, è l'unica spiegazione che riesco a darmi)... Io sono un inquilino, ma pare che nell'appartamento ci abbiano lavorato parecchi praticoni, in passato.

Le prese "incriminate" sono collegate con un cavetto molto sottile, avevo il sospetto che ci fossero solo 2 conduttori...

 

1 ora fa, Livio Orsini scrisse:

Perchè non c'è circolazione di corrente differenziale. Ci sarebbe solo se nella presa si infilasse una sina con la terra collegata ad una vera terra, ad esempio se ci si collegasse un elettrodomestico con la massa collegata ad un vecchio impianto idrico con tubi metallici non isolati.

E' esattamente quello che è successo con la mia schedina: massa della scheda collegata a quella dell'oscilloscopio, a sua volta collegata alla "terra" (fase).

Toccando quel potenziale non sentivo niente, ma questo non mi meraviglia: ero su una sedia da ufficio (appoggio in plastica), con ciabatte in plastica e pavimento di legno, su un tavolo in truciolare laminato. Il tutto abbastanza asciutto.

 

Il PC portatile era invece alimentato da una presa con la terra vera.

Nel momento in cui ho collegato l'USB del PC alla scheda, c'è stata conduzione tra le due "terre", in qualche modo.

Probabilmente la "via" sono i condensatori di filtro dell'alimentatore del PC, visto che entrambi i terminali di uscita di questo sono isolati da terra. Questo potrebbe spiegare come mai non è scattato il magneto-termico, ma solo il differenziale.

Anche attraverso di me la corrente deve essere stata molto bassa, perché il differenziale non è scattato, mentre la scossa l'ho sentita bene.

Share this post


Link to post
Share on other sites
Matteo Mabesolani

come dice @Livio Orsini può benissimo essere che inizialmente la terra fosse collegata al neutro, poi qualcuno ha scambiato fase e neutro. Il differenziale non scatta poichè non c'è dispersione di corrente verso terra. A questo punto sarebbe meglio addirittura collegare le prese solo con fase e neutro, se la terra nell'impianto non c'è. comunque quanti anni ha l'impianto? presumo sia vecchiotto

Share this post


Link to post
Share on other sites
Sandro Calligaro

E' difficile dire quanto vecchio sia, soprattutto le prese in questione sembrano un'aggiunta a posteriori (sono scatole non incassate, collegate con cavo a vista).

Credo che più che di un problema di età si tratti di incompetenza ed incoscienza.

Share this post


Link to post
Share on other sites
Matteo Mabesolani
Quote

Credo che più che di un problema di età si tratti di incompetenza ed incoscienza.

ormai non mi stupisco più di nulla, tu comunque parla col proprietario perché sistemi questo orrore molto pericoloso!

Share this post


Link to post
Share on other sites
archimede57

A mio avviso dalle misurazioni che hai fatto tutto è riconducibile a filtri di rete guasti e mancanza di terra collegata alla messa a terra del condominio (se efficiente) sulle prese incriminate.

I filtri di rete su qualsiasi apparecchio che li monta come PC........... (se non vetusti sono obbligatori) vanno collegati a terra, salvo aver fatto modifiche sulla spina, non esistono filtri di rete isolati verso terra.

L'oscilloscopio ha la massa sonda isolata dalla rete o al massimo accoppiata con alta impedenza alla rete (RC) massa-terra, però se crei un circuito fase - terra..................

Con il cercafase analizzi le terre e trovi il problema sull'impianto............... senza misurazioni che ti creino ansie eccessive.

Provi il salvavita, se hai sentito la scossa (elettrocuzione), questa sgradita senzazione, la si prova ben sotto i valori di soglia d'intervento del salvavita, bastano alcune condizioni fisiche per.................. e la mancanza di messa a terra... carcassa apparecchio guasto.

Se non riesci, per vivere serenamente la vita in quell'appartamento, chiama (un vero) elettricista visto quello che hai scritto..... e fatti analizzare tutto l'impianto, il propietario non si può rifiutare, al limite paghi te l'intervento se tutto ok dimostrabile.

ciao

 

Share this post


Link to post
Share on other sites
Sandro Calligaro

archimede75,

le prove che ho fatto danno un risultato poco equivocabile, secondo me.

 

Non si tratta di un semplice problema legato ai filtri di rete, perché:

- (solo in alcune prese) c'è continuità ohmica tra il conduttore che dovrebbe essere di terra ed uno dei due terminali della rete.

- tra un conduttore "di terra" delle prese "incriminate" ed un altro (in una presa diversa) misuro la stessa tensione che c'è tra fase e neutro, come pure tra il conduttore che dovrebbe essere di terra (nella presa "incriminata") e la tubazione del termosifone.

 

I filtri dell'alimentatore del PC quasi certamente c'entrano con l'elettrocuzione e con l'intervento del differenziale, ma in modo indiretto.

La massa dell'oscilloscopio è necessariamente collegata al conduttore "di terra", visto che l'esterno dei BNC è esposto e non isolato dallo chassis nè dal segnale, l'isolamento si ha solo in alcuni oscilloscopi particolari.

Nel mio caso la massa dell'oscilloscopio era collegata alla fase (!), mentre la carcassa del PC era "collegata" tramite capacità di filtro o parassite al vero potenziale di terra.

Share this post


Link to post
Share on other sites
Livio Orsini
5 ore fa, Sandro Calligaro scrisse:

Probabilmente la "via" sono i condensatori di filtro dell'alimentatore del PC, visto che entrambi i terminali di uscita di questo sono isolati da terra. Questo potrebbe spiegare come mai non è scattato il magneto-termico, ma solo il differenziale.

 

Sicuramente non c'è collegamento di terra con la scatola del PC che credo, sia in doppio isolamento. la via di terra è data dai condensatori di filtro quindi, ovviamentel scatta solo il differenziale.

Io ti consiglierei di rimuovere il collegamento di terra dalle prese che in questo modo, con la terra colelgata alal fase, sono molto pericolose.

Le norme vietano espressamente il coelgamento terra-nutro nelle prese prima di tutto per prevenire eventuali danni da inversione.

Share this post


Link to post
Share on other sites
archimede57
Quote

- (solo in alcune prese) c'è continuità ohmica tra il conduttore che dovrebbe essere di terra ed uno dei due terminali della rete.

In questo caso hai il salvavita fuori uso , bypassato, posato in modo errato o come ha scritto Livio alcune prese non hanno una terra efficiente.

Se una fase è collegata a terra (terra efficiente) a valle di un salvavita (30mA) nel sistema TT con resistenza di terra inferiore alla massima prevista dalle norme, avviene lo scatto o per differenziale o per massima corrente.

Se hai il neutro a terra, ammesso che non circoli nessuna corrente o ne circoli inferiore alla soglia di intervento, all'atto dell'inserzione di un carico come PC o altro scatta il salvavita perchè la corrente di ritorno sul salvavita non è uguale a quella che entra nel circuito (principio dei differenziali della bilancia di corrente).

Come ha scritto Livio si è fuorilegge se si usa il neutro come conduttore di terra, perchè se questo va in tensione anche fuori dal tuo appartamento, la tensione si trasferisce sul tuo impianto di terra..................

Per cio con cercafase verifica la tensione sul neutro e sulla terra generale staccando il tuo impinto e poi trai le conclusioni.

ciao

Share this post


Link to post
Share on other sites
Sandro Calligaro
Quote

In questo caso hai il salvavita fuori uso , bypassato, posato in modo errato o come ha scritto Livio alcune prese non hanno una terra efficiente.

No, semplicemente in quella presa la terra (vera) non c'è mai arrivata.

Il conduttore di protezione è stato collegato alla fase. Come mai, non lo saprei dire, probabilmente all'inizio era collegato al neutro, poi neutro e fase saranno stati scambiati...

 

Grazie per il consiglio, ma il cercafase non è uno strumento così affidabile, rispetto ad un multimetro (usato bene!)

So bene di cosa parlo, cosa ho misurato e come. Rileggendo attentamente quello che ho scritto, credo lo si possa capire... ;)

Share this post


Link to post
Share on other sites
archimede57
Quote

ma il cercafase non è uno strumento così affidabile, rispetto ad un multimetro (usato bene!)

Mai detto che ti consiglio l'uso del cercafase................. quello è il modo più semplice e intuitivo per capire dove si nascondono i problemi.

Per il resto, le verifiche e il circuito lo vedi te, se hai risolto e il tuo come hai scritto è solo uno sfogo per sottolineare quanto ti avevano fatto, ok:thumb_yello::thumb_yello:

ciao

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...