Vai al contenuto

mauricky

Caldaia Vaillant 180 pressione a 0

Recommended Posts

mauricky
Buona sera a tutti. Quando si dice la sfortuna. Dopo appena una settimana dalla riparazione della mia caldaia si guasta anche quella dell'appartamento di mia suocera che si trova sopra il mio, anche quella una Vaillant ma il modello 180. Chiamato il tecnico sabato 2 febbraio nel pomeriggio con diagnosi di sostituzione scambiatore primario (perdeva acqua) e trasformatore d'accensione danneggiato dall'acqua perchè si trova sotto lo scambiatore. Tornati lunedi mattina con i pezzi di racambio, alle 10 avevano già finito il lavoro, veloci e professionali.
Peccato che dopo circa un'ora dopo che il tecnico è andato via, trovo sotto la caldaia una discreta perdita di acqua. La caldaia però funziona normalmente. Passati circa 2 giorni mia suocera mi chiama dicendomi che i termosifoni sono tiepidi (il termostato però funziona normalmente), verifico la caldaia e scopro che il manometro della pressione dell'acqua è a 0. Apro d'istinto il rubinetto dell'acqua posto sotto il gruppo e ripristino a livello 1,8 circa e la caldaia riparte. Purtroppo questo inconveniente continua a ripetersi sempre più di frequente fino ad oggi.
Domattina chiamerò il tecnico ma se poteste darmi qualche suggerimento in merito. Vi ringrazio anticipatamente.

Condividi questa discussione


Link discussione
Condividi su altri siti
vincenzo barberio

Può darsi ci sia solo da stringere un poco in più qualche raccordo, in seguito ad assestamento della guarnizione.

Condividi questa discussione


Link discussione
Condividi su altri siti
adrobe

Devi cercare di essere più preciso sul punto di fuoriuscita dell'acqua. Può darsi che Vincenzo abbia ragione: è molto importante stringere molto forte i due raccordi che collegano il primario alla caldaia, e le due relative guarnizioni devono essere una tipologia speciale fornita da Vaillant. Probabile che l'origine della perdita sia lì.

Condividi questa discussione


Link discussione
Condividi su altri siti
mauricky

Purtroppo non sono riuscito a rilevare l'origine della perdita di acqua anche perchè, come ho scritto nel post precedente, l'acqua a terra l'ho trovata solamente dopo 1 ora dall'intervento del tecnico, poi non ci sono state più perdite. Spero che dipenda come dite voi dai raccordi non chiusi adeguatamente. Per il momento grazie dei suggerimenti, vi informerò del risultato quando arriverà il tecnico. Buona giornata.

Condividi questa discussione


Link discussione
Condividi su altri siti
mauricky

E' venuto il tecnico che dopo aver svuotato l'impianto dall'acqua ha pompato aria per verificare se il vaso di espansione era danneggiato. Dopichè ha ripristinato l'impianto ricaricando l'acqua dei sanitari e mi ha detto di verificare che se nelle prossime ore il manometro della pressione avesse segnalato un aumento deciso della pressione avrebbe significato che il vaso era bucato. Per fortuna la pressione rimane costante a 1,2 - 1,3. Il caso sembra risolto. Buona giornata a tutti.

Condividi questa discussione


Link discussione
Condividi su altri siti
adrobe

Sai a che p di aria ha caricato il vaso?

Condividi questa discussione


Link discussione
Condividi su altri siti
vincenzo barberio

Mi sembra strano che il tecnico quando ha sostituito lo scambiatore, visto che la caldaia era vuota non abbia approfittato per verificare la pressione del vaso.

Condividi questa discussione


Link discussione
Condividi su altri siti

Registrati o accedi per inserire messaggi

Devi essere un utente registrato per lasciare un messaggio. La registrazione è GRATUITA.

Crea un account

Iscriviti alla nostra comunità. È facile!

Registra un nuovo account

Connettiti

Hai già un account? Connettiti qui

Connettiti adesso

×