Jump to content
PLC Forum


Tunguska

Problemi con la Vaillant 282 B

Recommended Posts

adrobe

Lo so ma qui non vogliono che si diano indicazioni sulla regolazione del gas.

Se proprio vuoi fare da te anzichè rivolgerti ad un tecnico specializzato, leggi attentamente il manuale....

Share this post


Link to post
Share on other sites

Alessio Menditto

Si, la regolazione di gas si fa usando strumenti tarati, oltre che bisogna saperla fare e avere anche dell’esperienza.

Ovviamente se tu regolando male fai dei danni, noi non siamo responsabili, ma c’è un limite al fai da te.

Share this post


Link to post
Share on other sites
Tunguska

Su questo hai ragione se sono tutti come l'ultimo tecnico che venne da me  che tagliò i bolli e la regolò maualmente senza strumenti a (vista credo) non mi sostituì il premistoppa e per telefono mi disse che la caldaia si riaccendeva con uno scarto massimo di temperature di 20-25° direi che quel tecnico era senz'altro "TARATO".

Riflettendoci ma cosa gli importa a questi se mi hanno fatto funzionare la caldaia  con il timer messo al massimo o se non mi hanno sostituito il premistoppa quando la caldaia perdeva, in effetti cosa può succedere ad una di queste caldaiette chiuse e sicure se la regoli male tuttal'più si rovinerà prima e richiederà più interventi.

Non è in fondo quelle che vogliono le case costruttrici?

Questi meccanismi mi fanno pensare a quei poveri bambini sottratti alle famiglie con le scuse più svariate per regalarli magari a persone inaffidabili  magari pedofili.

Come siamo ridotti male caro Alessio qui ci vuole la verga Divina.

 

Share this post


Link to post
Share on other sites
Tunguska

Magari ci fosse scritto devo leggerlo ..

Share this post


Link to post
Share on other sites
Alessio Menditto

Ma io ti capisco, purtroppo sei capitato col tecnico sbagliato, se fosse venuto Adrobe non avresti avuto questi problemi perché lui è un vero professionista.

Ma questo non cambia la sostanza del problema, si spera non siano tutti come quello che è venuto da te.

Share this post


Link to post
Share on other sites
Tunguska

Buongiorno Alessio ho letto il manuale e mi è stato di grande aiuto,  ho tolte le protezioni in plastica che facevano bloccare le regolazioni con con lo chassy porta schede e  per ora ho regolato la vite gas dei termosifoni al minimo, in modo che la caldaia rimanesse un pò più accesa e ranggiungesse visivamente la temperatura impostata con il termostato.

Prima stava cosi alta che si accendeva soltanto pochi secondi e il tubicino del termometro non riusciva nemmeno a trasmettere la temperatura raggiunta  allo strumento frontale alla caldaia.

Ho cambiato finalmente il premistoppa che non si trova facilmente, ho regolato il timer di riaccensione a 5",1/2 e tutto sembra andare alla grande mai funzionato cosi bene con gli elementi che si scaldano tutti da capo a fondo ancora meglio di quando avevo ripulito soltaanto il bypass ..

C'è soltanto una cosa che non comprendo ma credo che sia il normale funzionamento della caldaia :

Se apro l'acqua calda con i termosifoni accesi questa funziona bene, pero una volta finito il ciclo di utilizzo dellacqua calda i termosifoni non sembrano riaccendersi subito ma attendono il tempo impostato di 5",1/2  per riaccendersi anche se avevo aperto l'acqua canda quando la i termosifoni stavano per riaccendersi.

Inpratica credo che succeda che ad ogni imput del rubinetto dell'acqua calda si resetti il timer della caldaia al tempo massimo imostato in questo caso 5"1/2 minuto.

Saluti e grazie se ci sono novità vi farò sapere.

Edited by Tunguska
perfezionamento

Share this post


Link to post
Share on other sites
Alessio Menditto
48 minuti fa, Tunguska ha scritto:

Buongiorno Alessio

 

Forse è meglio “buongiorno Adrobe”...

Share this post


Link to post
Share on other sites
adrobe

Buongiorno ad entrambi😉

a Tunguska: tutto normale, stai sereno, o meglio: dormi sonni tranquilli

Edited by adrobe

Share this post


Link to post
Share on other sites
Tunguska

Buonasera a tutti ho un altro quesito importante  sempre sulla stessa caldaia

Ho due cronotermostati vaillant  che allego in foto e che non li vanno più o meglio tutte le funzioni di programmazione sembrano  andare, ma non comandano più le accensioni ho provato a escludere l'orologio e a metterlo a sole ma non  va mi ricordo che quando lo montai cerano delle cautele del tipo che bisognava togliere i fusibili per montarlo e adesso non so se l'ho rotto io estrendolo per provale un gemello senza interrompere la corrente o invece è stata una sovratensione causata dall'enel anni fa .

allego la foto .

In ogni caso  mi farebbe piacere un vostro consiglio ?

Cronotermostato waillant faccia a.jpg

Cronotermostato waillant faccia B.jpg

Share this post


Link to post
Share on other sites
Tunguska

Anche un consiglio su un'altro tipo di cronotermostato sostitutivo per la mia VCW 282 B va bene .

Una sovratensione se fosse stata quella non avrebbe rotto anche la scheda madre?

Al tempo l'enel mi risarci per le aperture elettriche delle serrande  però non mi accorsi del cronotermostato e siccome lo controllai soltanto mesi più tardi, in inverno il dubbio che non sia stata quella sovratensione di mesi prima mi è rimasto.

Senza il cronotermosto la caldaia si è sempre accesa anche se fino a poco fa faceva capricci  che ho risolto egregiamente con i vostri consigli .

  Però se posso chiedere ancora il vostro parere, secondo voi o se vi è capitato qualche caso analogo,  quando si rompe questo tipo di cronotermostato si può danneggiare anche il  circuito che comanda l'accesione dalla caldaia o basta cambiare il cronotermostato e tutto funziona?

Saluti e grazie di tutto

 

 

Share this post


Link to post
Share on other sites
Tunguska

Ehi Ragazzi siete spariti?!?

comunque vi informo delle novità come avevo detto.

Penso che fosse soltanto una questione di caldaia mal regolata quando mi fecero la conversione a metano .

Ho rimesso il cronotermostato nella sua sede sembra che abbia ripreso a funzionare anche se male, in passato devo aver mosso la rotellina dietro dove stascritto SPAIN dovrebbe essere la regolazione della temperatura ambiente perchè a secondo di come la metto cambia la scritta della temperatura sul led davanti.

Non riesco più a trovare la giusta posizione anche perchè modificando quella cambia tutto il rapporto con l'impostazione della temperatura del termostato per esempio ho duvuto mettere il cronotermostato alla temperatura di 24-25 per poter tenere acceza la caldaia e portarla a nemmeno 17°  temperatura che ho rilevata con un altro termometro visto che quello del cronotermostato segnava 15°.

Sapete per caso come si fa a regolare di nuovo la rotellina verde?

aspetto una vostra risposta anche se negativa.

Mi ero iscritto in un forum di elettronica (Plcforum.it sotto il nick  Nick- Poseidone )   

anni fa per cercare di riparalo ma senza successo  e stavo per ricomprarlo nuovo.

fortuna che mi sono imbattuto in voi che almeno di caldaia ne sapevate ualcosa)

saluti 

 

o cavolo mi accorgo ora che  è lo stesso forum  bhe allora  ho una doppia registrazione

Share this post


Link to post
Share on other sites
Alessio Menditto

Non si possono avere due registrazioni, per favore cancellane uno.

Detto questo non siamo spariti...mi sembra che col primo problema ti abbiamo aiutato parecchio, specie Adrobe.

Share this post


Link to post
Share on other sites
Tunguska

scusate ragazzi non ve la prendete ma ho ritrovato questo forum dopo che ho cercato le immagini del cronotermostato di cui mi ricordavo di averne parlato in qualche parte.

ora mi vado a ricercare la pagina esatta mi che che avevo già parlato con uno di voi?

Nemmeno di questo mi ricordavo tanto che ho dovuto registrarmi di nuovo a voi va bene avere più utenti se non mi sbaglio.

se volete ne cancello uno.

fatemi sapere .

come faccio a cancellare Alessio?

 

giusto per sapere è statoun paio di anni fa?

Share this post


Link to post
Share on other sites
Tunguska

Ho ritrovato quella pagina  è questa non è lo stesso forum quello in cui avevo fatto la discussione sul mio cronotermostato

sarebbe da allegare a questa visto che quei problemi furono una conseguenza di quella conversione e regolazione della vcw 282 di mia proprietà

https://www.electro_you.it/forum/viewtopic.php?t=61494

le immagini le avevo postate io..

 

Comunque è vero  c'è anche un altro nick registrato   con un altra vecchia mail porta una data 3 giugno 2019 ma non lo avevo mai usato.

 a me non disturba ma se per voi è un problema e vuoi cancellarlo quello con nick poseidone fa pure.

Ciao alessio

  

se ora ci ripenso è andata male tutti questi anni  da ancor prima del 2015 era il 2013 mi ricordo

Share this post


Link to post
Share on other sites
Tunguska

Mi ero dimenticato di ringraziarvi, grazie di tutto a voi due adrobe e Alessio siete stati super, a volte la soluzione è davanti agli occhi ma non la si vede è bastato però qualche vostro piccolo suggerimento per sciogliere i nodi creati da altri.

 

Share this post


Link to post
Share on other sites
Alessio Menditto

Grazie ma io ho fatto poco, il merito è di Adrobe !

Comunque bene che hai risolto 😊

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...