Jump to content
PLC Forum


Domanda su motore minarelli-v1 a pedali


Jimmy_300
 Share

Recommended Posts

Ciao a tutti,

dopo qualche anno, sto rispolverando un vecchissimo motorino di mio padre, con motore minarelli v1, e noto che faccio fatica parecchia fatica ad accenderlo. Una volta acceso va veramente bene. Mio padre dice che ha sempre avuto problemi di accensione. Potrei fare qualcosa per migliorare l'accensione?

Ho pulito il carburatore, ma lo stesso faccio fatica ad accenderlo a freddo, lo accendo meglio se è caldo. Vorrei cambiare la candela, ma non saprei quale potrebbe essere un equivalente. Se qualcuno ha avuto a che fare con questo bel motore si faccia avanti ... grazie in anticipo

Link to comment
Share on other sites


All'epoca si risolveva con l' NGK, .

Se chiedevi qualche dettaglio per l'acquisto, ti rispondevano " Tu chiedi l'NGK per il cinquantino,.... loro sanno" 😀

Oggi se vai sui siti dedicati trovi "poemi" sulla gradazione termica delle candele, poi alla fine ci capisci meno che prima.

Vai in un negozio specializzato e risolvi. 

 

Edited by Peper
Link to comment
Share on other sites

sergio1289

potrebbe anche essere che trafila aria dal carburatore o dalla testata causa guarnizioni usurate o serraggio, oppure anche dai paraolio cuscinetti di banco. 

magari a caldo lo accendi più facilmente per via della dilatazione dei metalli. 

 

Link to comment
Share on other sites

Potrebbe essere anche una eccessiva distanza degli elettrodi della candela.

Questi motorini usavano come sistema di accensione la corrente indotta da magneti integrati nel volano

e a bassa velocità e'  poco efficiente. La distanza degli elettrodi della candela dovrebbe essere non più di  0.5 mm.

Se il motorino e' stato tanto tempo fermo e' facile che si guasti a breve il condensatore sulle puntine platinate.

 

Edited by Peper
Link to comment
Share on other sites

sergio1289

se il problema è l'accensione potresti montare un modulo centralina elettronico che esclude il problema delle puntine. 

 

Link to comment
Share on other sites

Domenico Maschio

Potrebbero essere tanti i problemi , io direi di discernere se problemi di alimentazione carburante o elettrica .

Se dopo svariati tentativi di accensione non avvenuta smonti la candela la trovi asciutta o bagnata ? se asciutta vuol dire che non arriva sufficiente carburante nella camera di combustione ,se bagnata vuol dire che si ingolfa ,cioè arriva troppa benzina . Se smonti la candela e la fai toccare a massa mentre pedali per metterla in moto osserva la scintilla ,deve essere di colore blu e abbastanza potente .

Ciao

Link to comment
Share on other sites

grazie a tutti per le risposte..❤️

@Maurizio Colombisi, abbasso la levetta, tiro la frizione, inizio a girare i pedali, il motore fa compressione, vado su con il gas finchè scatta la leva dell'aria  poi mollo la frizione, continuando a pedalare.

La miscela è al 5%, @Domenico Maschiola candela fa scintilla, ma dopo un pò che provo a far accendere il motore, la trovo bagnata. A questo punto, cambio la candela con una non bagnata e il motore si avvia. 

 

Edited by Jimmy_300
Link to comment
Share on other sites

Domenico Maschio
Il 20/9/2022 alle 13:11 , Jimmy_300 ha scritto:

La miscela è al 5%,

Mi sembra un po troppo , una volta la miscela la si faceva al 2% con la benzina rossa , oggi con la verde al massimo 4 % .

Il 20/9/2022 alle 13:11 , Jimmy_300 ha scritto:

abbasso la levetta, tiro la frizione, inizio a girare i pedali, il motore fa compressione, vado su con il gas finchè scatta la leva dell'aria  poi mollo la frizione, continuando a pedalare.

Non dovresti accellerare fino a far scattare la leva dell'aria prima che parte il motore , non ha senso . Quando il motore è freddo deve partire con l'aria ,quando si è avviato togli l'aria .

Link to comment
Share on other sites

Maurizio Colombi
5 ore fa, Domenico Maschio ha scritto:

una volta la miscela la si faceva al 2%

Per i motori Piaggio sicuramente, per il Minarelli era al 5... ce l'ho avuto anch'io.

Link to comment
Share on other sites

@Domenico Maschio si esatto scusami, il motore quando gira da solo mollo la frizione, poi vado su con il gas fino a far staccare l'aria. Infatti mio padre mi dice di fare la miscela con meno olio, al 3% max 4% così  parte meglio, perché anche lui si era stancato, al suo tempo, di fare la gincana prima di partire in sella  ☺️

Edited by Jimmy_300
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...