Jump to content
PLC Forum


alex2patrick

Dispersione Invisibile

Recommended Posts

alex2patrick

Ciao a tutti. Volevo condividere con voi un mistero che un cliente mi ha sottoposto. Un evento su una delle cabine di media del sito produttivo. Abbiamo due trasformatori 10000/400 in parallelo che alimentano varie utenze di un reparto. Uno dei due, da qualche tempo lo si trova in trip. Spiegando meglio, ci troviamo davanti a scatti di interruttori automatici sia in media che in bassa.

Dovrei perlomeno identificare se il guasto cade sulla parte di media tensione o se lo scatto è dovuto all'impianto di bassa.

Le prime prove che vorrei fare sono:

1) corretto funzionamento del relè differenziale.

2) misura del corretto stato di isolamento del centro stella.

3) verifica del circuito per sistema di trascinamento MT-BT e viceversa

Chi mi può suggerire successive verifiche?

Grazie

Link to post
Share on other sites

tonyior

Non conoscendo la realtà impiantistica e non avendo uno schema di riferimento non è facile fare ipotesi.

Comunque, proviamoci, hai verificato che non sia un problema termico sul trasformatore interessato? Cosa dice la centralina delle temperature?

Qual'è l'estensione della rete MT?

Che tipo di PG è installata? In particolare c'è una 67N o una 51N? Interviene anche la DG?

Se hai modo, verifica anche se l'intervento avviene quando si alimenta una particolare linea. Ciò, in quanto, se come dici ci sono dei differenziali, può essere che qualcuno abbia erroneamente costituito un sistema TN-C, incompatibile con la presenza di differenziali, per ottenere un 230 V (fase-terra) dove era disponibile solo un trifase puro. E' un classico!

Però, il fatto che apra anche l'interruttore di media, mi lascia perplesso. Ma, quando parli di interruttore di media, intendi quello di protezione del singolo trasformatore incriminato?

Ciao

Tony

Link to post
Share on other sites
alex2patrick
Ma, quando parli di interruttore di media, intendi quello di protezione del singolo trasformatore incriminato?

L'interruttore di media è quello del trasformatore incriminato.

hai verificato che non sia un problema termico sul trasformatore interessato? Cosa dice la centralina delle temperature?

Temperature controllate e tutto OK

Che tipo di PG è installata? In particolare c'è una 67N o una 51N? Interviene anche la DG?

Mi sembra che ci si limiti ad una 51N

Se hai modo, verifica anche se l'intervento avviene quando si alimenta una particolare linea. Ciò, in quanto, se come dici ci sono dei differenziali, può essere che qualcuno abbia erroneamente costituito un sistema TN-C, incompatibile con la presenza di differenziali, per ottenere un 230 V (fase-terra)

Controllato e non ravvisato alcuna anomalia

Penso che il problema si racchiuda nella cabina..... :angry:

Link to post
Share on other sites
sondino

domanda banale: i due trafo sono identici? Perfettamente identici?

Link to post
Share on other sites
ivano65

e' capitato anche dove lavoro.

scatti del l'interruttore BT senza motivo.

era un guasto al circuito elettronico interno all'interruttore.

ivano65

Link to post
Share on other sites
alex2patrick
domanda banale: i due trafo sono identici? Perfettamente identici?

Si i trasformatori sono identici ed ho esclusi eventuali correndi differenziali sul centrostella......

era un guasto al circuito elettronico interno all'interruttore.

Non l'ho aperto ma lo escludo

Link to post
Share on other sites
tonyior

Puoi specificare meglio cosa intendi con "2) misura del corretto stato di isolamento del centro stella" ?

Link to post
Share on other sites
tonyior

Comunque, anche se i trasformatori non fossero stati proprio identici andava bene. E' sufficiente che abbiano stesse tensioni prim/sec e stesso gruppo di appartenenza anche se le Vcc e le potenze sono diverse.

Link to post
Share on other sites
eliop

Mi sembra di capire che è montato il toroide del relè differenziale sul conduttore di terra del centro stella del trasformatore,o sbaglio?

Link to post
Share on other sites
alex2patrick

Si, c'è un controllo omopolare sul conduttore di neutro. Questo mi serve per controllare le perdite verso terra :thumb_yello:

i due traformatori hanno il secondario collegato sulle medesime sbarre del quadro BT.

Link to post
Share on other sites
Volutamente Anonimo

A) quanto e' lunga (grosso modo) la rete MT lato utente)? si parla di qualche metro? qualceh decina di metri? o piu'?

B) la protezione omopolare di terra su dvoe agisce? solo sull'interruttore mt o anceh sul bt?.

Link to post
Share on other sites
eliop

Trattandosi di due trasformatori in parallelo dovrebbe essere normale che si aprano sia l'interruttore di media che di bassa tensione,per evitare che il trasformatore disalimentato venga energizzato lato bt dall'altro trasformatore(anche se mi sembra superfluo dirlo).

Una cosa non si è capito:le varie linee partenti dal quadro sono protette con differenziali contro i guasti a terra o viene utilizzato il coordinamento con l'impedenza dell'anello di guasto con conseguente utilizzo di interruttori magnetotermici?

Sarebbe utile piazzare una pinza per dispersioni sulla barra di terra collegata ad uno strumento registratore per appurare l'effettiva corrente differenziale al momento dello scatto.

Link to post
Share on other sites
eliop

C'è da dire che anche in presenza di trasformatori identici,eventuali piccole differenze di costruzione possono generare correnti di circolazioni interessanti il circuito di terra causando scatti intempestivi dei relè differenziale se non viene curato l'esatto posizionamento del toroide omopolare.

Link to post
Share on other sites
alex2patrick
eventuali piccole differenze di costruzione possono generare correnti di circolazioni interessanti il circuito di terra causando scatti intempestivi

Io penso che essendo un'impianto funzionante da più di 10 anni, avrebbero dovuto esserci degli interventi già precedentemente. Il problema è apparso solo ultimamente.

Link to post
Share on other sites
alex2patrick

Volevo condividere con voi il proseguimento di questo enigma..

Con la fabbrica in uno stato di utilizzo del 10% mi trovo ad avere una corrente di 18A sul cavo di terra del centro stella dei due trasformatori. Questo evento mi fa scattare l'interruttore automatico di entrambe i circuiti..................

La corrente smette di esistere quando lavoro singolarmente con i trasformatori evitando di unire il secondario sulle barre del Power Center......

Qualcuno sa esprimensi per condividere un'eventuale soluzione?

Link to post
Share on other sites
remo williams
La corrente smette di esistere quando lavoro singolarmente con i trasformatori evitando di unire il secondario sulle barre del Power Center......

Vuoi dire quando i due trafo non lavorano in contemporanea???

Perchè,detta così,sembra un flusso di corrente creato da una sostanziale differenza tra le due macchine...

Link to post
Share on other sites
eliop

Nel caso di trasformatori che possono funzionare in parallelo ,con protezione differenziale in arrivo,i toroidi dei relè differenziali dei due trasformatori devono abbracciare entrambi i conduttori dei centro stella all'impianto di terra ,questo per minimizzare gli effetti di eventuali correnti di circolazione tra le due macchine.E' stata adottata questa configurazione?

Link to post
Share on other sites
eliop

alex,hai poi risolto il caso ?

Sarebbe utile sapere l'origine del guasto ,ciao.

Link to post
Share on other sites
alex2patrick

il guasto esiste ancora..............la cosa che devo capire è perchè la dispersione c'è solo quando ho i due trasformatori in parallelo. Sono nati così e funzionano da 8 anni senza aver mai dato problemi. ;)

Link to post
Share on other sites
remo williams

Sei sicuro che le macchine siano rimaste intonse copme il primo giorno di messa in funzione?

Link to post
Share on other sites
eliop

Forse è una banalita':non è che per caso è stato variato il commutatore di tensione di uno dei trasformatori rispetto all'altro?

Comunque sia il parallelo anche tra macchine apparentemente gemelle crea sempre dei grattacapi,come accennato da remo è da verificare se le condizioni iniziali siano rimaste tali se come dici l'impianto ha sempre lavorato cosi'.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...