Jump to content
PLC Forum

All Activity

This stream auto-updates

  1. Past hour
  2. Salve a tutti ho un condizionatore Hisense hisense as-09ur4svnnm3 inverter un po' vecchiotto ma ha fatto sempre il suo duro lavoro...ieri di punto in bianco appena lo acceso la ventola esterna e partita appena ha dato la spinta si è spenta e da lì il nuovo più totale ....a freddo non va proprio ....niente di niente..mentre a caldo parte da la spinta e poi si spegne la ventola esterna...secondo voi potrebbe essere il condensatore?o la scheda elettronica?grazie in anticipo per una eventuale risposta!
  3. Bigboss80

    Trinitron kv-m1430a Morto

    Ciao e grazie , la massa l'ho presa da r628 per fare le misure .
  4. acquaman

    spostamento dati

    Con le cpu nuove così veloci, il fattore tempo non lo trovo così fondamentale, secondo me dobbiamo semplicemente abbandonare la vecchia mentalità dell'indirizzo sempre più a favore dell'utilizzo del simbolico.
  5. Ciao a tutti e buon Anno, sono nuovo del forum anche se lo conosco da tempo poiche' spesso cercando soluzioni a problemi la soluzione viene da questo splendido forum. Ho un problema con un sistema citofonico urmet al quale ho dovuto cambiare l'alimentatore mettendone uno integrato di rele per poter far si che il sistema possa essere intercomunicante tra i citofono e poi possa anche avere un posto operatore esterno. Prima c'era solo l'intercomunicante e funzionava bene. Ora invece il volume della voce quando funziona da intercomunicante e' bassissimo e non riesco a capire come mai. i citofoni sono modello 1130 o 1131 non ricordo bene e i pin 1 e 2 sono collegati a +6 e -J (quando commutati in modalita' interfono) Ho verificato che la tensione tra +6 e -J a citofoni scollegati e' piu' bassa dei 6 volt che mi aspetterei e se li collego si abbassa ulteriormente quando si alza una cornetta. La cosa strana e' che invece tra 0 e +6 la tensione e' 6volt per cui mi chiedevo che cosa ha di diverso -J rispetto ad una massa ? Alla fine credo sia un problema di tensione troppo bassa. grazie a tutti
  6. Salve, ho una tv telefunken te32915b17 fh led slim non si accende e il led lampeggia continuamente, qualcuno ha il dump della memoria u158 che e' una L80. La main e' una 17mb60-3 , pannello lcm tl315ves502e fhd50hz vestel. grazie
  7. DavidOne71

    Display Sconosciuto

    Non si vede niente
  8. UABC80

    Scelta nuovi elettrodomestici

    In effetti i cestelli ricordano un po' la bimba in "Frankenstein Junior" quando dice "Tu siede là!" 😆, però ci si abitua quasi subito
  9. Fulvio Persano

    Trinitron kv-m1430a Morto

    Ciao. Penso che non hai preso come riferimento la massa del primario. Di solito "il colpevole" è proprio l'STR54041, ma bisogna accertarsene.
  10. e grazie che roba non l'avrei mai pensato. per sedare la curiosità sono impazzito a capire cosa volesse dire. ho un dubbio sul codice c sa nella riga di mezzo. questo codice per cosa sta? mentre il codice S nel cerchiolino con a fianco 500v 22a apprtiene quindi alla svezia? la sigla delle norme ul invece cosa vuol dire? grazie e gentilissimo
  11. DavidOne71

    nuovo progetto da realizzare

    Ottimo!
  12. UABC80

    ASCIUGATURA RUMOROSA LAVASTOVIGLIE

    Per noi comuni mortali c'è questo sito (in inglese), ma per forza di cose potrebbe non essere aggiornato sugli ultimi modelli: https://bosch-dishwasher-errors.com/bosch-dishwasher-error-codes/ Prova a vedere alla voce "Switching to service test in Bosch dishwashers", ma come ti è già stato fatto notare non penso che riuscirai ad avere indicazioni diverse da quelle di un lavaggio normale… Valuta tu se è il caso di provare
  13. Buongiorno a tutti, un po' di tempo fa ho aperto un topic su questo forum perchè avevo notato che con i riscaldamenti accesi, l'acqua fuoriesce tiepida. Leggendo altri topic e facendo le prove consigliate in essi ho capito che il problema non si presenta con i riscaldamenti accesi, ma se il rubinetto del miscelatore è aperto al massimo. Infatti ho smontato i filtrini (e che ora sono in ammollo nel Viakal 😁) e con un termometro ho misurato la temperatura dell'acqua alla massima apertura del rubinetto (43 °C) e con il rubinetto aperto a metà (55 °C, quanto impostato sulla caldaia). Aggiungo che la caldaia in questione è una Ariston BS II 24 FF installata ad ottobre del 2015 sulla quale viene eseguita ogni anno manutenzione da personale autorizzato Ariston. Ho la fortuna di vivere in una zona dove la concentrazione di calcare è veramente bassa, cosa che tra l'altro viene riscontrata anche dai tecnici dell'Ariston. E aggiungo che una quindicina di giorni fa, seguendo le indicazioni nel manuale didattico, ho pulito il filtro presente nel flussimetro che "stranamente" non è stato mai pulito dai tecnici della manutenzione: era presente una sorta di melma giallognola, ma neanche una particella di calcare. Ho smontato anche la cartuccia del miscelatore della doccia, dove questo fenomeno è più evidente, ma anche quello era pulitissimo... neanche un grammo di calcare. Da cosa potrebbe dipendere? Grazie mille a tutti per i suggerimenti e buona giornata. MASSIMO
  14. Bigboss80

    Trinitron kv-m1430a Morto

    Ciao a tutti , l’altro giorno mi è morto improvvisamente il Trinitron kv-m1430a si è spento e non da più segni di vita , infatti è spento anche il led rosso dello standby , questo pomeriggio l’ho aperta per provare a capire cosa gli fosse successo e a vista non c’è niente di bruciato alla vista, mi sono messo a fare qualche misura e sono partito prima dal fusibile ed è apposto , poi sono arrivato fino al condensatore elettrolitico da 400 V 220 uf e fin li le tensioni sono presenti , poi sono arrivato fino al pin 3 del trasformatore e arrivano 323 Volt , poi a C 609 e da schema ci dovrebbero essere 120 Volt ma io non trovo nulla , poi sono passato a misurare le tensioni sul STR54041 che dovrebbe essere un regolatore di tensioni e le misure che ho fatto sono tutte sballate , da quello che mi dice lo schema. Str54041 1: -17.2V 2: -17.2V 3: 187 V 4: -17.5V 5: -17.5V , ho anche misurato tutte le uscite di T601 e ho sempre OV su tutti i pin 18 4 2 , praticamente tutto muore li non ho nulla in uscita .
  15. Buongiorno! Ho acquistato il citofono Urmet modello 1133/15 ma riscontro un problema: non emette alcun suon quando qualcuno citofona. Tutte le altre funzionalità sono perfettamente funzionanti (sia apertura, sia la comunicazione). Allego foto. Nella confezione non erano riportate istruzioni 😅 Ringrazio tutti anticipatamente!
  16. fabriziovalvolare

    Quale antenna TV da interno??

    Ciao Francesco e grazie mille per la risposta. La consegna del televisore sta tardando; tuttavia, nella stanza adiacente e con il televisore che già c'è, feci questa prova qualche tempo fa perchè l'antenna centralizzata dava problemi. Il filo era leggermente più lungo e notai che mediaset era assente, la rai funzionava (male) sui canali HD e assente sui canali in LD, mentre Motortrend, Focus, RealTime e simili si vedevano si e no ma dipendeva da come era posizionato il filo. Poi risolsero il problema della centralizzata e tutto finì li. Non so se queste informazioni ti possano essere utili; so che magari agire senza avere molti dati è avventato, ma a casa stanno frantumando l'intonaco con la testa e quindi non appena arrivata la TV avrei voluto essere (quasi) pronto....
  17. > Avere a disposizione 2 Stringhe ti facilita le prove, in quanto disponi di una intera Stringa composta da Moduli Campione. > La Tensione letta sul Tester non può essere stabilità a distanza; dipende da molte Variabili : Impedenza di Ingresso dello stesso, Numero e posizione reciproca dei Moduli difettosi, Distanza del punto di misura da essi et cetera; Inoltre varierà nell ' arco della giornata con l' intensità dell' irraggiamento solare. 1> La prima rilevazione si effettua sulle 2 Stringhe intere, dopo aver scollegato dai Poli estremi i Cavi che partono verso gli Apparati, mantenendo i collegamenti intermedi tra i Moduli. Tester in Continua partendo da Portata 600V, 1 puntale in contatto con la struttura metallica, L' altro in successione su ognuno degli estremi delle 2 Stringhe. Una renderà 2 valori dello stesso ordine di grandezza (es. +7V e - 9V ; oppure +60V e - 70V, secondo l' Impedenza dello Strumento e l' Irraggiamento ricevuto.) La 2^ avrà in genere almeno uno dei valori molto più elevato, alcune centinaia di Volt al Polo più distante da un Modulo difettoso. E dell' Ordine di decine di Volt in prossimità di esso. 2> Il passo successivo consiste nel dividere la 2^ Stringa in 2 Serie Ripeti le misure del punto 1> questa volta tra le 2 metà, Annotando e confrontando i dati ottenuti. A seconda dei risultati potresti anche invertire di posto i Moduli nella Stringa Sono più sollecitati quelli agli estremi. Forse riesco a spiegarmi meglio in tempo reale se ci contattiamo tramite messaggio privato. Per acquisire dimestichezza con le Grandezze Elettriche è utile un promemoria, il Cerchio di Ohm https://www.digikey.it/it/resources/conversion-calculators/conversion-calculator-ohms Ciao !
  18. moroeno

    Miscelatore cucina e guarnizione

    Ciao Ozneplc e grazie per la risposta Scusa mi sono spiegato male l oring indicato dalla freccia e quello che ho messo adesso in sostituzione di quello che si è "spappolato" ed ora non ci sono perdite. Questa è la stessa sostituzione che ho fatto circa 2 mesi fà Quello che intendevo chiedere è se esiste una qualche accortezza da eseguire che io non sò. Le sedi le ho pulite e spalmate di grasso come l oring, ma l'avevo fatto anche 2 mesi fà E' vero che quella dove ho sostituito l oring è la parte sotto ed è soggetta al movimento del braccio del miscelatore, ma 2 mesi sono pochi Forse l oring ha una sezione troppo grossa e pertanto non "segue" il braccio e si usura?
  19. perryfranz18

    Scelta nuovi elettrodomestici

    te lo avevo buttato li perchè Liebherr fornisce miele e avevi detto che i Bosch ti sembravano plasticosi, quindi ho puntato al top direttamente.. se però il Bosch ti piace, prendilo! sono molto buoni. ok vasca in acciaio, no zeolite (poi anche senza wifi che meno c'è meno si rompe e tanto il wifi non te la carica). Occhio però che se hanno rogne sono mooooolto più complesse da riparare (avuta una siemens per 20 anni, andata sempre bene con risultati eccellenti, ma al 19°anno ho dovuto mettere mano e la voglia di portarla in discarica per la complessità è stata altissima... difatti al guasto successivo è stata venduta a pezzi su ebay e ho preso una Smeg perchè era inconcepibile quella complessità). Ho avuto in affitto una LVS electrolux, per carità quei lamierini sottili non li usa nemmeno Whirpool, lavava discretamente ma non ha niente a che vedere con Bosch o Smeg, siamo su un altro pianeta (e si che electrolux è a 8km da me, ma ormai fanno tutto solo in Polonia... se vuoi prendere Italiano vai di Smeg, altrimenti Bosch). sulla nostra LSP433PXIN c'era nel kit anche un adesivo da mettere sul ripiano del mobile per evitare che il vapore scollasse le rifiniture... non lo abbiamo messo e per quelle rare volte che usiamo quella funzione non si è scollato niente... ma non saprei nel lunghissimo periodo... chiederei al mobiliere se nel caso si rovini passa in garanzia o no (e nel caso che fare per evitare)
  20. Today
  21. Ciccio 27

    Scelta nuovi elettrodomestici

    Io ho Hotpoint inverter, non sono male le Smeg (da sempre sono specialisti). Electrolux: microfiltro piccolo, lamiere sottili (ma che importa?), elettronica decente. Bosch: meccanica complicata (anche nei ricambi), spazio interno "alla tedesca". Tutte hanno prestazioni apprezzabili.
  22. Livio Orsini

    telerruttore siemens

    Le varie lettere racchiuse nei cerchi indicano le certificazioni secondo le varie norme vigenti in alcuni paesi. A esempio quelle della prima riga si riferiscono alle norme vigenti nei paesi Scandinaci (Svezia = Semko, Norvegia = Nemko, Danimarca Demko); l'ultima riga a quelle vigenti in USA. A fianco vengono riportati i valori massimi di V ed I per i contatti. Ad esempio secondo le norme UL questo contattore apre correnti sino a 10A e può chiudere su carichi che assorbono 9A. Può aprire con tensoni sino a 600 Vac. La tabella di fianco indica le condizzioni e la potenza massima di un motore che può essere comandato con questo contattore. Viene anche indicato che i contatti ausiliari sopportano tensioni sino a 600Vac. Similmente vengono riportati gli altri limiti secondo varie normative.
  23. batta

    spostamento dati

    Al momento non dispongo di una CPU, ed ho effettuato il test con il simulatore. Il risultato, comunque, dovrebbe essere attendibile. Spostamento di 8192 bit in un array di 512 word: - con Gather_blk, tempo esecuzione 7..10 microsecondi - con puntatori (lavorando su Word), tempo di esecuzione 90..100 microsecondi - con puntatori (lavorando su DWord), tempo di esecuzione 50..55 microsecondi
  24. Buongiorno cari amici. Mi hanno regalato questo forno da incasso però non sono in possesso del libretto di istruzioni. Ho cercato in rete ma non trovo nulla. Potreste aiutarmi? Grazie in anticipo.
  25. Ghesboro

    Scelta nuovi elettrodomestici

    Grazie a tutti per i consigli, rispondo senza quotare le singole risposte altrimenti divento matto. Il più economico Liebherr ad incasso combinato è il ICSE 5103-20 (ventilato, smart frost), € 900 da €nics. Conviene davvero rispetto ad un Bosch Serie 4 a 300€ in meno? Lavastoviglie Bosch o Electrolux, quale serie? Caratteristiche particolari che devo cercare, a parte il fondo in acciaio? L'apertura automatica di entrambe non rovina lo zoccolo?
  26. Livio Orsini

    Buongiorno a tutti

    Benvenuto nella comunità di PLCForum.
  1. Load more activity
×
×
  • Create New...