Jump to content
PLC Forum


problema acqua calda caldaia vaillant


aglieglie
 Share

Recommended Posts

Purtroppo il mio rivenditore di fiducia pezzo in mano e codice vecchio nkn aveva nulla.....domani provo col nuovo codice e altri rivenditori che senno mi tocca ordinalo e ci vogliono 7/10gg e son senza acqua calda!

Grazie

Link to comment
Share on other sites


trovato....montato tutto e non mi parte la caldaia alla richiesta dai sanitari pero ho la pila sotto la caldaia e li parte regolarmente

Che dite che è successo?

 

P S alla prima accensione è andata in blocco ma sbloccata è partita subito. questo sempre alla pila sotto caldaia, altrove non accenna a partire

Link to comment
Share on other sites

Se torniamo a bomba (mio messaggio del 1 agosto!) ti avevo detto che il tuo problema dell'acqua calda poteva essere il gruppo acqua o lo scambiatore secondario, e di provare con la manutenzione del primo poichè è meno onerosa.

Orbene, se sostieni che alla richiesta di acqua calda la parte gruppo acqua/commutatore funziona regolarmente (nel senso che si solleva il pistoncino del gruppo acqua, si tende la molla del commutatore,  il nottolino nero del commutatore ruota e si preme il micro del commutatore) non ti resta che passare alla sostituzione del secondario.

D'altra parte, 3 anni dalla precedente sostituzione sono abbastanza...

 

P.S. Ma che intendi pila sotto la caldaia?

Link to comment
Share on other sites

pila=lavatoio in toscano....il tutto su un terrazzo

 

infatti cambiare membrana,disco e molla non è manutenzione del gruppo?

 

se apro acs li alla pila tutto ok

se apro acs altrove non parte nulla....tutto fermo

se apro acs alla pila e dopo altrove e lascio aperto contemporaneamente viene calda in entrambi

 

questo non esclude il secondario?

Link to comment
Share on other sites

Se aprendo acs altrove non si solleva la membrana del gruppo acqua (te ne accorgi perchè non vedi tirare la molla) ma aprendo alla "pila" è tutto ok può darsi che la pressione di rete sia bassa o i filtrini dei rubinetti più lontani sono otturati, comunque perdite di carico lungo il circuito sanitario

Link to comment
Share on other sites

Se pressione di rete è la pressione in entrata al mio impianto non è di sicuro quella sto in un condominio primo piano abbiamo una buona pressione

 

ma tutto montato la molla come faccio a vederla?comunque da altrove è proprio tutto fermo

 

a conferma della seconda tesi,alla prima accensione al lavatoio ha spurgato diversa ruggine.....dovesse essere quello che dovrei fare? e perche al lavatoio funziona tutto regolare?

 

grazie

Link to comment
Share on other sites

ad esempio qui:

https://thermstore.it/categorie/ricambi/ricambi-per-caldaie/depressore-e-commutatore-idraulico/commutatore-idraulico-per-vaillant-vcw-180,-240,-242,-280,-282-ecommerce

vedi dove sta la molla del commutatore idraulico, che deve tendersi alla richiesta di acqua calda

Probabilmente il lavatoio è vicino alla caldaia, per cui ci sono poche perdite di carico e la membrana del gruppo acqua riesce a gonfiarsi

Se il circuito sanitario è sporco si deve far fare una defangatura da un idraulico specializzato. Ma sui filtrini dei rubinetti sei sicuro?

 

P.S. Io comunque un controllo sul secondario lo farei...

 

 

Link to comment
Share on other sites

ok...altrove la molla viene tirata ma non parte.Da lavatoio mi pare che si allunghi di piu

si il lavatoio ha i rubinetti a 20 cm dalla caldaia

cavoli smonto per fare manutenzione(prima non andava male aveva qualche 'vuoto' ogni tanto) mi ritrovo peggio di prima e costretto a chiamare il tecnico?!

 

grazie mille  per la pazienza

Link to comment
Share on other sites

si e avrei anche quello vecchio( quando l ho cambiato manco 3 anni fa non ho notato miglioramenti)per poter fare una prova....ma siccome non sono il massimo della conoscenza idraulica come avrai capito non volevo complicarmi la vita. Il fatto che al lavatoio parta tutto e arriva ac in 1 sec credevo che salvasse il secondario.Detto questo se credi proprio che sia lui non mi rimante altro che provare 

Link to comment
Share on other sites

Sostituire uno scambiatore secondario è più facile che manutenere il gruppo acqua.

Prova a disincrostare un pò il vecchio scambiatore versando un acido non troppo forte (viakal o simili possono andar bene) soprattutto nel buco più piccolo e vedi se sostituendolo cambia qualcosa..

Link to comment
Share on other sites

Ovviamente per pulire adeguatamente uno scambiatore a piastre occorrerebbe una pompa di circolazione ed un circuito chiuso di ricircolo su se stesso, ma comunque prova anche così, magari ti attrezzerai per il futuro se non vuoi comprare uno scambiatore nuovo (il che è sempre consigliabile)...

Buona serata anche a te

Link to comment
Share on other sites

premetto che non ho ancora smontato nulla, spero oggi di riuscire a farcela.....pero volevo aggiungere un informazione e fare una domanda:

se apro due acs da altrove(tutto tranne il lavatoio) parte regolarmente, una sola niente (la molla si allunga ma non abbastanza)

per capire meglio volevo sapere se all allungamento della molla 'corrisponde' il gonfiaggio della membrana e quindi dici che essendoci dello sporco non arriva abbastanza pressione per gonfiarla quanto basta per far partire la caldaia. giusto?e in tal caso credi che lo sporco possa provenire dallo scambiatore

 

quanto credi/pensi possa costare una defangatura a questo tipo di caldaia?

 

Link to comment
Share on other sites

Quando chiedi acqua calda si gonfia (o dovrebbe gonfiare) la membrana del gruppo acqua, che spinge un pistoncino fuori dal gruppo che tende una molla che fa girare il nottolino nero che spinge una lamella sul micro.

Da quanto sopra si deduce che potrebbe esserci anche un malfunzionamento del commutatore idraulico (nel senso che è sporco dentro) o incombe la necessità di regolazione del meccanismo (per farlo però bisogna smontarlo e la cosa non è affatto semplice).

Ma la considerazione che fai che la mancata attivazione del micro succede quando apri un solo rubinetto anzichè due  e comunque quando apri quello più vicino alla caldaia (lavatoio) tutto va bene mi porta a pensare (a distanza, mica vedo la caldaia!) che ci sia più un problema di perdite di carico a seguito di incrostazioni. Le stesse incrostazioni possono anche provenire dal secondario qualora sia oramai calcificato ( e dopo 3 anni di lavoro è probabilissimo).

Per i motivi di cui sopra ti suggerisco di provare a sostituire lo scambiatore secondario con uno più pulito.

Altro consiglio è quello di spruzzare dello svitol dal buco superiore del commutatore...

Riguardo la defangatura del circuito, la lascerei come ultima spiaggia se tutti i precedenti tentativi sono falliti, anche perchè dubito possa costare meno di un centinaio di euro almeno.

Link to comment
Share on other sites

ok capito

secondario smontato....mi pare sia messo meglio del vecchio in quanto escono meno detriti o quasi niente( questo della zilmet ha 3 anni l altro aveva lavorato 7 anni) quindi pulisco e rimonto l attuale.

 

ma non è che cambiando elasticità della membrana essendo nuova si sia starato il sistema gruppo acqua-commutatore?

Link to comment
Share on other sites

rimontato e l unica differenza è che ora va regolare anche in cucina(il terrazzo dove c è la caldaia da sulla cucina quindi è vicino)mentre in bagno solito discorso parte se ne apro 2 contemporaneamente.

 

rimando alla domanda sopra e chiedo se non convenga aprire e ripulire il gruppo acqua 

Link to comment
Share on other sites

Quote

secondario smontato....mi pare sia messo meglio del vecchio

come fai a capirlo? hai fatto la prova del soffio? (cioè devi soffia aria con la bocca da un buco piccolo e vedi se esci la stessa quantità dall'altro lato...)

 

Quote

ma non è che cambiando elasticità della membrana essendo nuova si sia starato il sistema gruppo acqua-commutatore?

assolutamente no

 

Se sei sicuro che il secondario sta a posto, non ti resta che intervenire sul commutatore idraulico...

Link to comment
Share on other sites

niente prova del soffio....l attuale appena smontato è uscito poco sporco e ho fatto un bel risciacquo e usciva acqua pulita mentre nel vecchio usciva con piu detriti (chiaramente non so in che stato sono le piastre)

 

per il commutatore vedo tubicini in rame e non saprei come smontarli e nel rimontarlo c è da tarare qualcosa?bha non so se è il caso....

Link to comment
Share on other sites

Puoi provare ad intervenire sul commutatore senza fare manutenzione in questi modi:

- mettere una doppia molla

- collegare l'attuale  molla sulla sottostante staffa anzichè inserita nell'apposito forellino come adesso

- mettere wd40 o svitol nel buco superiore (senza esagerare)

 

Soluzione radicale: sostituire il commutatore, codice Vaillant 01646, qui c'è una buona offerta:

http://www.ebay.it/itm/VAILLANT-Omschakelventiel-VCW180-282E-01-2646-012646-/272111924139?hash=item3f5b2273ab:g:qTcAAOSwwbdWGsE1

 

 

P.S. Prova a fare la prova del soffio sul secondario smontato, se non passa aria dall'altra parte puoi buttarlo....

Link to comment
Share on other sites

lo svitol l avevo già dato...

non ho capito bene: devo aggiungere un altra molla simile nella solita posizione di quella che c è gia e mettere l aggancio (quello sotto) di quella attuale sulla staffa anziche la propria sede?ma non fa ancora piu fatica il commutatore ad azionarsi così?

 

grazie

Link to comment
Share on other sites

la soluzione 1 e 2 da me indicate sopra sono alternative...entrambe dovrebbero fare in modo da allungare il gioco del nottolino...comunque sono dei palliativi...

la cosa migliore è cambiare il commutatore

Link to comment
Share on other sites

Quote

 

cambiare commutatore come ti chiedevo prima è difficile? va tarato qualcosa?

 

Nel sostituire o smontare un commutatore la cosa più difficile è estrarre (con forza, vanno ad incastro) i 6 tubicini di rame senza piegarli troppo o danneggiarli. Quello nuovo è già tarato in fabbrica; in ogni caso la regolazione consiste solo, attraverso una vite, nel fissare  la distanza tra lamella e micro (purtroppo la vite sta sul retro, per cui su un commutatore montato è molto difficile intervenire)

Link to comment
Share on other sites

con la molla nulla tutto invariato

il commutatore non fa per cambiarlo....non so neanche come si smontano i tubicini 

unica cosa che posso provare è rismontare il gruppo acqua sperando che lo sporco sia li

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...