Jump to content
PLC Forum


Claudio Monti

Il Bestiario Degli Operatori - il peggio che avete mai visto fare

Recommended Posts

gi-tech

in una rifinizione per tessuti, i garzi sono controllati da quadri con automatismi abbastanza complessi una macchina durante il turno di notte non funziona bene l'peraio di turno apre il quadro sotto tensione :huh: , e fin qui facciamo finta che vada bene. Ha una brillante ituizione, la macchina non va perche c'è polvere nei contatti,

allora decide di pulire il quadro con l'aria compressa a 10 bar, sempre sotto tensione :o .

Risultato pauroso corto circuito e il quadro gli esplode in faccia.

Ciao

GI-teCH

Share this post


Link to post
Share on other sites

sondino

entro in una sala pompe H2O con il ragazzino estivo e gli dico di tirare giù il carroponte (manuale, catena x avanti indietro, catena x dx sx e catena x sollevamento) perche c'era attaccato un tubo che dovevo portare via (Manovra assolutamente senza pericoli) io mi giro e preparo il resto del lavoro. Dopo qualche secondo mi volto e lo vedo appeso come tarzan alla catena quella grossa del gancio cel paranco mentre lui gridava: " MA NON VIENE GIU'!!!!"

Share this post


Link to post
Share on other sites
lory13

ecco una "bestiata" che ho combinato IO:

Qualche anno fa, dovevo installare l'impianto per l'illuminazione della cantina del mio appartamento( semplicissimo, una plafoniera comandata da un interruttore).

Installo il tutto, do' tensione e.. non si accende. :ph34r:

Ricontrollo i collegamenti.:tutto Ok.

Ormai disperato, decido di aprire la plafoniera per verificare se arriva tensione.. Noooo!! non avevo messo la lampadina!! :wallbash:

Al momento ho tirato un'imprecazione, poi ci ho riso per mezz'ora..

Share this post


Link to post
Share on other sites
virgilio72

Quest'episodio mi ricorda vagamente una storia con Paperino che deve vedere non so quale programma in tv. Il tv non si accende e allora lui comincia a smontarlo in malo modo; vede una valvola rotta (una valvola che si era infranta per la violenta apertura dell'apparecchio) e dice: «sfido che non funziona, c'è una valvola rotta...». Poi rompe tutti gli altri componenti, e i nipotini fanno la spola tra casa e il negozio di ricambi. Praticamente cambia tutto il televisore, compreso il cinescopio, per constatare...che non si accende ancora. Cosa va a scoprire? Che la spina era staccata, com'era staccata anche in precedenza!

Un po' quello che succede tra informatici; non si muove il puntatore del mouse o la tastiera non risponde e si pensa subito ad un problema software; magari si reinstalla il sistema operativo per vedere che il problema persiste. Ad un tratto...si scopre che lo spinotto dietro la cpu era allentato...

Share this post


Link to post
Share on other sites
Del_user_23717

Si vede che NON SONO UN' INFORMATICO, quando il mouse o la tastiera non funziona, controllo sempre il connettore... (sperando che sia lì il problema) anche perchè non ho la minima voglia di addentrarmi in operazioni più complesse...

Share this post


Link to post
Share on other sites
ippo72

Una piccola officina di lavorazioni meccaniche, quadro elettrico con interruttore generale che comanda, tra le altre cose, anche gli uffici. Il problema che si presenta è che ci sono spesso dei sovracarichi ma non si riesce a capire come mai salta l'interruttore generale anzichè l'interruttore della macchina che ha il problema. Cosa che crea comprensibile stizza sopratutto agli impiegati alle prese con i computer che rischiavano continuamente di spegnersi da un momento all'altro proprio nel bel mezzo del lavoro. Dopo le indagini del caso siamo riusciti a capire cos'è che dava problemi di sovracarico: trattavasi di un piccolo carroponte. Lo analizziamo ed ecco l'orrore. Il genio di turno (naturalmente rimasto rigorosamente anonimo) visto che la macchina bruciava continuamente i fusibili cosa ha pensato? HA MESSO AL POSTO DEL FUSIBILE UN BULLONE DA 10! Per farvi capire che tipo di sovracarico dava vi faccio sapere che il bullone era parzialmente squagliato! Però il genio ha risolto il problema, in effetti l'interruttore di QUEL carroponte non saltava più!

Share this post


Link to post
Share on other sites
tango_suite

Chiamata da un operatore presso la birreria automatica appena avviata in Danimarca: "Il sistema non funziona più, il monitor è sempre nero..", sapete qual'era il problema?: monitor spento! per questo "problema" hanno chiamato la siemens pensando di farsi mandare un'altra CPU poichè credevano che fossero vendute con il programma già installato.. tuttavia la siemens gli ha dato istruzioni su come cancellare il programma.. morale: per un monitor spento si sono autocancellati il software (con tutti i dati di processo)!

Share this post


Link to post
Share on other sites
lory13
HA MESSO AL POSTO DEL FUSIBILE UN BULLONE DA 10

Un superclassico.

il bullone era parzialmente squagliato

:blink:

Share this post


Link to post
Share on other sites
GPMARGI

mi fate ricordare un evento di parecchi anni fa sul mio vecchio fiorino (primo mezzo della mia attività)

centra poco con la discussione ma la racconto perche merita.

porto a casa il mezzo (tanto orgoglioso) ma questo non supera i 70 km orari circa

lo porto in concessionaria lamentando il difetto, il capoffcina lo prova ed effettivamente non sale in velocità.

guarda il motore ma dice che non trova niente di anormale.

Quindi si mette in contatto con un'officina più attrezzata in modo da fare delle verifiche con strumenti appropriati,

taglio corto la mega officina di competenza ha trovato il difetto ...................... mi vergogno............................

il tappetino sotto l'acceleratore. :wallbash:

Paolo

Share this post


Link to post
Share on other sites
mzara

Questa sessione del forum si chiama appunto "il bestiario degli operatori" è quindi inteso operatori di qualsiasi tipo.......anche capo officina meccanica......... :clap:

Share this post


Link to post
Share on other sites
simo891

Tempo fa modifiche ad un quadro i un locale caldaia di una cinema, arriva il tecnico dell’ idraulico dicendomi che doveva installare un orologio per l’accensione automatica della caldaia.

Si mette all’opera, incomincia a fare misure, salta il fusibile, sostituito, misura e salta di nuovo il fusibile, alla quarta volta che salta i fusibili scarseggiano, vado a cercarne un altro, torno mi dice che ha risolto, risultato che quando misurava faceva scintille, aveva inserito un pezzo di rame nel portafusibile della protezione del 24V e aveva in tester su ampere…….no coment :wallbash:

Share this post


Link to post
Share on other sites
kamikaze

Ciao a Tutti ,

Questa e' una primizia, di questa settimana. Prima faccio un'introduzione per capire meglio.

Sono possessore di un contratto ISDN Telecom da molti anni. Decido di passare ad una fornitura Fastweb , telefono + ADSL.

Ovviamente , dietro mia perplessita' sul fatto che sia fattibile passare direttamente da ISDN a ADSL , il commerciale dice "no problem!" ma in questi casi deve uscire il nostro TECNICO di zona SPECIALIZZATO (le maiuscole sono intenzionali).

Finalmente arriva!

Porta con se una scatola Fastweb (la stessa che ti mandano per l'installazione FAI DA TE) e una piccola cassetta atrezzi.

Appena vede la mia borchia ISDN rimane impietrito e mi chiede " Cosa diamine e' quello" , gli rispondo " Quello si chiama ISDN".

"perche diavolo nessuno mi ha detto che avete l'ISDN?" sbotta Lui , "sta scritto sul contratto" dico io e prontamente gli porgo il documento.

A quel punto inizia una serie di telefonate del tecnico inviperito con la sua azienda per la mancata informazione.

Alla fine sentenzia che "non posso fare il lavoro, perche non ho con me il programmatore per ISDN" :o

A quel punto mi chiedo, quanto sara' grande questo programmatore ISDN , per non portarselo dietro, in fin dei conti e' venuto a casa mia con il furgone, mica con i pattini!

Passano due giorni , torna un'altro "TECNICO di zona SPECIALIZZATO" , stessa scatola e stessa cassetta atrezzi , "dove e' il programmatore ISDN?" gli chiedo io , "non serve nessun programmatore ISDN" mi risponde lui :huh:

Comincia a trafficare con i fili , legge il libretto istruzioni nella scatola piu' volte , collega per filo e per segno seguendo le istruzioni scritte, giunte volanti con il nastro, e il modem a penzoloni sul muro , sorretto solo dal filo, "non ho il trapano" si difende , notane che anche lui arriva con il furgone (ma cosa portano nel furgone?).

Guardo molto perplesso tutte le sue operazioni , senza permettermi di commentare, collega , ricollega , niente non funziona , mi ricorda un bambino alle prese con il suo primo circuito , pila/inerruttore/lampadina.

Dopo un giro di telefonate , sentenzia " il collegamento va' bene, ma ci vogliono 24 ore per l'attivazione da centrale". :(

Passano 24 ore, chiamo il numero verde, dopo le mie invettive, mi dicono che servono 48 ore per l'attivazione.

Sono passate 48 ore, richiamo, domani mi mandano il tecnico, stavolta lo chiudo in casa fino a quando non ho il telefono!!!

Sono veramente inorridito da quanti veri e propri "incompetenti" si fregiano del titolo e della professione di tecnico specializzato , quando meriterebbero si e no di andare a contare i cavoli nell'orto , sempre che sappiano contare oltre le dita delle mani.

Ivan

Share this post


Link to post
Share on other sites
JumpMan
Si mette all’opera, incomincia a fare misure, salta il fusibile, sostituito, misura e salta di nuovo il fusibile, alla quarta volta che salta i fusibili scarseggiano, vado a cercarne un altro, torno mi dice che ha risolto, risultato che quando misurava faceva scintille, aveva inserito un pezzo di rame nel portafusibile della protezione del 24V e aveva in tester su ampere…….no coment
Errare è umano.. ma perseverare è diabolico :devlish: è proprio il caso di dirlo!

Share this post


Link to post
Share on other sites
danielecrini

Nell'azienda in cui lavoro vige una comune regola tra gli operatori e i meccanici, quando qualcosa non funziona ........ E' sicuramente cambiato il programma!!!!

Share this post


Link to post
Share on other sites
Claudio Monti
E' sicuramente cambiato il programma!!!!

Questa purtroppo e' famosa un po' dappertutto! :angry:

Anche su macchine che vanno egregiamente da piu' di 10 anni, giorno e notte, se succede qualcosa mi chiamano e dicono:

"il programma del PLC non va bene..." :ph34r:

Share this post


Link to post
Share on other sites
meda75

:lol: :lol:

si...si... è vero oppure si è rotta una SCHEDA..... o il PLC è andato in TILT !!!! ma cosè un FLipper???????

Share this post


Link to post
Share on other sites
simo891

altra, allacciamenti provvisori di un motore per ventilazione, collegato il cavo alla morsettiera del motore, al quadro per la linea ci sono le classiche sbarre di rame, il genio, collega il tutto e salta mt del quadro, apro e ci trovo un ponticello tra le fasi, giustifica "credevo che era monofase" sopra il portello c'è anche "400V 3P+N+T allaciamenti cantiere"

Share this post


Link to post
Share on other sites
danielecrini

questa è di stamani:

Soffiante da 1200 nm3/h e annesso motore da 55KW installata nel proprio box insonorizzato, in allarme, mando il manutentore a controllare.

Dopo verifica mi riferisce che sicuramente l'inverter si è incasinato e resettando è ripartito tutto, e che ha controllato anche la ventola di raffreddamento!

Due ore dopo stesso allarme e vado di persona, apro il box e trovo il motore incadescente e l'inverter in guasto di sovracorrente.

Morale il motore è bruciato e la ventola ausiliaria effettivamente funzionava ma appesa per il cavo ben lontana dal canale di estrazione aria......................

Share this post


Link to post
Share on other sites
MarcoEli

Questa mattina mi chiama il manutentore perchè non gli va più la macchina, dopo una breve diagnosi telefonica giungiamo alla conclusione che il plc è spento, la mia prima e forse scontata domanda è stata : "Hai verificato i fusibili?" e lui: "ma certo per chi mi hai preso? lo so fare il mio lavoro!! ....ho misurato con il tester automatico e mi indica 24V........" Non ho parole!!!!

Settimana scorsa mi chiama il titolare di un impianto pregandomi di andare a verificare una bilancia perchè sbaglia le formule e mi dice parlare con l'operatore di turno perchè lui è all'estero. Arrivo sull'impianto e man mano che mi avvicino al quadro vedo un corpo estraneo che esce dal display della bilancia.......arrivo vicino e cosa trovo? un bel martello dentro il display, allora chiedo all'opertore il motivo e mi risponde: "bilancia inceppata, io avere sbloccato....." allora gli chiedo ma perchè non hai tolto il martello : "martello fa scintilla io paura..."

E comunque gli operatori si sono fatti furbi, non mettono più il legnetto nel pulsante di Reset, hanno imparato a mettere insieme i fili direttamente sul contatto......un evoluzione...perbacco!

Share this post


Link to post
Share on other sites
JumpMan
E comunque gli operatori si sono fatti furbi, non mettono più il legnetto nel pulsante di Reset, hanno imparato a mettere insieme i fili direttamente sul contatto......un evoluzione...perbacco!
Per evitare questo basta cablare il modulo di sicurezza seguendo lo schema che prevede il controllo del pulsante di ripristino. :rolleyes: Edited by JumpMan

Share this post


Link to post
Share on other sites
MarcoEli
Per evitare questo basta cablare il modulo di sicurezza seguendo lo schema che prevede il controllo del pulsante di ripristino

se fosse il pulsante di ripristino delle sicurezze si, purtroppo è il pulsante di reset allarmi...

Share this post


Link to post
Share on other sites
sondino
se fosse il pulsante di ripristino delle sicurezze si, purtroppo è il pulsante di reset allarmi...

se il reset allarmi entra in un plc, gestirlo con un fronte di salita si frega l'operatore evoluto....

Share this post


Link to post
Share on other sites
yota7906

Qualche mese fa vengo contattato da un installatore a cui ho venduto circa 20 Telecamere Speed Dome. Al momento di dare corrente (ovviamente tutte insieme) si accorge che nessuna delle telecamere in questione accenna a funzionare. Potete quindi immaginarvi il tono della telefonata. Al chè, anche un po' spaventato dalla possibiltà che siano effettivamente difettose, mi precipito sul cantiere per constatare di persona. Premetto che le telecamere in questione sono alimentate a 24vac + GND (che in corrente alternata indica esclusivamente la messa a terra e non il nefgativo comune come in correne continua). Arrivato lì gli chiedo di mostrarmi il cablaggio effettuato. Risultato: Ponticello sui due morsetti di alimentazione e il (supposto) neutro collegato su GND. Quando l'installatore ha realizzato la bestialità dell'errore si è sieduto con lo sguardo perso nel vuoto per 5 minuti senza dire una parola.

PS: io di parole ne avrei avute tante invece

Share this post


Link to post
Share on other sites
restinelli

...e non sei contento?!? Perlomeno non te le hanno fottute tutte insieme! Immagina se le avessero alimentate correttamente ma con la tensione di rete! :lol::lol::lol:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...